﻿<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"> <!--<![endif]-->
<head>


    <meta charset="UTF-8" />
    <title>  «انا کارینینا» شهکار ناول چاپ شو</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    
	<meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="pingback" href="http://www.afghansabawoon.com/xmlrpc.php" />
	
	
	<link rel="stylesheet" href="http://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css">

    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Afghan Sabawoon افغان سباوون &raquo; Feed" href="http://www.afghansabawoon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Afghan Sabawoon افغان سباوون &raquo; Comments Feed" href="http://www.afghansabawoon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Afghan Sabawoon افغان سباوون &raquo; «انا کارینینا» شهکار ناول چاپ شو Comments Feed" href="http://www.afghansabawoon.com/%d8%a7%d9%86%d8%a7-%da%a9%d8%a7%d8%b1%db%8c%d9%86%db%8c%d9%86%d8%a7-%d8%b4%d9%87%da%a9%d8%a7%d8%b1-%d9%86%d8%a7%d9%88%d9%84-%da%86%d8%a7%d9%be-%d8%b4%d9%88/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.afghansabawoon.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css" media="all">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</style><style type="text/css" media="all"> @import url(http://www.afghansabawoon.com/wp-content/plugins/collapsing-category-list/css/font-awesome-subset-collapscatlist.css);.icon-nothing-squared:before{content:'\0000a0'}.hide{display:none;height:0}</style><style type="text/css" media="all"> .simple-music-widget{background:none repeat scroll 0 0 #050505;border:1px solid #ccc;padding:10px;position:relative}.simple-music-widget audio{width:100%}.simple-music-widget .artwork{border:2px solid #181818;display:block;float:left;top:10px;line-height:0;margin-right:10px}.simple-music-widget .artwork img{width:56px}.simple-music-widget .details{display:block;line-height:20px;overflow:hidden;margin-bottom:10px;color:#fff;padding-bottom:20px}.simple-music-widget .song{display:block;font-weight:bold}.simple-music-widget .artist{font-weight:normal}.simple-music-widget .meta{background:none repeat scroll 0 0 #EFEFF0;color:#060606;display:block;padding:10px 10px 10px;margin:10px -10px -10px}.simple-music-widget .mejs-container{margin-bottom:0}.simple-music-widget-admin .audio-method{display:block;color:#666;margin-top:10px}</style><style type="text/css" media="all">div.otw-sidebar-horizontal{width:100%;float:left}div.otw-sidebar-horizontal div.widget{float:left}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">.aps-each-icon{display:inline-block;position:relative}.aps-each-icon a{display:block;position:relative;z-index:555;border-bottom:none !important}.aps-each-icon img{-webkit-transition:opacity 0.3s ease-in-out;-o-transition:opacity 0.3s ease-in-out;transition:opacity 0.3s ease-in-out}.aps-each-icon a:hover img{opacity:1 !important}.aps-each-icon .aps-icon-tooltip{font-size:10px;line-height:1;padding:5px;border-radius:4px;position:absolute;width:auto;z-index:777;white-space:nowrap}.aps-group-horizontal .aps-each-icon:first-child{margin-left:0 !important}.aps-each-icon .aps-icon-tooltip-top{top:-25px;left:50%;margin-top:0 !important}.aps-each-icon .aps-icon-tooltip-top:before{content:"";position:absolute;border-left:5px solid transparent !important;border-right:5px solid transparent !important;border-top-width:5px;border-top-style:solid;margin-left:-5px;bottom:-5px;left:50%;z-index:555}.aps-each-icon .aps-icon-tooltip-right{left:115%;top:50%;margin-left:0 !important}.aps-each-icon .aps-icon-tooltip-right:before{content:"";position:absolute;border-top:5px solid transparent !important;border-bottom:5px solid transparent !important;border-right-width:5px;border-right-style:solid;margin-top:-5px;top:50%;left:-5px;z-index:555}.aps-each-icon .aps-icon-tooltip-bottom{bottom:-25px;left:50%;margin-top:0 !important}.aps-each-icon .aps-icon-tooltip-bottom:before{content:"";position:absolute;border-left:5px solid transparent !important;border-right:5px solid transparent !important;border-bottom-width:5px;border-bottom-style:solid;margin-left:-5px;top:-5px;left:50%;z-index:555}.aps-each-icon .aps-icon-tooltip-left{right:115%;top:50%;margin-left:0px !important}.aps-each-icon .aps-icon-tooltip-left:before{content:"";position:absolute;border-top:5px solid transparent !important;border-bottom:5px solid transparent !important;border-left-width:5px;border-left-style:solid;margin-top:-5px;top:50%;right:-5px;z-index:555}.aps-social-icon-wrapper:before,.aps-social-icon-wrapper:after{content:"";display:table}.aps-social-icon-wrapper:after{clear:both}.aps-social-icon-wrapper .aps-group-vertical{float:left;text-align:center}@media (max-width:768px){.aps-social-icon-wrapper .aps-group-vertical{float:none}}</style><style type="text/css" media="all">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</style><style type="text/css" media="all"> @font-face{font-family:"Better Social Font Icon";src:url(http://www.afghansabawoon.com/wp-content/themes/new_theme/includes/libs/better-framework/assets/css/../fonts/better-social-font-icon.eot);src:url(http://www.afghansabawoon.com/wp-content/themes/new_theme/includes/libs/better-framework/assets/css/../fonts/better-social-font-icon.eot?#iefix) format("embedded-opentype"),url(http://www.afghansabawoon.com/wp-content/themes/new_theme/includes/libs/better-framework/assets/css/../fonts/better-social-font-icon.woff) format("woff"),url(http://www.afghansabawoon.com/wp-content/themes/new_theme/includes/libs/better-framework/assets/css/../fonts/better-social-font-icon.ttf) format("truetype"),url(http://www.afghansabawoon.com/wp-content/themes/new_theme/includes/libs/better-framework/assets/css/../fonts/better-social-font-icon.svg#better-social-font-icon) format("svg");font-weight:normal;font-style:normal}[data-icon]:before{font-family:"Better Social Font Icon" !important;content:attr(data-icon);font-style:normal !important;font-weight:normal !important;font-variant:normal !important;text-transform:none !important;speak:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}[class^="bsfi-"]:before,[class*=" bsfi-"]:before{font-family:"Better Social Font Icon" !important;font-style:normal !important;font-weight:normal !important;font-variant:normal !important;text-transform:none !important;speak:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.bsfi-facebook:before{content:"a"}.bsfi-twitter:before{content:"b"}.bsfi-google:before{content:"c"}.bsfi-dribbble:before{content:"d"}.bsfi-vimeo:before{content:"e"}.bsfi-rss:before{content:"f"}.bsfi-github:before{content:"g"}.bsfi-vk:before{content:"h"}.bsfi-delicious:before{content:"i"}.bsfi-youtube:before{content:"j"}.bsfi-soundcloud:before{content:"k"}.bsfi-behance:before{content:"l"}.bsfi-pinterest:before{content:"m"}.bsfi-vine:before{content:"n"}.bsfi-steam:before{content:"o"}.bsfi-flickr:before{content:"p"}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em 0.5em 1em;padding:0.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid #ff0000}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:#f00;font-size:1em;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid #ff0000;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(http://www.afghansabawoon.com/wp-content/plugins/contact-form-7/includes/css/../../images/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style><style type="text/css" media="all">@charset "UTF-8";@font-face{font-family:"ditty-news-ticker";src:url(http://www.afghansabawoon.com/wp-content/plugins/ditty-news-ticker/assets/fontastic/fonts/ditty-news-ticker.eot);src:url(http://www.afghansabawoon.com/wp-content/plugins/ditty-news-ticker/assets/fontastic/fonts/ditty-news-ticker.eot?#iefix) format("embedded-opentype"),url(http://www.afghansabawoon.com/wp-content/plugins/ditty-news-ticker/assets/fontastic/fonts/ditty-news-ticker.woff) format("woff"),url(http://www.afghansabawoon.com/wp-content/plugins/ditty-news-ticker/assets/fontastic/fonts/ditty-news-ticker.ttf) format("truetype"),url(http://www.afghansabawoon.com/wp-content/plugins/ditty-news-ticker/assets/fontastic/fonts/ditty-news-ticker.svg#ditty-news-ticker) format("svg");font-weight:normal;font-style:normal}[class^="mtphr-dnt-icon-"]:before,[class*=" mtphr-dnt-icon-"]:before{font-family:"ditty-news-ticker" !important;font-style:normal !important;font-weight:normal !important;font-variant:normal !important;text-transform:none !important;speak:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.mtphr-dnt-icon-ticker:before{content:"\e000"}.mtphr-dnt-icon-move:before{content:"\e001"}.mtphr-dnt-icon-add:before{content:"\e002"}.mtphr-dnt-icon-delete:before{content:"\e003"}.mtphr-dnt-icon-spinner:before{content:"\e004"}.mtphr-dnt-icon-arrow-left:before{content:"\e005"}.mtphr-dnt-icon-arrow-right:before{content:"\e006"}.mtphr-dnt-icon-button:before{content:"\e007"}.mtphr-dnt-icon-gear:before{content:"\e008"}.mtphr-dnt-icon-dittynewsticker:before{content:"\e009"}.mtphr-dnt-icon-flickr:before{content:"\e00a"}.mtphr-dnt-icon-instagram:before{content:"\e00b"}.mtphr-dnt-icon-download:before{content:"\e00c"}.mtphr-dnt-icon-social-500px:before{content:"\e00d"}.mtphr-dnt-icon-social-adobe:before{content:"\e00e"}.mtphr-dnt-icon-social-amazon:before{content:"\e00f"}.mtphr-dnt-icon-social-android:before{content:"\e010"}.mtphr-dnt-icon-social-apple:before{content:"\e011"}.mtphr-dnt-icon-social-behance:before{content:"\e012"}.mtphr-dnt-icon-social-bing:before{content:"\e013"}.mtphr-dnt-icon-social-blogger:before{content:"\e014"}.mtphr-dnt-icon-social-delicious:before{content:"\e015"}.mtphr-dnt-icon-social-designer-news:before{content:"\e016"}.mtphr-dnt-icon-social-deviant-art:before{content:"\e017"}.mtphr-dnt-icon-social-digg:before{content:"\e018"}.mtphr-dnt-icon-social-dribbble:before{content:"\e019"}.mtphr-dnt-icon-social-drive:before{content:"\e01a"}.mtphr-dnt-icon-social-dropbox:before{content:"\e01b"}.mtphr-dnt-icon-social-evernote:before{content:"\e01c"}.mtphr-dnt-icon-social-facebook:before{content:"\e01d"}.mtphr-dnt-icon-social-flickr:before{content:"\e01e"}.mtphr-dnt-icon-social-forrst:before{content:"\e01f"}.mtphr-dnt-icon-social-foursquare:before{content:"\e020"}.mtphr-dnt-icon-social-game-center:before{content:"\e021"}.mtphr-dnt-icon-social-github:before{content:"\e022"}.mtphr-dnt-icon-social-google-plus:before{content:"\e023"}.mtphr-dnt-icon-social-hacker-news:before{content:"\e024"}.mtphr-dnt-icon-social-hi5:before{content:"\e025"}.mtphr-dnt-icon-social-instagram:before{content:"\e026"}.mtphr-dnt-icon-social-joomla:before{content:"\e027"}.mtphr-dnt-icon-social-lastfm:before{content:"\e028"}.mtphr-dnt-icon-social-linkedin:before{content:"\e029"}.mtphr-dnt-icon-social-medium:before{content:"\e02a"}.mtphr-dnt-icon-social-myspace:before{content:"\e02b"}.mtphr-dnt-icon-social-orkut:before{content:"\e02c"}.mtphr-dnt-icon-social-path:before{content:"\e02d"}.mtphr-dnt-icon-social-picasa:before{content:"\e02e"}.mtphr-dnt-icon-social-pinterest:before{content:"\e02f"}.mtphr-dnt-icon-social-rdio:before{content:"\e030"}.mtphr-dnt-icon-social-reddit:before{content:"\e031"}.mtphr-dnt-icon-social-skillshare:before{content:"\e032"}.mtphr-dnt-icon-social-skype:before{content:"\e033"}.mtphr-dnt-icon-social-smashing-mag:before{content:"\e034"}.mtphr-dnt-icon-social-snapchat:before{content:"\e035"}.mtphr-dnt-icon-social-spotify:before{content:"\e036"}.mtphr-dnt-icon-social-squidoo:before{content:"\e037"}.mtphr-dnt-icon-social-stack-overflow:before{content:"\e038"}.mtphr-dnt-icon-social-steam:before{content:"\e039"}.mtphr-dnt-icon-social-stumbleupon:before{content:"\e03a"}.mtphr-dnt-icon-social-treehouse:before{content:"\e03b"}.mtphr-dnt-icon-social-tumblr:before{content:"\e03c"}.mtphr-dnt-icon-social-twitter:before{content:"\e03d"}.mtphr-dnt-icon-social-vimeo:before{content:"\e03e"}.mtphr-dnt-icon-social-windows:before{content:"\e03f"}.mtphr-dnt-icon-social-xbox:before{content:"\e040"}.mtphr-dnt-icon-social-yahoo:before{content:"\e041"}.mtphr-dnt-icon-social-yelp:before{content:"\e042"}.mtphr-dnt-icon-social-youtube:before{content:"\e043"}.mtphr-dnt-icon-social-zerply:before{content:"\e044"}.mtphr-dnt-icon-social-zurb:before{content:"\e045"}.mtphr-dnt-icon-play:before{content:"\e046"}.mtphr-dnt-icon-pause:before{content:"\e047"}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">.ACT-wrapper h4{text-transform:uppercase}.ATC-wrapper ul li{list-style-type:disc;list-style-position:outside;margin-bottom:3px;margin-left:2em}li.subcat{margin-bottom:0px;margin-top:15px;text-transform:uppercase;font-weight:bold}li.subpost{margin-left:20px}.ACT-wrapper .righttext{text-transform:uppercase;float:right}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all"> .wpp-no-data{}.wpp-list{}.wpp-list li{overflow:hidden;float:none;clear:both}.wpp-list li.current{}.wpp-thumbnail{display:inline;float:left;margin:0 5px 0 0;border:none}.wpp-post-title{}.wpp-excerpt{}.post-stats{display:block;font-size:9px;font-weight:bold}.wpp-comments{}.wpp-views{}.wpp-author{}.wpp-date{}.wpp-category{}.wpp-rating{}</style><style type="text/css" media="all"></style><style type="text/css" media="all"></style><style type="text/css" media="all"> #mbMedia,#mbContainer,#mbCenter,#mbBottom{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.thecol{display:inline-block;vertical-align:top !important}.da-thumbs article.da-animate p{margin-top:0px !important;position:absolute;top:0px;width:100%;text-align:center !important;background:rgba(0,0,0,0.5) !important;padding:5px 0 5px 0 !important;color:#FFF !important;font-weight:bold !important;font-family:Arial,Helvetica,sans-serif !important;font:16px/1 !important;text-shadow:none !important;left:0px!important;overflow:hidden !important}.view{overflow:hidden;position:relative}.view img{padding:0px !important;display:block;position:relative;max-width:none;overflow:hidden !important;margin:auto}.da-thumbs{overflow:hidden}.da-thumbs article.da-animate{position:absolute;width:100%;height:100%;-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease-in-out;-o-transition:all 0.2s ease-in-out;-ms-transition:all 0.2s ease-in-out;transition:all 0.2s ease-in-out;overflow:hidden !important;border:none !important;margin:0 !important;padding:0 !important}.da-slideFromTop{left:0px;top:-100%}.da-slideFromBottom{left:0px;top:100%}.da-slideFromLeft{top:0px;left:-100%}.da-slideFromRight{top:0px;left:100%}.da-slideTop{top:0px}.da-slideLeft{left:0px}span.link_post{display:inline-block;width:35px;height:35px;border-radius:50px;cursor:pointer;background-image:url(http://www.afghansabawoon.com/wp-content/plugins/easy-media-gallery/css/images/link_post_icon.png);background-repeat:no-repeat;background-position:center;margin-right:10px}span.zoom{opacity:0.6;display:inline-block;overflow:hidden;width:35px;height:35px;border-radius:50px;cursor:pointer;background-image:url(http://www.afghansabawoon.com/wp-content/plugins/easy-media-gallery/css/images/mag.png);background-repeat:no-repeat;background-position:center;padding:3px}.forspan{position:relative;top:40%;margin:0 auto;text-align:center;z-index:1;overflow:hidden;float:none}span.zoom:hover{opacity:0.8}span.link_post:hover{opacity:0.8}.easymedia_center{clear:both;display:block;text-align:center;margin-left:auto;margin-right:auto}.easymedia_none{float:none}.emg-badges{width:55px;height:55px;position:absolute;right:1px;z-index:100 !important;background:url(http://www.afghansabawoon.com/wp-content/plugins/easy-media-gallery/css/images/badges/Blue.png);background-repeat:no-repeat;text-align:center;overflow:hidden}.icount{position:absolute;color:#FFF !important;font-size:16px !important;font-family:"PT Sans",Arial,Helvetica,sans-serif;font-weight:bold;text-align:center !important;top:8px !important;right:0;left:0}.imgtg{position:absolute;color:#FFEFDF !important;font-size:10px !important;font-family:Arial,Helvetica,sans-serif;font-weight:normal;text-align:center !important;font-style:italic;top:25px !important;right:0;left:0}span.emg-badges{background:url(http://www.afghansabawoon.com/wp-content/plugins/easy-media-gallery/css/images/badges/Red.png);background-repeat:no-repeat;background-position:center}span.emg-badges{right:1px;bottom:1px}.emg-aff-link{margin-top:5px;float:right;width:auto;color:#999;font-size:12px !important;font-style:italic;margin-right:5px}.emg-aff-link a{text-decoration:none !important;color:#0080FF !important}.emg-aff-link a:hover{text-decoration:underline !important}.easycontainer{margin:0 auto}.rig{list-style:none;font-size:0px;margin:0 auto}.rig .view{float:left;display:block;margin:0 0 2.5% 2.5%;background:#fff}.rig .view img{max-width:100%;height:auto;margin:0 0 10px;overflow:hidden !important}@media (max-width:480px){.rig{margin-left:0}.rig .view{width:100% !important;margin:0 0 20px}}@media only screen and (max-width:480px){.pfwrpr{width:100%}.view{max-width:200px !important;display:block}.view img{display:block;position:relative;overflow:hidden;width:100%;max-width:200px !important}.easymedia_center{text-align:center !important;float:none !important}.easymedia_left{text-align:center !important;float:none !important;margin-right:0}.easymedia_right{text-align:center !important;float:none !important;margin-left:0}.easymedia_none{text-align:center !important;float:none !important}.thecol{width:auto !important}.forspan{width:auto !important;position:relative;top:43%;margin:0 auto;text-align:center;overflow:hidden;float:none}}</style><style type="text/css" media="all">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</style><style type="text/css" media="all"></style><link rel="stylesheet"  href="http://fonts.googleapis.com/css?family=Lato:400,700|Roboto:500,400|Arvo:400|Roboto+Slab:400" type="text/css" media="all" /><link rel="stylesheet"  href="http://www.afghansabawoon.com/?better_framework_css=1&ver=1.8-1482489382" type="text/css" media="all" /><link rel="stylesheet"  href="https://fonts.googleapis.com/css?family=Raleway:400,500,600,700,800,900|Alegreya:400,400italic,700,700italic,900,900italic|Varela+Round&subset=latin,latin-ext" type="text/css" media="all" /><script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var categoryposttab = {"cpt_ajax_url":"http:\/\/www.afghansabawoon.com\/wp-admin\/admin-ajax.php","cpt_security":"1b2a436b47","cpt_plugin_url":"http:\/\/www.afghansabawoon.com\/wp-content\/plugins\/category-and-post-tab\/include\/"};
var categoryposttab = {"cpt_ajax_url":"http:\/\/www.afghansabawoon.com\/wp-admin\/admin-ajax.php","cpt_security":"1b2a436b47","cpt_plugin_url":"http:\/\/www.afghansabawoon.com\/wp-content\/plugins\/category-and-post-tab\/include\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/category-and-post-tab/assets/js/categoryposttab.js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/collapsing-category-list/js/dropdown.js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/accesspress-social-icons/js/frontend.js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/download-manager/assets/js/front.js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js'></script>
<meta name="generator" content="WordPress Download Manager 2.9.3" />
<link rel='https://api.w.org/' href='http://www.afghansabawoon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.afghansabawoon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.afghansabawoon.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.afghansabawoon.com/%d8%a7%d9%86%d8%a7-%da%a9%d8%a7%d8%b1%db%8c%d9%86%db%8c%d9%86%d8%a7-%d8%b4%d9%87%da%a9%d8%a7%d8%b1-%d9%86%d8%a7%d9%88%d9%84-%da%86%d8%a7%d9%be-%d8%b4%d9%88/" />
<link rel='shortlink' href='http://www.afghansabawoon.com/?p=76154' />
<link rel="alternate" type="application/json+oembed" href="http://www.afghansabawoon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d8%25a7%25d9%2586%25d8%25a7-%25da%25a9%25d8%25a7%25d8%25b1%25db%258c%25d9%2586%25db%258c%25d9%2586%25d8%25a7-%25d8%25b4%25d9%2587%25da%25a9%25d8%25a7%25d8%25b1-%25d9%2586%25d8%25a7%25d9%2588%25d9%2584-%25da%2586%25d8%25a7%25d9%25be-%25d8%25b4%25d9%2588%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.afghansabawoon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d8%25a7%25d9%2586%25d8%25a7-%25da%25a9%25d8%25a7%25d8%25b1%25db%258c%25d9%2586%25db%258c%25d9%2586%25d8%25a7-%25d8%25b4%25d9%2587%25da%25a9%25d8%25a7%25d8%25b1-%25d9%2586%25d8%25a7%25d9%2588%25d9%2584-%25da%2586%25d8%25a7%25d9%25be-%25d8%25b4%25d9%2588%2F&#038;format=xml" />

        <script>
            var wpdm_site_url = 'http://www.afghansabawoon.com/';
            var wpdm_home_url = 'http://www.afghansabawoon.com/';
            var ajax_url = 'http://www.afghansabawoon.com/wp-admin/admin-ajax.php';
        </script>


        <link rel="stylesheet" type="text/css" media="screen,projection" href="http://www.afghansabawoon.com/wp-content/plugins/easy-media-gallery/css/styles/mediabox/Light.css" />

<!-- Easy Media Gallery Lite START (version 1.3.129)-->       
    
    <script type="text/javascript">
	/*<![CDATA[*/
	/* Easy Media Gallery */
    jQuery(document).ready(function($) {	
		var add = "easymedia";
jQuery('.da-thumbs a[rel!="easymedia"]').attr('rel', function (i, old) {
    return old ? old + ' ' + add : add; });		
    });
    /*]]>*/</script>

    <!--[if lt IE 9]>
<script src="http://www.afghansabawoon.com/wp-content/plugins/easy-media-gallery/includes/js/func/html5.js" type="text/javascript"></script>
<![endif]-->  


<!-- Easy Media Gallery Lite  END  -->   
    
	<style class="theme-panel-custom-css">.header {
    padding: 0px 0 60px 0 !important;}

.main-menu{
margin-bottom:0px !important;}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.afghansabawoon.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=4b670138d5&wpp_id=76154';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.afghansabawoon.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.afghansabawoon.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.afghansabawoon.com/wp-content/uploads/2016/03/afghan-sabawoon-logo-150x114.jpg" sizes="32x32" />
<link rel="icon" href="http://www.afghansabawoon.com/wp-content/uploads/2016/03/afghan-sabawoon-logo.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.afghansabawoon.com/wp-content/uploads/2016/03/afghan-sabawoon-logo.jpg" />
<meta name="msapplication-TileImage" content="http://www.afghansabawoon.com/wp-content/uploads/2016/03/afghan-sabawoon-logo.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    <!--[if lt IE 9]>
    <script src="http://www.afghansabawoon.com/wp-content/themes/new_theme/js/html5shiv.min.js"></script>
    <script src="http://www.afghansabawoon.com/wp-content/themes/new_theme/js/respond.min.js"></script>
    <![endif]-->
	<link href="http://www.afghansabawoon.com/wp-content/themes/new_theme/css/extra.css" rel="stylesheet" type="text/css">
	<link href="http://www.afghansabawoon.com/wp-content/themes/new_theme/css/structure.css" rel="stylesheet" type="text/css" />
    <script type="text/javascript" src="http://www.afghansabawoon.com/wp-content/themes/new_theme/js/scripts.js" /></script>
   <script>
jQuery.noConflict();
(function( $ ) {
// Your jQuery code here, using the $
})( jQuery );
</script>
<style>
.image-block_1 a img{
min-width:100%;
}
.image-block_1{
min-width:100%;
}
</style>

</head>
<body  class="post-template-default single single-post postid-76154 single-format-standard animation_scroll animation_image_zoom enabled_back_to_top active-lighbox boxed wpb-js-composer js-comp-ver-4.12 vc_responsive">




<div class="main-wrap">

<div class="container">
    
</div>


<div class="top-bar" style="background-color: #dadada !important;">
    <div class="container">
        <div class="row">
           
            <div class="col-lg-12 col-sm-6 col-xs-12 top-bar-right clearfix">
                
				
				
			
			<div  id="nav_menu-2" class="top-bar-widget widget widget_nav_menu"><div class="menu-top-bar-navigation-container"><ul id="menu-top-bar-navigation" class="menu"><li id="menu-item-72803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72803"><a href="http://#">نورې برخې</a>
<ul class="sub-menu">
	<li id="menu-item-72804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72804"><a href="http://www.afghansabawoon.com/interview/">مرکې</a></li>
	<li id="menu-item-72805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72805"><a href="http://www.afghansabawoon.com/from-facebook/">له فیس بوک څخه</a></li>
	<li id="menu-item-72806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72806"><a href="http://www.afghansabawoon.com/information/">معلومات</a></li>
	<li id="menu-item-72807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72807"><a href="http://www.afghansabawoon.com/the-news/">خبرونه</a></li>
	<li id="menu-item-72808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72808"><a href="http://www.afghansabawoon.com/topics-envoy/">بېلابیلې مقالې</a></li>
</ul>
</li>
<li id="menu-item-72761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72761"><a href="http://www.afghansabawoon.com/tv/">TV</a></li>
<li id="menu-item-73685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73685"><a href="http://www.afghansabawoon.com/%da%a9%d8%a7%d9%84%d9%85%d9%88%d9%86%d9%87/">کالمونه</a>
<ul class="sub-menu">
	<li id="menu-item-73684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73684"><a href="http://www.afghansabawoon.com/%d9%82%d8%af%d8%b1%d8%aa-%d8%a7%d9%84%d9%84%d9%87-%d9%87%db%90%d9%88%d8%a7%d8%af%d9%be%d8%a7%d9%84/">قدرت الله هېوادپال</a></li>
	<li id="menu-item-73683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73683"><a href="http://www.afghansabawoon.com/%d9%85%d8%ad%d9%85%d8%af-%d8%b7%d8%a7%d8%b1%d9%82-%d8%a8%d8%b2%da%ab%d8%b1/">محمد طارق بزګر</a></li>
	<li id="menu-item-75556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-178 menu-item-75556"><a href="http://www.afghansabawoon.com/category/%d9%85%d8%b5%d8%b7%d9%81%db%8c-%d8%b9%d9%85%d8%b1%d8%b2%db%8c/">مصطفی عمرزی</a></li>
</ul>
</li>
<li id="menu-item-73759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73759"><a href="http://www.afghansabawoon.com/%d8%a7%d8%b3%d9%84%d8%a7%d9%85/">اسلام</a></li>
<li id="menu-item-72762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72762"><a href="http://www.afghansabawoon.com/sport/">بدني روزنه</a></li>
<li id="menu-item-72757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-72757"><a href="http://www.afghansabawoon.com/kitabtoon/">کتابتون</a>
<ul class="sub-menu">
	<li id="menu-item-75144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-176 menu-item-75144"><a href="http://www.afghansabawoon.com/category/%d8%af%db%8c%d9%86%d9%8a-%da%a9%d8%aa%d8%a7%d8%a8%d9%88%d9%86%d9%87/">دیني کتابونه</a></li>
</ul>
</li>
<li id="menu-item-73666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73666"><a href="http://www.afghansabawoon.com/%d8%a7%d8%af%d8%a8/">ادب</a></li>
<li id="menu-item-72759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72759"><a href="http://www.afghansabawoon.com/dari/">دري</a></li>
<li id="menu-item-72763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72763"><a href="http://www.afghansabawoon.com/%d8%a7%d8%af%d8%a8/">پښتو</a></li>
<li id="menu-item-73670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73670"><a href="http://www.afghansabawoon.com/%d8%af-%d9%85%d8%a7%d8%b4%d9%88%d9%85-%d9%86%da%93%db%8d/">د ماشوم نړۍ</a></li>
</ul></div></div>			
            </div>
			
			
			
        </div>
    </div>
</div>


<header class="header">
    <div class="container">
        <div class="row">
		
					<div class="textwidget"><p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe width=&quot;560&quot; height=&quot;315&quot; src=&quot;https://www.youtube.com/watch?v=n80CQLcNyqw&quot; frameborder=&quot;0&quot; allowfullscreen style=&quot;float:left; width:355px; height:240px;&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe width="560" height="315" src="https://www.youtube.com/watch?v=n80CQLcNyqw" frameborder="0" allowfullscreen style="float:left; width:355px; height:240px;"></iframe></noscript></p>
</div>
		                            <div class="col-lg-8 col-md-8 col-sm-8 hidden-xs right-align-logo aside-logo-sidebar" style="float:right;" >
                                    </div>
                <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 right-align-logo logo-container" style="float:right;">
                                        <h2 class="logo">
                <a href="http://www.afghansabawoon.com" rel="home">
                            <img src="http://www.afghansabawoon.com/wp-content/uploads/2016/09/afghan-sabawoon-logo-Lb.jpg" alt="Afghan Sabawoon افغان سباوون"
                      />
                    </a>
                    </h2>
                        </div>
                    </div>
    </div>
	
</header>



                <div class="main-menu  ">
            <div class="container">
			<div class="search_bar col-md-2">
				<form role="search" method="get" id="searchform" class="searchform" action="http://www.afghansabawoon.com/">
					<div>
						
						<label class="screen-reader-text" for="s"></label>
						<input type="text" value="" name="s" id="s" />
						<input type="submit" id="searchsubmit" value="Search" />
						
					</div>
				</form>
			</div>
			<div class="social_icons  col-md-2">
				<div class="aps-social-icon-wrapper">
                    <div class="aps-group-horizontal">
                                    <div class="aps-each-icon icon-1-1" style='margin:px;' data-aps-tooltip='Youtube' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="#" target="_blank" class="aps-icon-link animated aps-tooltip" data-animation-class="">
                                                <img src="http://www.afghansabawoon.com/wp-content/plugins/accesspress-social-icons/icon-sets/png/set5/youtube.png" alt="Youtube"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-1 img{height:30px;width:30px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-1-1 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-1-2" style='margin:px;' data-aps-tooltip='Twitter' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="#" target="_blank" class="aps-icon-link animated aps-tooltip" data-animation-class="">
                                                <img src="http://www.afghansabawoon.com/wp-content/plugins/accesspress-social-icons/icon-sets/png/set5/twitter.png" alt="Twitter"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-2 img{height:30px;width:30px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-1-2 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-1-3" style='margin:px;' data-aps-tooltip='Linkdin' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="#" target="_blank" class="aps-icon-link animated aps-tooltip" data-animation-class="">
                                                <img src="http://www.afghansabawoon.com/wp-content/plugins/accesspress-social-icons/icon-sets/png/set5/linkedin.png" alt="Linkdin"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-3 img{height:30px;width:30px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-1-3 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-1-4" style='margin:px;' data-aps-tooltip='Facebook' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.facebook.com/AfghanSabawoon/" target="_blank" class="aps-icon-link animated aps-tooltip" data-animation-class="">
                                                <img src="http://www.afghansabawoon.com/wp-content/plugins/accesspress-social-icons/icon-sets/png/set5/facebook.png" alt="Facebook"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-4 img{height:30px;width:30px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-1-4 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                                </div>
                
            </div>				
			</div>
			<div class="col-md-2 homepage_date">
				<p dir="ltr">	 2016  December , 23  Friday </p>
				
			</div>
                <nav class="main-menu-container  col-md-5">
				
                    <ul id="main-menu" class="menu">
					
                        <li id="menu-item-4128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4128"><a href="http://www.afghansabawoon.com/about-use/">زموږ باره کې</a></li>
<li id="menu-item-4129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4129"><a href="http://www.afghansabawoon.com/donations/">مرسته وکړئ</a></li>
<li id="menu-item-72767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72767"><a href="http://www.afghansabawoon.com/relationships/">اړیکې</a></li>
<li id="menu-item-73673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73673"><a href="http://www.dawatmedia.com">English</a></li>
                    </ul>
                </nav>
				<a href="http://www.afghansabawoon.com" class="h_icon"><img src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/home-button.bmp"></a>
            </div>
        </div>

                <div class="container"><div class="row main-section">
<aside class="hidden-sm hidden-xs  col-lg-4 col-md-4 col-sm-4 col-xs-12 main-sidebar vertical-right-line " style="float: left; width: 20%">
    <h4>غوره شوې لیکنې</h4>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li class=" clearfix main-term-105">
                    <a href="http://www.afghansabawoon.com/%d8%a7%d8%af%d8%a8%d9%8a-%d9%86%db%8c%d9%88%da%a9%d9%87-%da%a9%d9%87-%d8%af-%da%a9%d9%88%da%85%db%90-%da%9a%da%a9%d9%86%da%81%d9%84%db%90-%d8%b3%d8%b1%d9%84%d9%88%da%85-%d9%85%d8%b1%d8%a7%d8%af/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/11/sarlos-muradzai-dawat-L-90x60.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/11/sarlos-muradzai-dawat-L-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d8%a7%d8%af%d8%a8%d9%8a-%d9%86%db%8c%d9%88%da%a9%d9%87-%da%a9%d9%87-%d8%af-%da%a9%d9%88%da%85%db%90-%da%9a%da%a9%d9%86%da%81%d9%84%db%90-%d8%b3%d8%b1%d9%84%d9%88%da%85-%d9%85%d8%b1%d8%a7%d8%af/" title="ادبي نیوکه که د کوڅې ښکنځلې!/ سرلوڅ مرادزی">ادبي نیوکه که د کوڅې ښکنځلې!/ سرلوڅ مرادزی</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-22T09:40:04+00:00">Dec 22, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d8%a7%d8%af%d8%a8%d9%8a-%d9%86%db%8c%d9%88%da%a9%d9%87-%da%a9%d9%87-%d8%af-%da%a9%d9%88%da%85%db%90-%da%9a%da%a9%d9%86%da%81%d9%84%db%90-%d8%b3%d8%b1%d9%84%d9%88%da%85-%d9%85%d8%b1%d8%a7%d8%af/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/admin/" rel="author"><i class="fa fa-user"></i> admin</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-99">
                    <a href="http://www.afghansabawoon.com/%d8%a2%db%8c%d8%a7-%d8%b1%d9%88%d8%b3-%d9%87%d8%a7-%d8%a8%da%86%db%80-%d8%b3%d9%82%d9%88-%d8%b1%d8%a7-%d8%a8%d9%87-%d9%82%d8%af%d8%b1%d8%aa-%d8%b1%d8%b3%d8%a7%d9%86%d8%af%d9%86%d8%af-%d8%9f%da%a9/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/sistani-90x60.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/sistani-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d8%a2%db%8c%d8%a7-%d8%b1%d9%88%d8%b3-%d9%87%d8%a7-%d8%a8%da%86%db%80-%d8%b3%d9%82%d9%88-%d8%b1%d8%a7-%d8%a8%d9%87-%d9%82%d8%af%d8%b1%d8%aa-%d8%b1%d8%b3%d8%a7%d9%86%d8%af%d9%86%d8%af-%d8%9f%da%a9/" title="آیا روس ها بچۀ سقو را به قدرت رساندند ؟/کاندید اکادمیسین سیستانی">آیا روس ها بچۀ سقو را به قدرت رساندند ؟/کاندید اکادمیسین سیستانی</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-15T19:04:46+00:00">Dec 15, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d8%a2%db%8c%d8%a7-%d8%b1%d9%88%d8%b3-%d9%87%d8%a7-%d8%a8%da%86%db%80-%d8%b3%d9%82%d9%88-%d8%b1%d8%a7-%d8%a8%d9%87-%d9%82%d8%af%d8%b1%d8%aa-%d8%b1%d8%b3%d8%a7%d9%86%d8%af%d9%86%d8%af-%d8%9f%da%a9/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/admin/" rel="author"><i class="fa fa-user"></i> admin</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-92">
                    <a href="http://www.afghansabawoon.com/%d8%af-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d8%af-%d9%84%d8%a7%d8%b3%e2%80%8c%d9%88%d9%87%d9%86%d9%88-%d9%be%d8%b1-%d9%88%da%93%d8%a7%d9%86%d8%af%db%90-%d8%af-%da%86%d9%88%d9%be%d8%aa%d9%8a%d8%a7-%d9%be/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/iran-afghanistan-flag-90x60.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/iran-afghanistan-flag-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d8%af-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d8%af-%d9%84%d8%a7%d8%b3%e2%80%8c%d9%88%d9%87%d9%86%d9%88-%d9%be%d8%b1-%d9%88%da%93%d8%a7%d9%86%d8%af%db%90-%d8%af-%da%86%d9%88%d9%be%d8%aa%d9%8a%d8%a7-%d9%be/" title="د ايران د لاس‌وهنو پر وړاندې د چوپتيا پټ راز">د ايران د لاس‌وهنو پر وړاندې د چوپتيا پټ راز</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-11T05:28:44+00:00">Dec 11, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d8%af-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d8%af-%d9%84%d8%a7%d8%b3%e2%80%8c%d9%88%d9%87%d9%86%d9%88-%d9%be%d8%b1-%d9%88%da%93%d8%a7%d9%86%d8%af%db%90-%d8%af-%da%86%d9%88%d9%be%d8%aa%d9%8a%d8%a7-%d9%be/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/admin/" rel="author"><i class="fa fa-user"></i> admin</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-92">
                    <a href="http://www.afghansabawoon.com/%da%a9%d8%a7%d8%a8%d9%84-%d8%aa%d9%87-%d8%af-%d9%be%da%9a%d8%aa%d9%86%d9%88-%d9%85%d8%b4%d8%b1%d8%a7%d9%86%d9%88-%d8%af-%d8%a7%d8%b3%d8%aa%d9%88%d9%84%d9%88-%d8%aa%d8%b1-%d8%b4%d8%a7-%da%85%d9%87/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/pakhtoon-leaders-in-pa-90x60.png" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.afghansabawoon.com/wp-content/uploads/2016/12/pakhtoon-leaders-in-pa-90x60.png 90w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/pakhtoon-leaders-in-pa-30x19.png 30w" sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/pakhtoon-leaders-in-pa-90x60.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.afghansabawoon.com/wp-content/uploads/2016/12/pakhtoon-leaders-in-pa-90x60.png 90w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/pakhtoon-leaders-in-pa-30x19.png 30w" sizes="(max-width: 90px) 100vw, 90px" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%da%a9%d8%a7%d8%a8%d9%84-%d8%aa%d9%87-%d8%af-%d9%be%da%9a%d8%aa%d9%86%d9%88-%d9%85%d8%b4%d8%b1%d8%a7%d9%86%d9%88-%d8%af-%d8%a7%d8%b3%d8%aa%d9%88%d9%84%d9%88-%d8%aa%d8%b1-%d8%b4%d8%a7-%da%85%d9%87/" title="کابل ته د پښتنو مشرانو د استولو تر شا څه پراته دي؟/ سرلوڅ مرادزی">کابل ته د پښتنو مشرانو د استولو تر شا څه پراته دي؟/ سرلوڅ مرادزی</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-07T17:55:21+00:00">Dec 7, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%da%a9%d8%a7%d8%a8%d9%84-%d8%aa%d9%87-%d8%af-%d9%be%da%9a%d8%aa%d9%86%d9%88-%d9%85%d8%b4%d8%b1%d8%a7%d9%86%d9%88-%d8%af-%d8%a7%d8%b3%d8%aa%d9%88%d9%84%d9%88-%d8%aa%d8%b1-%d8%b4%d8%a7-%da%85%d9%87/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/admin/" rel="author"><i class="fa fa-user"></i> admin</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-158">
                    <a href="http://www.afghansabawoon.com/%d8%a7%d8%b4%d8%b1%d9%81%e2%80%8c%d8%ba%d9%86%db%8c%d8%8c-%d8%af%d8%ba%d8%af%d8%ba%d9%87%e2%80%8c%d9%87%d8%a7%d8%8c-%d9%81%d8%b4%d8%a7%d8%b1%d9%87%d8%a7%db%8c-%d8%b1%d9%88%d8%ad%db%8c-%d9%88-%d9%85/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/GHANI-90x60.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/GHANI-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d8%a7%d8%b4%d8%b1%d9%81%e2%80%8c%d8%ba%d9%86%db%8c%d8%8c-%d8%af%d8%ba%d8%af%d8%ba%d9%87%e2%80%8c%d9%87%d8%a7%d8%8c-%d9%81%d8%b4%d8%a7%d8%b1%d9%87%d8%a7%db%8c-%d8%b1%d9%88%d8%ad%db%8c-%d9%88-%d9%85/" title="اشرف‌غنی، دغدغه‌ها، فشارهای روحی و مردم افغانستان">اشرف‌غنی، دغدغه‌ها، فشارهای روحی و مردم افغانستان</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-06T05:03:11+00:00">Dec 6, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d8%a7%d8%b4%d8%b1%d9%81%e2%80%8c%d8%ba%d9%86%db%8c%d8%8c-%d8%af%d8%ba%d8%af%d8%ba%d9%87%e2%80%8c%d9%87%d8%a7%d8%8c-%d9%81%d8%b4%d8%a7%d8%b1%d9%87%d8%a7%db%8c-%d8%b1%d9%88%d8%ad%db%8c-%d9%88-%d9%85/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/admin/" rel="author"><i class="fa fa-user"></i> admin</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-158">
                    <a href="http://www.afghansabawoon.com/%d8%ad%d9%82-%d8%ae%d9%88%db%8c%d8%b4-%d8%b1%d8%a7-%d8%a8%d8%ae%d9%88%d8%a7%d9%87%db%8c%d8%af-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%d8%b9%d9%85%d8%b1%d8%b2%db%8c/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/home-21-1-90x60.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/home-21-1-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d8%ad%d9%82-%d8%ae%d9%88%db%8c%d8%b4-%d8%b1%d8%a7-%d8%a8%d8%ae%d9%88%d8%a7%d9%87%db%8c%d8%af-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%d8%b9%d9%85%d8%b1%d8%b2%db%8c/" title="خطاب به پشتون ها: حق خویش را بخواهید! / مصطفی عمرزی">خطاب به پشتون ها: حق خویش را بخواهید! / مصطفی عمرزی</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-04T07:17:16+00:00">Dec 4, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d8%ad%d9%82-%d8%ae%d9%88%db%8c%d8%b4-%d8%b1%d8%a7-%d8%a8%d8%ae%d9%88%d8%a7%d9%87%db%8c%d8%af-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%d8%b9%d9%85%d8%b1%d8%b2%db%8c/#comments"><i class="fa fa-comments-o"></i> 6</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/mustafa-omarzai/" rel="author"><i class="fa fa-user"></i> Mustafa Omarzai</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-158">
                    <a href="http://www.afghansabawoon.com/%d9%82%d9%87%d8%b1%d9%85%d8%a7%d9%86-%d9%85%d9%84%db%8c-%da%a9%db%8c%d8%b3%d8%aa%d8%9f-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%d8%b9%d9%85%d8%b1%d8%b2%db%8c/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/war-90x60.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.afghansabawoon.com/wp-content/uploads/2016/12/war-90x60.jpg 90w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/war-300x195.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/war-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.afghansabawoon.com/wp-content/uploads/2016/12/war-90x60.jpg 90w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/war-300x195.jpg 300w" sizes="(max-width: 90px) 100vw, 90px" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d9%82%d9%87%d8%b1%d9%85%d8%a7%d9%86-%d9%85%d9%84%db%8c-%da%a9%db%8c%d8%b3%d8%aa%d8%9f-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%d8%b9%d9%85%d8%b1%d8%b2%db%8c/" title="قهرمان ملی کیست؟! / مصطفی عمرزی">قهرمان ملی کیست؟! / مصطفی عمرزی</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-02T07:26:08+00:00">Dec 2, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d9%82%d9%87%d8%b1%d9%85%d8%a7%d9%86-%d9%85%d9%84%db%8c-%da%a9%db%8c%d8%b3%d8%aa%d8%9f-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%d8%b9%d9%85%d8%b1%d8%b2%db%8c/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/mustafa-omarzai/" rel="author"><i class="fa fa-user"></i> Mustafa Omarzai</a></span>
                    </div>
                        </li>
                            <li class="last-item clearfix main-term-158">
                    <a href="http://www.afghansabawoon.com/%d8%a7%d8%b2-%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d8%af-%d9%be%d8%b4%d8%aa%d9%88%d9%86-%d9%87%d8%a7-%d9%81%d8%b1%d8%a7%d8%b1-%d9%85%db%8c-%da%a9%d9%86%d9%86%d8%af-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%d8%b9/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/11/1-7-90x60.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.afghansabawoon.com/wp-content/uploads/2016/11/1-7-90x60.jpg 90w, http://www.afghansabawoon.com/wp-content/uploads/2016/11/1-7-300x200.jpg 300w, http://www.afghansabawoon.com/wp-content/uploads/2016/11/1-7.jpg 500w" sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/11/1-7-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.afghansabawoon.com/wp-content/uploads/2016/11/1-7-90x60.jpg 90w, http://www.afghansabawoon.com/wp-content/uploads/2016/11/1-7-300x200.jpg 300w, http://www.afghansabawoon.com/wp-content/uploads/2016/11/1-7.jpg 500w" sizes="(max-width: 90px) 100vw, 90px" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d8%a7%d8%b2-%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d8%af-%d9%be%d8%b4%d8%aa%d9%88%d9%86-%d9%87%d8%a7-%d9%81%d8%b1%d8%a7%d8%b1-%d9%85%db%8c-%da%a9%d9%86%d9%86%d8%af-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%d8%b9/" title="از انتقاد پشتون ها فرار می کنند / مصطفی عمرزی">از انتقاد پشتون ها فرار می کنند / مصطفی عمرزی</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-11-27T08:55:51+00:00">Nov 27, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d8%a7%d8%b2-%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d8%af-%d9%be%d8%b4%d8%aa%d9%88%d9%86-%d9%87%d8%a7-%d9%81%d8%b1%d8%a7%d8%b1-%d9%85%db%8c-%da%a9%d9%86%d9%86%d8%af-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%d8%b9/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/mustafa-omarzai/" rel="author"><i class="fa fa-user"></i> Mustafa Omarzai</a></span>
                    </div>
                        </li>
                    </ol>



        <div class="tab-read-more term-145"><a href="http://www.afghansabawoon.com/category/%d8%ba%d9%88%d8%b1%d9%87-%d8%b4%d9%88%db%90-%d9%84%db%8c%da%a9%d9%86%d9%87/" title="نور ولولئ">نور ولولئ<i class="fa fa-chevron-right"></i></a></div>        </div>
        <h4>دا هم شته / بېلابیل</h4>        <div class="bf-shortcode bm-popular-posts">
            <article class="last-item block-modern main-term-88 post-76126 post type-post status-publish format-standard has-post-thumbnail hentry category-88">
                    <a class="image-link" href="http://www.afghansabawoon.com/%d9%be%db%90%d8%ba%d9%84%db%90-%d8%af%db%90-%d8%af%d8%a7-%d8%ae%d8%a8%d8%b1-%d9%86%d9%87-%d9%84%d9%88%d9%84%d9%8a/"><img width="360" height="200" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/robot-girls-360x200.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" /><noscript><img width="360" height="200" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/robot-girls-360x200.jpg" class="img-responsive wp-post-image" alt="" /></noscript></a>
            <span class="term-title term-88"><a href="http://www.afghansabawoon.com/category/%d8%af%d8%a7-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%8c%d9%84%d8%a7%d8%a8%db%8c%d9%84/">دا هم شته / بیلابیل</a></span><div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-23T05:34:40+00:00">Dec 23, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d9%be%db%90%d8%ba%d9%84%db%90-%d8%af%db%90-%d8%af%d8%a7-%d8%ae%d8%a8%d8%b1-%d9%86%d9%87-%d9%84%d9%88%d9%84%d9%8a/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/admin/" rel="author"><i class="fa fa-user"></i> admin</a></span>
                    </div>
                <h2 class="title "><a href="http://www.afghansabawoon.com/%d9%be%db%90%d8%ba%d9%84%db%90-%d8%af%db%90-%d8%af%d8%a7-%d8%ae%d8%a8%d8%b1-%d9%86%d9%87-%d9%84%d9%88%d9%84%d9%8a/">پېغلې دې دا خبر نه لولي</a></h2>
                    <div class="summary highlight-line"><p>زموږ او ستاسې په وطن کې خو د ډېری ځوانانو وېښتان د ولورونو له امله سپين شول، وطن يې تر شا پرېښود&hellip;</p>
</div>
                </article>
        <div class="tab-read-more term-88"><a href="http://www.afghansabawoon.com/category/%d8%af%d8%a7-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%8c%d9%84%d8%a7%d8%a8%db%8c%d9%84/" title="نور ولولئ">نور ولولئ<i class="fa fa-chevron-right"></i></a></div>        </div>
                    <div class="wp-tabbed-tabs">
                <ul class="wp-tabbed-nav">
                                            <li data-tab="tab-0"><a href="#">ډیر لوستل شوي</a></li>
                                            <li data-tab="tab-1"><a href="#">نظرونه</a></li>
                                    </ul>
                <div class="wp-tabbed-contents">
                    <div class="wp-tabbed-cont tab-0">
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [monthly] [views] [regular] -->


<ul class="wpp-list">
<li><a href="http://www.afghansabawoon.com/%da%89%d9%be%db%8c%da%a9%d8%a7-%d8%af-%da%a9%d8%b1%db%8c%d9%86%d9%87-%d9%be%d9%87-%d9%86%d9%86%da%ab-%d8%b1%d8%a7%d9%88%d9%88%d8%aa%d9%87/" title="ډپیکا د کرینه په ننګ راووته" class="wpp-post-title" target="_self">ډپیکا د کرینه په ننګ راوو...</a>  <span class="post-stats"><span class="wpp-views">193 views</span></span> </li>
<li><a href="http://www.afghansabawoon.com/%d8%aa%d8%b1-%d9%88%d8%ae%d8%aa-%d9%85%d8%ae%da%a9%db%90-%d8%a7%d9%86%d8%b2%d8%a7%d9%84-%d8%a7%d9%88-%d8%b9%d9%84%d8%a7%d8%ac-%d9%8a%db%90/" title="تر وخت مخکې انزال او علاج يې" class="wpp-post-title" target="_self">تر وخت مخکې انزال او علاج...</a>  <span class="post-stats"><span class="wpp-views">160 views</span></span> </li>
<li><a href="http://www.afghansabawoon.com/%d9%be%d9%88%d9%87%db%90%da%96%d8%a6-%d8%af-%d9%85%d8%b1%da%ab-%d9%be%d8%b1-%d9%88%d8%ae%d8%aa-%d8%a7%d9%86%d8%b3%d8%a7%d9%86-%da%85%d9%87-%d8%a7%d8%ad%d8%b3%d8%a7%d8%b3-%da%a9%d9%88%d9%8a%d8%9f/" title="پوهېږئ د مرګ پر وخت انسان څه احساس کوي؟" class="wpp-post-title" target="_self">پوهېږئ د مرګ پر وخت انسان...</a>  <span class="post-stats"><span class="wpp-views">160 views</span></span> </li>
<li><a href="http://www.afghansabawoon.com/%d8%af-%d9%bc%d8%b1%d9%85%d9%be-%d9%84%d9%88%d8%b1-%d9%87%d9%85-%d8%af-%d9%be%d9%84%d8%a7%d8%b1-%d9%be%d8%b1-%d8%b6%d8%af-%d8%b4%d9%88%d9%87/" title="د ټرمپ لور هم د پلار پر ضد شوه" class="wpp-post-title" target="_self">د ټرمپ لور هم د پلار پر ض...</a>  <span class="post-stats"><span class="wpp-views">149 views</span></span> </li>
<li><a href="http://www.afghansabawoon.com/%d8%af-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86-%d8%af-%d9%84%d8%a7%d8%b3%e2%80%8c%d9%88%d9%87%d9%86%d9%88-%d9%be%d8%b1-%d9%88%da%93%d8%a7%d9%86%d8%af%db%90-%d8%af-%da%86%d9%88%d9%be%d8%aa%d9%8a%d8%a7-%d9%be/" title="د ايران د لاس‌وهنو پر وړاندې د چوپتيا پټ راز" class="wpp-post-title" target="_self">د ايران د لاس‌وهنو پر وړا...</a>  <span class="post-stats"><span class="wpp-views">139 views</span></span> </li>

</ul>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
</div>                    <div class="wp-tabbed-cont tab-1"><h2 class="widget-title">Recent Comments</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">اورتور</span> on <a href="http://www.afghansabawoon.com/%d8%a8%d9%87-%d8%ac%d9%88%d8%a7%d8%a8-%d8%b3%d8%ae%d8%a7%d9%81%d8%aa-%d8%b5%d8%a8%d9%88%d8%b1%d8%a7%d9%84%d9%84%d9%87-%d8%b3%db%8c%d8%a7%d9%87-%d8%b3%d9%86%da%af%d9%85%d8%b3%d8%b9%d9%88%d8%af-%d9%81/#comment-1573">به جواب سخافت صبورالله سیاه سنگ/مسعود فارانی</a></li><li class="recentcomments"><span class="comment-author-link">zyar</span> on <a href="http://www.afghansabawoon.com/%d8%a2%db%8c%d8%a7-%d8%a7%d8%b3%d9%84%d8%a7%d9%85%d9%8a-%d8%ab%d9%82%d8%a7%d9%81%d8%aa-%d8%a7%d9%88-%d8%ac%d9%88%d9%85%d8%a7%d8%aa%d9%88%d9%86%d9%87-%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b3%d8%aa%d8%a7/#comment-1524">آیا اسلامي ثقافت او جوماتونه تروریستان زیږوي؟</a></li><li class="recentcomments"><span class="comment-author-link">Kaker Mohammad Aziz</span> on <a href="http://www.afghansabawoon.com/%d8%af-%da%a9%d9%86%d8%af%d9%87%d8%a7%d8%b1-%db%b1%db%b9%db%b5%db%b9-%d8%a8%d9%84%d9%88%d8%a7-%d9%88%d8%a7%d8%ad%d8%af-%d9%81%d9%82%db%8c%d8%b1%d9%8a/#comment-1516">د کندهار ۱۹۵۹ بلوا/ واحد فقیري</a></li><li class="recentcomments"><span class="comment-author-link">لمر</span> on <a href="http://www.afghansabawoon.com/%d8%ad%d9%82-%d8%ae%d9%88%db%8c%d8%b4-%d8%b1%d8%a7-%d8%a8%d8%ae%d9%88%d8%a7%d9%87%db%8c%d8%af-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%d8%b9%d9%85%d8%b1%d8%b2%db%8c/#comment-1510">خطاب به پشتون ها: حق خویش را بخواهید! / مصطفی عمرزی</a></li><li class="recentcomments"><span class="comment-author-link">mustafa omarzai</span> on <a href="http://www.afghansabawoon.com/%d8%ad%d9%82-%d8%ae%d9%88%db%8c%d8%b4-%d8%b1%d8%a7-%d8%a8%d8%ae%d9%88%d8%a7%d9%87%db%8c%d8%af-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%d8%b9%d9%85%d8%b1%d8%b2%db%8c/#comment-1508">خطاب به پشتون ها: حق خویش را بخواهید! / مصطفی عمرزی</a></li></ul></div>                                    </div>
            </div>
            <h4>د ورځې انځور</h4>			<div class="textwidget"><style type="text/css">.amazingslider-box-4 a {        display: none !important;     opacity: 0 !important; z-index: -1 !important; }  .amazingslider-box-4 div:nth-child(3) {   opacity: 0 !important; }</style>
<div class="wonderpluginslider-container" id="wonderpluginslider-container-4" style="max-width:100%;margin:0 auto;padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;">
<div class="wonderpluginslider" id="wonderpluginslider-4" data-sliderid="4" data-width="840" data-height="500" data-skin="content" data-autoplay="true" data-randomplay="false" data-loadimageondemand="false" data-transitiononfirstslide="true" data-autoplayvideo="false" data-isresponsive="true" data-fullwidth="true" data-isfullscreen="false" data-ratioresponsive="false" data-showtext="true" data-showtimer="true" data-showbottomshadow="true" data-navshowpreview="false" data-textautohide="true" data-pauseonmouseover="false" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-texteffectresponsive="true" data-donotinit="false" data-addinitscript="false" data-lightboxfullscreenmode="false" data-lightboxcloseonoverlay="true" data-lightboxvideohidecontrols="false" data-lightboxnogroup="false" data-lightboxshowsocial="false" data-lightboxshowfacebook="true" data-lightboxshowtwitter="true" data-lightboxshowpinterest="true" data-lightboxsocialrotateeffect="true" data-showsocial="false" data-showfacebook="true" data-showtwitter="true" data-showpinterest="true" data-socialrotateeffect="true" data-triggerresize="false" data-lightboxautoslide="false" data-lightboxshowtimer="true" data-lightboxshowplaybutton="true" data-lightboxalwaysshownavarrows="false" data-lightboxshowtitleprefix="true" data-titleusealt="false" data-scalemode="fill" data-arrowstyle="mouseover" data-transition="slice" data-loop="0" data-border="0" data-slideinterval="3000" data-arrowimage="arrows-32-32-4.png" data-arrowwidth="32" data-arrowheight="32" data-arrowtop="50" data-arrowmargin="0" data-navstyle="bullets" data-navimage="" data-navwidth="16" data-navheight="16" data-navspacing="8" data-navmarginx="16" data-navmarginy="16" data-navposition="bottom" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagewidth="64" data-playvideoimageheight="64" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;" data-lightboxdescriptionbottomcss="color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-textformat="Center text" data-textpositionstatic="bottom" data-textpositiondynamic="centercenter" data-paddingleft="0" data-paddingright="0" data-paddingtop="0" data-paddingbottom="0" data-texteffectresponsivesize="640" data-textleftrightpercentforstatic="40" data-fadeduration="1000" data-crossfadeduration="1000" data-slideduration="1000" data-elasticduration="1000" data-sliceduration="1500" data-blindsduration="1500" data-blocksduration="1500" data-shuffleduration="1500" data-tilesduration="2000" data-kenburnsduration="5000" data-flipduration="1500" data-flipwithzoomduration="2000" data-threedduration="1500" data-threedhorizontalduration="1500" data-threedwithzoomduration="2500" data-threedhorizontalwithzoomduration="2200" data-threedflipduration="1500" data-threedflipwithzoomduration="2000" data-threedtilesduration="2000" data-threedfallback="flip" data-threedhorizontalfallback="flip" data-threedwithzoomfallback="flipwithzoom" data-threedhorizontalwithzoomfallback="flipwithzoom" data-threedflipfallback="flip" data-threedflipwithzoomfallback="flipwithzoom" data-threedtilesfallback="tiles" data-ratiomediumscreen="800" data-ratiomediumheight="1.2" data-ratiosmallscreen="480" data-ratiosmallheight="1.6" data-socialmode="mouseover" data-socialposition="position:absolute;top:8px;right:8px;" data-socialpositionsmallscreen="position:absolute;top:8px;right:8px;" data-socialdirection="horizontal" data-socialbuttonsize="32" data-socialbuttonfontsize="18" data-lightboxsocialposition="position:absolute;top:100%;right:0;" data-lightboxsocialpositionsmallscreen="position:absolute;top:100%;right:0;left:0;" data-lightboxsocialdirection="horizontal" data-lightboxsocialbuttonsize="32" data-lightboxsocialbuttonfontsize="18" data-lightboxtitlestyle="bottom" data-lightboximagepercentage="75" data-lightboxdefaultvideovolume="1" data-lightboxoverlaybgcolor="#000" data-lightboxoverlayopacity="0.9" data-lightboxbgcolor="#fff" data-lightboxtitleprefix="%NUM / %TOTAL" data-lightboxtitleinsidecss="color:#fff; font-size:16px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left;" data-lightboxdescriptioninsidecss="color:#fff; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-triggerresizedelay="100" data-lightboxslideinterval="5000" data-lightboxtimerposition="bottom" data-lightboxtimercolor="#dc572e" data-lightboxtimeropacity="1" data-lightboxbordersize="8" data-lightboxborderradius="0" data-textcss="display:block; padding:48px; text-align:center;" data-textbgcss="display:none;" data-titlecss="display:table; position:relative; font-weight:300; font-style:italic; font-size:32px; font-family:Georgia,sans-serif,Arial; color:#fff; padding:10px; margin:0px auto;" data-descriptioncss="display:block; position:relative; font-weight:300; font-style:normal; font-size:20px; line-height:30px; font-family:Georgia,sans-serif,Arial; color:#fff; padding:10px; margin:0px auto;" data-buttoncss="display:block; position:relative; margin:10px auto;" data-titlecssresponsive="font-size:12px;" data-descriptioncssresponsive="display:none !important;" data-buttoncssresponsive="" data-jsfolder="http://www.afghansabawoon.com/wp-content/plugins/wonderplugin-slider/engine/" style="display:none;" >
<ul class="amazingslider-slides" style="display:none;">
<li><img class="lazy lazy-hidden amazingsliderimg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/11/fedel-castro-1.jpg" alt="" title="" data-description="" /><noscript><img class="amazingsliderimg" src="http://www.afghansabawoon.com/wp-content/uploads/2016/11/fedel-castro-1.jpg" alt="" title="" data-description="" /></noscript></li>
<li><img class="lazy lazy-hidden amazingsliderimg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/11/fedel-castro.png" alt="" title="" data-description="" /><noscript><img class="amazingsliderimg" src="http://www.afghansabawoon.com/wp-content/uploads/2016/11/fedel-castro.png" alt="" title="" data-description="" /></noscript></li>
<li><a href="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-1.png" data-width="960" data-height="540" class="html5lightbox"><img class="lazy lazy-hidden amazingsliderimg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-1.png" alt="" title="" data-description="" /><noscript><img class="amazingsliderimg" src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-1.png" alt="" title="" data-description="" /></noscript></a></li>
<li><a href="http://www.afghansabawoon.com/wp-content/uploads/2016/10/14632924_1143952035682635_5596866646496910409_n.jpg" data-width="960" data-height="540" class="html5lightbox"><img class="lazy lazy-hidden amazingsliderimg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/14632924_1143952035682635_5596866646496910409_n.jpg" alt="" title="" data-description="" /><noscript><img class="amazingsliderimg" src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/14632924_1143952035682635_5596866646496910409_n.jpg" alt="" title="" data-description="" /></noscript></a></li>
<li><a href="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-2-1.png" data-width="960" data-height="540" class="html5lightbox"><img class="lazy lazy-hidden amazingsliderimg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-2-1.png" alt="" title="" data-description="" /><noscript><img class="amazingsliderimg" src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-2-1.png" alt="" title="" data-description="" /></noscript></a></li>
<li><a href="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-3.png" data-width="960" data-height="540" class="html5lightbox"><img class="lazy lazy-hidden amazingsliderimg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-3.png" alt="" title="" data-description="" /><noscript><img class="amazingsliderimg" src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-3.png" alt="" title="" data-description="" /></noscript></a></li>
<li><a href="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-1-2.png" data-width="960" data-height="540" class="html5lightbox"><img class="lazy lazy-hidden amazingsliderimg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-1-2.png" alt="" title="" data-description="" /><noscript><img class="amazingsliderimg" src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-1-2.png" alt="" title="" data-description="" /></noscript></a></li>
<li><img class="lazy lazy-hidden amazingsliderimg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/cartoon-wardak-chak.jpg" alt="" title="" data-description="" /><noscript><img class="amazingsliderimg" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/cartoon-wardak-chak.jpg" alt="" title="" data-description="" /></noscript></li>
</ul>
<ul class="amazingslider-thumbnails" style="display:none;">
<li><img class="lazy lazy-hidden amazingsliderthumbnailimg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/11/fedel-castro-1-150x150.jpg" alt="" title="" data-description="" /><noscript><img class="amazingsliderthumbnailimg" src="http://www.afghansabawoon.com/wp-content/uploads/2016/11/fedel-castro-1-150x150.jpg" alt="" title="" data-description="" /></noscript></li>
<li><img class="lazy lazy-hidden amazingsliderthumbnailimg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/11/fedel-castro-150x150.png" alt="" title="" data-description="" /><noscript><img class="amazingsliderthumbnailimg" src="http://www.afghansabawoon.com/wp-content/uploads/2016/11/fedel-castro-150x150.png" alt="" title="" data-description="" /></noscript></li>
<li><img class="lazy lazy-hidden amazingsliderthumbnailimg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-1.png" alt="" title="" data-description="" /><noscript><img class="amazingsliderthumbnailimg" src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-1.png" alt="" title="" data-description="" /></noscript></li>
<li><img class="lazy lazy-hidden amazingsliderthumbnailimg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/14632924_1143952035682635_5596866646496910409_n.jpg" alt="" title="" data-description="" /><noscript><img class="amazingsliderthumbnailimg" src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/14632924_1143952035682635_5596866646496910409_n.jpg" alt="" title="" data-description="" /></noscript></li>
<li><img class="lazy lazy-hidden amazingsliderthumbnailimg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-2-1.png" alt="" title="" data-description="" /><noscript><img class="amazingsliderthumbnailimg" src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-2-1.png" alt="" title="" data-description="" /></noscript></li>
<li><img class="lazy lazy-hidden amazingsliderthumbnailimg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-3.png" alt="" title="" data-description="" /><noscript><img class="amazingsliderthumbnailimg" src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-3.png" alt="" title="" data-description="" /></noscript></li>
<li><img class="lazy lazy-hidden amazingsliderthumbnailimg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-1-2-150x150.png" alt="" title="" data-description="" /><noscript><img class="amazingsliderthumbnailimg" src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-1-2-150x150.png" alt="" title="" data-description="" /></noscript></li>
<li><img class="lazy lazy-hidden amazingsliderthumbnailimg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/cartoon-wardak-chak-150x150.jpg" alt="" title="" data-description="" /><noscript><img class="amazingsliderthumbnailimg" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/cartoon-wardak-chak-150x150.jpg" alt="" title="" data-description="" /></noscript></li>
</ul>
<div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-slider/" title="WordPress Image Slider Plugin">WordPress Image Slider Plugin</a></div>
</div>
</div>
</div>
		<h4>د افغان سباوون پخلینځی</h4>        <div class="bf-shortcode bm-popular-posts">
            <article class="last-item block-modern main-term-128 post-57340 post type-post status-publish format-standard has-post-thumbnail hentry category-128 category---2">
                    <a class="image-link" href="http://www.afghansabawoon.com/%d8%b1%d9%88%d9%84%d8%aa-%d9%85%d8%b1%d8%ba-%d8%a8%d8%a7-%d9%be%d9%86%db%8c%d8%b1/"><img width="360" height="200" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2015/08/rolet-morgh-ba-paner-360x200.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" /><noscript><img width="360" height="200" src="http://www.afghansabawoon.com/wp-content/uploads/2015/08/rolet-morgh-ba-paner-360x200.jpg" class="img-responsive wp-post-image" alt="" /></noscript></a>
            <span class="term-title term-128"><a href="http://www.afghansabawoon.com/category/%d8%af-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d8%b3%d8%a8%d8%a7%d9%88%d9%88%d9%86-%d9%be%d8%ae%d9%84%db%8c%d9%86%da%81%db%8c/">د افغان سباوون پخلینځی</a></span><div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2015-08-26T10:44:41+00:00">Aug 26, 2015</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d8%b1%d9%88%d9%84%d8%aa-%d9%85%d8%b1%d8%ba-%d8%a8%d8%a7-%d9%be%d9%86%db%8c%d8%b1/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/admin/" rel="author"><i class="fa fa-user"></i> admin</a></span>
                    </div>
                <h2 class="title "><a href="http://www.afghansabawoon.com/%d8%b1%d9%88%d9%84%d8%aa-%d9%85%d8%b1%d8%ba-%d8%a8%d8%a7-%d9%be%d9%86%db%8c%d8%b1/">رولت مرغ با پنیر</a></h2>
                    <div class="summary highlight-line"><p>اشپزی مواد لازم برای خمیر آرد: سه قاشق غذاخوری شیر: ۱/۴ پیاله تخم مرغ: پنج عدد نمک: ۱/۸ قاشق چایخوری مواد لازم&hellip;</p>
</div>
                </article>
        <div class="tab-read-more term-128"><a href="http://www.afghansabawoon.com/category/%d8%af-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d8%b3%d8%a8%d8%a7%d9%88%d9%88%d9%86-%d9%be%d8%ae%d9%84%db%8c%d9%86%da%81%db%8c/" title="نور ولولئ">نور ولولئ<i class="fa fa-chevron-right"></i></a></div>        </div>
        <h4>د لیدلو ویدیو</h4>			<div class="textwidget">
<p class="fb videos">
<style type="text/css">.amazingslider-box-6 a {        display: none !important;     opacity: 0 !important; z-index: -1 !important; }  .amazingslider-box-6 div:nth-child(3) {   opacity: 0 !important; }</style>
<div class="wonderpluginslider-container" id="wonderpluginslider-container-6" style="max-width:100%;margin:0 auto;padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;">
<div class="wonderpluginslider" id="wonderpluginslider-6" data-sliderid="6" data-width="840" data-height="500" data-skin="content" data-autoplay="true" data-randomplay="false" data-loadimageondemand="false" data-transitiononfirstslide="false" data-autoplayvideo="true" data-isresponsive="true" data-fullwidth="true" data-isfullscreen="false" data-ratioresponsive="false" data-showtext="true" data-showtimer="true" data-showbottomshadow="true" data-navshowpreview="false" data-textautohide="true" data-pauseonmouseover="false" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-texteffectresponsive="true" data-donotinit="false" data-addinitscript="false" data-lightboxfullscreenmode="false" data-lightboxcloseonoverlay="true" data-lightboxvideohidecontrols="false" data-lightboxnogroup="false" data-lightboxshowsocial="false" data-lightboxshowfacebook="true" data-lightboxshowtwitter="true" data-lightboxshowpinterest="true" data-lightboxsocialrotateeffect="true" data-showsocial="false" data-showfacebook="true" data-showtwitter="true" data-showpinterest="true" data-socialrotateeffect="true" data-triggerresize="false" data-lightboxautoslide="false" data-lightboxshowtimer="true" data-lightboxshowplaybutton="true" data-lightboxalwaysshownavarrows="false" data-lightboxshowtitleprefix="true" data-titleusealt="false" data-scalemode="fill" data-arrowstyle="mouseover" data-transition="slice" data-loop="0" data-border="0" data-slideinterval="3000" data-arrowimage="arrows-32-32-4.png" data-arrowwidth="32" data-arrowheight="32" data-arrowtop="50" data-arrowmargin="0" data-navstyle="bullets" data-navimage="bullet-16-16-1.png" data-navwidth="16" data-navheight="16" data-navspacing="8" data-navmarginx="16" data-navmarginy="16" data-navposition="bottom" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagewidth="64" data-playvideoimageheight="64" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;" data-lightboxdescriptionbottomcss="color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-textformat="Center text" data-textpositionstatic="bottom" data-textpositiondynamic="centercenter" data-paddingleft="0" data-paddingright="0" data-paddingtop="0" data-paddingbottom="0" data-texteffectresponsivesize="640" data-textleftrightpercentforstatic="40" data-fadeduration="1000" data-crossfadeduration="1000" data-slideduration="1000" data-elasticduration="1000" data-sliceduration="1500" data-blindsduration="1500" data-blocksduration="1500" data-shuffleduration="1500" data-tilesduration="2000" data-kenburnsduration="5000" data-flipduration="1500" data-flipwithzoomduration="2000" data-threedduration="1500" data-threedhorizontalduration="1500" data-threedwithzoomduration="2500" data-threedhorizontalwithzoomduration="2200" data-threedflipduration="1500" data-threedflipwithzoomduration="2000" data-threedtilesduration="2000" data-threedfallback="flip" data-threedhorizontalfallback="flip" data-threedwithzoomfallback="flipwithzoom" data-threedhorizontalwithzoomfallback="flipwithzoom" data-threedflipfallback="flip" data-threedflipwithzoomfallback="flipwithzoom" data-threedtilesfallback="tiles" data-ratiomediumscreen="800" data-ratiomediumheight="1.2" data-ratiosmallscreen="480" data-ratiosmallheight="1.6" data-socialmode="mouseover" data-socialposition="position:absolute;top:8px;right:8px;" data-socialpositionsmallscreen="position:absolute;top:8px;right:8px;" data-socialdirection="horizontal" data-socialbuttonsize="32" data-socialbuttonfontsize="18" data-lightboxsocialposition="position:absolute;top:100%;right:0;" data-lightboxsocialpositionsmallscreen="position:absolute;top:100%;right:0;left:0;" data-lightboxsocialdirection="horizontal" data-lightboxsocialbuttonsize="32" data-lightboxsocialbuttonfontsize="18" data-lightboxtitlestyle="bottom" data-lightboximagepercentage="75" data-lightboxdefaultvideovolume="1" data-lightboxoverlaybgcolor="#000" data-lightboxoverlayopacity="0.9" data-lightboxbgcolor="#fff" data-lightboxtitleprefix="%NUM / %TOTAL" data-lightboxtitleinsidecss="color:#fff; font-size:16px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left;" data-lightboxdescriptioninsidecss="color:#fff; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-triggerresizedelay="100" data-lightboxslideinterval="5000" data-lightboxtimerposition="bottom" data-lightboxtimercolor="#dc572e" data-lightboxtimeropacity="1" data-lightboxbordersize="8" data-lightboxborderradius="0" data-textcss="display:block; padding:48px; text-align:center;" data-textbgcss="display:none;" data-titlecss="display:table; position:relative; font-weight:300; font-style:italic; font-size:32px; font-family:Georgia,sans-serif,Arial; color:#fff; padding:10px; margin:0px auto;" data-descriptioncss="display:block; position:relative; font-weight:300; font-style:normal; font-size:20px; line-height:30px; font-family:Georgia,sans-serif,Arial; color:#fff; padding:10px; margin:0px auto;" data-buttoncss="display:block; position:relative; margin:10px auto;" data-titlecssresponsive="font-size:12px;" data-descriptioncssresponsive="display:none !important;" data-buttoncssresponsive="" data-jsfolder="http://www.afghansabawoon.com/wp-content/plugins/wonderplugin-slider/engine/" style="display:none;" >
<ul class="amazingslider-slides" style="display:none;">
<li><img class="lazy lazy-hidden amazingsliderimg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/11/sharbat-gula-11-1.jpg" alt="sharbat-gula-11" title="sharbat-gula-11" data-description="" /><noscript><img class="amazingsliderimg" src="http://www.afghansabawoon.com/wp-content/uploads/2016/11/sharbat-gula-11-1.jpg" alt="sharbat-gula-11" title="sharbat-gula-11" data-description="" /></noscript><video preload="none" src="https://www.facebook.com/WasHasNaz/videos/1809164209360568/"></video></li>
</ul>
<ul class="amazingslider-thumbnails" style="display:none;">
<li><img class="lazy lazy-hidden amazingsliderthumbnailimg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/11/sharbat-gula-11-1.jpg" alt="sharbat-gula-11" title="sharbat-gula-11" data-description="" /><noscript><img class="amazingsliderthumbnailimg" src="http://www.afghansabawoon.com/wp-content/uploads/2016/11/sharbat-gula-11-1.jpg" alt="sharbat-gula-11" title="sharbat-gula-11" data-description="" /></noscript></li>
</ul>
<div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-slider/" title="WordPress Image Slider Plugin">WordPress Image Slider Plugin</a></div>
</div>
</div>
</div>
		<h4>nhfghb</h4>
		<div class="simple-music-widget">
			<!-- album cover -->
							<div class="artwork">
					<img alt="audio" src="http://www.afghansabawoon.com/wp-content/uploads/2016/11/sharab-alkhol.png">									</div>
						<!-- song details -->
							<div class="details">
					<span class="song">fhfgh</span><span class="artist">by fh </span>				</div>
						<!-- audio player -->
			<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-76154-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://www.afghansabawoon.com/wp-content/uploads/2016/11/Sleep-Away.mp3?_=1" /><a href="http://www.afghansabawoon.com/wp-content/uploads/2016/11/Sleep-Away.mp3">http://www.afghansabawoon.com/wp-content/uploads/2016/11/Sleep-Away.mp3</a></audio>			<!-- description -->
							<div class="meta">
					l'l;l;l';l'				</div>
					</div>
				<h4>پر لیکه کتونکي</h4><ul><li><label>Total Visitors: </label>541,497</li></ul></aside>
<div class="single_post_page col-lg-7 col-md-7" >
         <article class=" single-content clearfix post-76154 post type-post status-publish format-standard has-post-thumbnail hentry category-86 category-98" >
		
		
		
		
                            <div class="featured"><a href="http://www.afghansabawoon.com/wp-content/uploads/2016/12/book-ana-karina.jpg" rel="prettyPhoto" title="«انا کارینینا» شهکار ناول چاپ شو"><img width="700" height="350" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/book-ana-karina.jpg" class="lazy lazy-hidden img-responsive wp-post-image" alt="" title="«انا کارینینا» شهکار ناول چاپ شو" data-lazy-srcset="http://www.afghansabawoon.com/wp-content/uploads/2016/12/book-ana-karina.jpg 700w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/book-ana-karina-300x150.jpg 300w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/book-ana-karina-30x15.jpg 30w" sizes="(max-width: 700px) 100vw, 700px" /><noscript><img width="700" height="350" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/book-ana-karina.jpg" class="img-responsive wp-post-image" alt="" title="«انا کارینینا» شهکار ناول چاپ شو" srcset="http://www.afghansabawoon.com/wp-content/uploads/2016/12/book-ana-karina.jpg 700w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/book-ana-karina-300x150.jpg 300w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/book-ana-karina-30x15.jpg 30w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></a>				
                </div>
				<div class="single_page_title">«انا کارینینا» شهکار ناول چاپ شو</div>
				<h1 class="page-heading "><span class="h-title">«انا کارینینا» شهکار ناول چاپ شو</span></h1><div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-23T09:37:10+00:00">Dec 23, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d8%a7%d9%86%d8%a7-%da%a9%d8%a7%d8%b1%db%8c%d9%86%db%8c%d9%86%d8%a7-%d8%b4%d9%87%da%a9%d8%a7%d8%b1-%d9%86%d8%a7%d9%88%d9%84-%da%86%d8%a7%d9%be-%d8%b4%d9%88/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/admin/" rel="author"><i class="fa fa-user"></i> admin</a></span>
                    </div>
                <section class="share-box clearfix  top-location">
            <span class="share-text">Shareدا لیکنه وویشئ </span>
                    <div class="bf-shortcode bf-social-share style-button colored top-location">
            <ul class="social-list clearfix"><li class="social-item facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.afghansabawoon.com/%d8%a7%d9%86%d8%a7-%da%a9%d8%a7%d8%b1%db%8c%d9%86%db%8c%d9%86%d8%a7-%d8%b4%d9%87%da%a9%d8%a7%d8%b1-%d9%86%d8%a7%d9%88%d9%84-%da%86%d8%a7%d9%be-%d8%b4%d9%88/" target="_blank"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></a></li><li class="social-item twitter"><a href="http://twitter.com/home?status=http://www.afghansabawoon.com/%d8%a7%d9%86%d8%a7-%da%a9%d8%a7%d8%b1%db%8c%d9%86%db%8c%d9%86%d8%a7-%d8%b4%d9%87%da%a9%d8%a7%d8%b1-%d9%86%d8%a7%d9%88%d9%84-%da%86%d8%a7%d9%be-%d8%b4%d9%88/" target="_blank"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></a></li><li class="social-item google_plus"><a href="http://plus.google.com/share?url=http://www.afghansabawoon.com/%d8%a7%d9%86%d8%a7-%da%a9%d8%a7%d8%b1%db%8c%d9%86%db%8c%d9%86%d8%a7-%d8%b4%d9%87%da%a9%d8%a7%d8%b1-%d9%86%d8%a7%d9%88%d9%84-%da%86%d8%a7%d9%be-%d8%b4%d9%88/" target="_blank"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></a></li><li class="social-item pinterest"><a href="javascript: window.open('http://pinterest.com/pin/create/button/?url=http://www.afghansabawoon.com/%d8%a7%d9%86%d8%a7-%da%a9%d8%a7%d8%b1%db%8c%d9%86%db%8c%d9%86%d8%a7-%d8%b4%d9%87%da%a9%d8%a7%d8%b1-%d9%86%d8%a7%d9%88%d9%84-%da%86%d8%a7%d9%be-%d8%b4%d9%88/&media=http://www.afghansabawoon.com/wp-content/uploads/2016/12/book-ana-karina.jpg&description=«انا کارینینا» شهکار ناول چاپ شو','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-pinterest"></i><span class="item-title">Pinterest</span></a></a></li><li class="social-item linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.afghansabawoon.com/%d8%a7%d9%86%d8%a7-%da%a9%d8%a7%d8%b1%db%8c%d9%86%db%8c%d9%86%d8%a7-%d8%b4%d9%87%da%a9%d8%a7%d8%b1-%d9%86%d8%a7%d9%88%d9%84-%da%86%d8%a7%d9%be-%d8%b4%d9%88/&title=«انا کارینینا» شهکار ناول چاپ شو" target="_blank"><i class="fa fa-linkedin"></i><span class="item-title">Linkedin</span></a></a></li><li class="social-item tumblr"><a href="http://www.tumblr.com/share/link?url=http://www.afghansabawoon.com/%d8%a7%d9%86%d8%a7-%da%a9%d8%a7%d8%b1%db%8c%d9%86%db%8c%d9%86%d8%a7-%d8%b4%d9%87%da%a9%d8%a7%d8%b1-%d9%86%d8%a7%d9%88%d9%84-%da%86%d8%a7%d9%be-%d8%b4%d9%88/&name=«انا کارینینا» شهکار ناول چاپ شو" target="_blank"><i class="fa fa-tumblr"></i><span class="item-title">Tumblr</span></a></a></li><li class="social-item email"><a href="mailto:?subject=«انا کارینینا» شهکار ناول چاپ شو&body=http://www.afghansabawoon.com/%d8%a7%d9%86%d8%a7-%da%a9%d8%a7%d8%b1%db%8c%d9%86%db%8c%d9%86%d8%a7-%d8%b4%d9%87%da%a9%d8%a7%d8%b1-%d9%86%d8%a7%d9%88%d9%84-%da%86%d8%a7%d9%be-%d8%b4%d9%88/" target="_blank"><i class="fa fa-envelope"></i><span class="item-title">Email</span></a></a></li>            </ul>
        </div>
        </section>
        <h1 class="page-heading "><span class="h-title">«انا کارینینا» شهکار ناول چاپ شو</span></h1><h1 class="page-heading "><span class="h-title">«انا کارینینا» شهکار ناول چاپ شو</span></h1><div class="the-content post-content clearfix"><p style="text-align: right;">«انا کارينينا» د وتلي روسي ناول ليکونکي، ليف تولستوی يو له شهکارو ناولونو څخه دی چې په څلورو کلونو کې يې د (۱۸۷۳ &#8211; ۱۸۷۷) کلونو ترمنځ ليکلی دی.</p>
<p style="text-align: right;">دغه ناول د وتلي افغان ژباړن او ديپلومات، ډاکټر لطيف بهاند له لورې پښتو ته ژباړل شوی دی او اوس چاپ او بازار ته وتلی دی. بهاند وايي چې دغه ناول روسي ليکوال، ليف تولستوی په څلورو کلونو ليکلی، خو د بيا کتنې او نورو چارو سره په اوو کلونو کې بازار ته وتلی دی.</p>
<p style="text-align: right;">ډاکټر بهاند دغه راز وايي چې هغه هم دغه ناول په اوو کلونو کې ژباړلی او د بياکتنې او نورو چارو له ترسره کېدو وروسته اوس چاپ شوی او بازار ته وتلی دی. ژباړن دغه ناول د (۲۰۱۰-۲۰۱۶) کلونو ترمنځ ژباړلی دی. هغه وايي چې دغه موده کې يې د رسمي او ديپلوماتيکي بوختياوو سربېره پر نورو کتابونو او څېړنو هم کار کړی دی.</p>
<p style="text-align: right;">د روسي ليکوال، ليف تولستوی ناولونه نړيوال شهرت لري. د هغه سوله او جګړه د نړۍ د ګوتو په شمار ناولونو څخه شمېرل کېږي. بلې خوا افغان ژباړن، ډاکټر بهاند پخوا هم د نړۍ د سترو ليکوالو ستر شهکارونه ژباړلي. هغه د تولستوی سوله او جګړه هم ژباړلې او دغه راز د نورو روسي ليکوالو مشهور کتابونه يې.</p>
<p style="text-align: right;">ځلاند ویبپاڼه</p>
</div><div class='the-content'><p class='terms-list'><span class="fa fa-folder-open"></span> Categories: <a href="http://www.afghansabawoon.com/category/%d9%81%d8%b1%d9%87%d9%86%da%ab-%da%a9%d9%84%d8%aa%d9%88%d8%b1/" rel="category tag">فرهنګ - کلتور</a><span class='sep'>,</span><a href="http://www.afghansabawoon.com/category/%d9%86%d9%88%db%8c-%da%a9%d8%aa%d8%a7%d8%a8%d9%88%d9%86%d9%87-%d8%a7%d9%88-%da%86%d8%a7%d9%be%d9%8a-%d8%a7%d8%ab%d8%a7%d8%b1/" rel="category tag">نوی کتابونه او چاپي اثار</a></p></div>        </article>
		
		
        
		<div class="first_section">
		
			<h4>تازه مطالب</h4>
			<ul><li><a href="http://www.afghansabawoon.com/%d8%af-%d8%b3%d9%88%d9%84%d9%8a-%da%a9%db%8c%d8%b3%d9%87-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%a8%d8%a7%d8%b1%d9%8a-%d8%ac%d9%87%d8%a7%d9%86%d9%8a/">د سولي کیسه /عبدالباري جهاني</a></li><li><a href="http://www.afghansabawoon.com/%d9%be%db%90%d8%ba%d9%84%db%90-%d8%af%db%90-%d8%af%d8%a7-%d8%ae%d8%a8%d8%b1-%d9%86%d9%87-%d9%84%d9%88%d9%84%d9%8a/">پېغلې دې دا خبر نه لولي</a></li><li><a href="http://www.afghansabawoon.com/%d8%af-%d8%b3%d9%86%d8%af%d8%b1%d9%88-%d8%ac%da%ab%d9%87-%d9%86%d8%ac%d9%84%db%8d%d8%9b-%d9%87%d8%ba%d9%87-%da%86%db%90-%d9%88%d9%8a%d8%b1%d8%ac%d9%86%d9%87-%d9%88%d8%ba%da%81%db%90%d8%af%d9%87/">د سندرو جګه نجلۍ؛ هغه چې ويرجنه وغځېده / محمد ابراهيم سپېڅلی</a></li><li><a href="http://www.afghansabawoon.com/%d8%a8%d9%87-%d8%ac%d9%88%d8%a7%d8%a8-%d8%b3%d8%ae%d8%a7%d9%81%d8%aa-%d8%b5%d8%a8%d9%88%d8%b1%d8%a7%d9%84%d9%84%d9%87-%d8%b3%db%8c%d8%a7%d9%87-%d8%b3%d9%86%da%af%d9%85%d8%b3%d8%b9%d9%88%d8%af-%d9%81/">به جواب سخافت صبورالله سیاه سنگ/مسعود فارانی</a></li><li><a href="http://www.afghansabawoon.com/%d8%a7%d8%af%d8%a8%d9%8a-%d9%86%db%8c%d9%88%da%a9%d9%87-%da%a9%d9%87-%d8%af-%da%a9%d9%88%da%85%db%90-%da%9a%da%a9%d9%86%da%81%d9%84%db%90-%d8%b3%d8%b1%d9%84%d9%88%da%85-%d9%85%d8%b1%d8%a7%d8%af/">ادبي نیوکه که د کوڅې ښکنځلې!/ سرلوڅ مرادزی</a></li></ul>		
		</div>
		
		==================================================
		
		<div class="recent_news second_section">
			<h4>اړونده مطالب</h4>
			<ul>
		
				
				<li><a href="http://www.afghansabawoon.com/%d8%ba%d8%b2%d9%84-%d8%a7%d8%b3%d9%85%d8%a7-%d9%84%d9%85%d8%b1-7/">غزل / اسما لمر</a></li>

			  
				
				<li><a href="http://www.afghansabawoon.com/%d9%be%d9%84%d8%a7%d8%b1%d9%87-%d9%be%d9%8a%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%da%a9%d8%a7%d8%b1%d9%88%d8%a7%d9%86/">پلاره / پير محمد کاروان</a></li>

			  
				
				<li><a href="http://www.afghansabawoon.com/%d8%af-%d9%88%d8%b1%da%a9%d9%88-%d9%84%d8%a7%d8%b1%d9%88-%d9%85%d8%b3%d8%a7%d9%be%d8%b1-%d9%86%d8%a7%d9%88%d9%84-%da%86%d8%a7%d9%be-%d8%b4%d9%88/">د ورکو لارو مساپر ناول چاپ شو</a></li>

			  
				
				<li><a href="http://www.afghansabawoon.com/%d9%87%d9%84%d9%87-%d8%a8%d9%88%d8%af%d8%ac%d9%87-%d9%88%d9%84%da%ab%d9%88%d9%84%d9%87%d9%85%d8%ad%d9%85%d9%88%d8%af-%d9%86%d8%b8%d8%b1%db%8c/">هله بودجه ولګوله!/محمود نظری</a></li>

			  
				
				<li><a href="http://www.afghansabawoon.com/%d8%af-%d8%a7%d8%b1%d9%88%d8%a7%da%9a%d8%a7%d8%af-%d9%be%d9%8a%d8%b1%d9%85%d8%ad%d9%85%d8%af-%da%af%d8%b1%d8%af%d9%8a%d9%88%d8%a7%d9%84-%d9%86%d9%88%d9%85%d9%be%d9%88%d9%87%d8%a7%d9%86%d8%af-%d8%af/">د ارواښاد پيرمحمد گرديوال نوم/پوهاند دوکتور م.ا. زيار</a></li>

			  
							</ul>
		</div>
		
		
		
        <div class="comments">
            
<div id="comments">

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="section-heading "><span class="h-title">خپل نظر ولیکۍ</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%A7%D9%86%D8%A7-%DA%A9%D8%A7%D8%B1%DB%8C%D9%86%DB%8C%D9%86%D8%A7-%D8%B4%D9%87%DA%A9%D8%A7%D8%B1-%D9%86%D8%A7%D9%88%D9%84-%DA%86%D8%A7%D9%BE-%D8%B4%D9%88/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.afghansabawoon.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p><textarea name="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="ستاسو نظر (تبصره):"></textarea></p><p><input name="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="ستاسو نوم" /></p>
<p><input name="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="ستاسو بریښنالیک" /></p>
<p><input name="url" id="url" type="text" value="" size="45" placeholder="dawatafghanmedia@gmail.com" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="خپل نظر ولیږۍ" /> <input type='hidden' name='comment_post_ID' value='76154' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div><!-- #comments -->
        </div>
    </div>
	
	<aside class="hidden-sm hidden-xs col-lg-4 col-md-4 col-sm-4 col-xs-12 main-sidebar vertical-right-line " style="float: right; width: 20%">
    <h4>وروستي مطالب</h4>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li class=" clearfix main-term-105">
                    <a href="http://www.afghansabawoon.com/%d8%af-%d8%b3%d9%88%d9%84%d9%8a-%da%a9%db%8c%d8%b3%d9%87-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%a8%d8%a7%d8%b1%d9%8a-%d8%ac%d9%87%d8%a7%d9%86%d9%8a/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/abdul-bari-jahani-90x60.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.afghansabawoon.com/wp-content/uploads/2016/12/abdul-bari-jahani-90x60.jpg 90w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/abdul-bari-jahani-300x199.jpg 300w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/abdul-bari-jahani-30x20.jpg 30w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/abdul-bari-jahani.jpg 450w" sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/abdul-bari-jahani-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.afghansabawoon.com/wp-content/uploads/2016/12/abdul-bari-jahani-90x60.jpg 90w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/abdul-bari-jahani-300x199.jpg 300w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/abdul-bari-jahani-30x20.jpg 30w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/abdul-bari-jahani.jpg 450w" sizes="(max-width: 90px) 100vw, 90px" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d8%af-%d8%b3%d9%88%d9%84%d9%8a-%da%a9%db%8c%d8%b3%d9%87-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%a8%d8%a7%d8%b1%d9%8a-%d8%ac%d9%87%d8%a7%d9%86%d9%8a/" title="د سولي کیسه /عبدالباري جهاني">د سولي کیسه /عبدالباري جهاني</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-23T10:19:18+00:00">Dec 23, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d8%af-%d8%b3%d9%88%d9%84%d9%8a-%da%a9%db%8c%d8%b3%d9%87-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%a8%d8%a7%d8%b1%d9%8a-%d8%ac%d9%87%d8%a7%d9%86%d9%8a/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/admin/" rel="author"><i class="fa fa-user"></i> admin</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-86">
                    <a href="http://www.afghansabawoon.com/%d8%a7%d9%86%d8%a7-%da%a9%d8%a7%d8%b1%db%8c%d9%86%db%8c%d9%86%d8%a7-%d8%b4%d9%87%da%a9%d8%a7%d8%b1-%d9%86%d8%a7%d9%88%d9%84-%da%86%d8%a7%d9%be-%d8%b4%d9%88/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/book-ana-karina-90x60.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/book-ana-karina-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d8%a7%d9%86%d8%a7-%da%a9%d8%a7%d8%b1%db%8c%d9%86%db%8c%d9%86%d8%a7-%d8%b4%d9%87%da%a9%d8%a7%d8%b1-%d9%86%d8%a7%d9%88%d9%84-%da%86%d8%a7%d9%be-%d8%b4%d9%88/" title="«انا کارینینا» شهکار ناول چاپ شو">«انا کارینینا» شهکار ناول چاپ شو</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-23T09:37:10+00:00">Dec 23, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d8%a7%d9%86%d8%a7-%da%a9%d8%a7%d8%b1%db%8c%d9%86%db%8c%d9%86%d8%a7-%d8%b4%d9%87%da%a9%d8%a7%d8%b1-%d9%86%d8%a7%d9%88%d9%84-%da%86%d8%a7%d9%be-%d8%b4%d9%88/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/admin/" rel="author"><i class="fa fa-user"></i> admin</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-99">
                    <a href="http://www.afghansabawoon.com/%d9%81%d9%82%d8%b1-%d9%81%d8%b1%d9%87%d9%86%da%af%db%8c-%d9%85%d8%b9%d8%b1%d9%81%db%8c-%da%a9%d8%aa%d8%a7%d8%a8-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%d8%b9%d9%85%d8%b1%d8%b2%db%8c/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/10-90x60.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.afghansabawoon.com/wp-content/uploads/2016/12/10-90x60.jpg 90w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/10-768x524.jpg 768w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/10-30x20.jpg 30w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/10-549x375.jpg 549w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/10.jpg 898w" sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/10-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.afghansabawoon.com/wp-content/uploads/2016/12/10-90x60.jpg 90w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/10-768x524.jpg 768w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/10-30x20.jpg 30w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/10-549x375.jpg 549w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/10.jpg 898w" sizes="(max-width: 90px) 100vw, 90px" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d9%81%d9%82%d8%b1-%d9%81%d8%b1%d9%87%d9%86%da%af%db%8c-%d9%85%d8%b9%d8%b1%d9%81%db%8c-%da%a9%d8%aa%d8%a7%d8%a8-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%d8%b9%d9%85%d8%b1%d8%b2%db%8c/" title="فقر فرهنگی (معرفی کتاب) / مصطفی عمرزی">فقر فرهنگی (معرفی کتاب) / مصطفی عمرزی</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-23T08:17:58+00:00">Dec 23, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d9%81%d9%82%d8%b1-%d9%81%d8%b1%d9%87%d9%86%da%af%db%8c-%d9%85%d8%b9%d8%b1%d9%81%db%8c-%da%a9%d8%aa%d8%a7%d8%a8-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%d8%b9%d9%85%d8%b1%d8%b2%db%8c/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/mustafa-omarzai/" rel="author"><i class="fa fa-user"></i> Mustafa Omarzai</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-158">
                    <a href="http://www.afghansabawoon.com/%d9%82%d9%87%d8%b1%d9%85%d8%a7%d9%86%d8%a7%d9%86-%da%af%d9%85%d9%86%d8%a7%d9%85-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%d8%b9%d9%85%d8%b1%d8%b2%db%8c/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/jihad-6-90x60.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/jihad-6-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d9%82%d9%87%d8%b1%d9%85%d8%a7%d9%86%d8%a7%d9%86-%da%af%d9%85%d9%86%d8%a7%d9%85-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%d8%b9%d9%85%d8%b1%d8%b2%db%8c/" title="قهرمانان گمنام / مصطفی عمرزی">قهرمانان گمنام / مصطفی عمرزی</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-23T08:13:39+00:00">Dec 23, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d9%82%d9%87%d8%b1%d9%85%d8%a7%d9%86%d8%a7%d9%86-%da%af%d9%85%d9%86%d8%a7%d9%85-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%d8%b9%d9%85%d8%b1%d8%b2%db%8c/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/mustafa-omarzai/" rel="author"><i class="fa fa-user"></i> Mustafa Omarzai</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-88">
                    <a href="http://www.afghansabawoon.com/%d9%be%db%90%d8%ba%d9%84%db%90-%d8%af%db%90-%d8%af%d8%a7-%d8%ae%d8%a8%d8%b1-%d9%86%d9%87-%d9%84%d9%88%d9%84%d9%8a/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/robot-girls-90x60.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.afghansabawoon.com/wp-content/uploads/2016/12/robot-girls-90x60.jpg 90w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/robot-girls-30x21.jpg 30w" sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/robot-girls-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.afghansabawoon.com/wp-content/uploads/2016/12/robot-girls-90x60.jpg 90w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/robot-girls-30x21.jpg 30w" sizes="(max-width: 90px) 100vw, 90px" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d9%be%db%90%d8%ba%d9%84%db%90-%d8%af%db%90-%d8%af%d8%a7-%d8%ae%d8%a8%d8%b1-%d9%86%d9%87-%d9%84%d9%88%d9%84%d9%8a/" title="پېغلې دې دا خبر نه لولي">پېغلې دې دا خبر نه لولي</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-23T05:34:40+00:00">Dec 23, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d9%be%db%90%d8%ba%d9%84%db%90-%d8%af%db%90-%d8%af%d8%a7-%d8%ae%d8%a8%d8%b1-%d9%86%d9%87-%d9%84%d9%88%d9%84%d9%8a/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/admin/" rel="author"><i class="fa fa-user"></i> admin</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-105">
                    <a href="http://www.afghansabawoon.com/%d8%af-%d9%85%d9%88%d8%b1-%d8%ba%db%8c%da%96%d9%87%d8%a8%d8%b3%d9%85-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%da%a9%d8%a8%d8%b1%d9%8a/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/unnamed-2-2-90x60.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/unnamed-2-2-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d8%af-%d9%85%d9%88%d8%b1-%d8%ba%db%8c%da%96%d9%87%d8%a8%d8%b3%d9%85-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%da%a9%d8%a8%d8%b1%d9%8a/" title="د مور غیږه/بسم الله اکبري">د مور غیږه/بسم الله اکبري</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-22T15:39:56+00:00">Dec 22, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d8%af-%d9%85%d9%88%d8%b1-%d8%ba%db%8c%da%96%d9%87%d8%a8%d8%b3%d9%85-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%da%a9%d8%a8%d8%b1%d9%8a/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/helmand-pardes/" rel="author"><i class="fa fa-user"></i> Helmand Pardes</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-105">
                    <a href="http://www.afghansabawoon.com/%d8%af-%da%86%db%8c%d9%86-%d9%87%db%8c%d9%88%d8%a7%d8%af%d9%85%d8%ad%d9%85%d8%af-%d8%b9%d8%a7%d8%b1%d9%81-%d8%b1%d8%b3%d9%88%d9%84%d9%8a/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/14794004_1241278705944319_1388503514_n-90x60.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.afghansabawoon.com/wp-content/uploads/2016/12/14794004_1241278705944319_1388503514_n-90x60.jpg 90w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/14794004_1241278705944319_1388503514_n-300x203.jpg 300w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/14794004_1241278705944319_1388503514_n-30x20.jpg 30w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/14794004_1241278705944319_1388503514_n.jpg 488w" sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/14794004_1241278705944319_1388503514_n-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.afghansabawoon.com/wp-content/uploads/2016/12/14794004_1241278705944319_1388503514_n-90x60.jpg 90w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/14794004_1241278705944319_1388503514_n-300x203.jpg 300w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/14794004_1241278705944319_1388503514_n-30x20.jpg 30w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/14794004_1241278705944319_1388503514_n.jpg 488w" sizes="(max-width: 90px) 100vw, 90px" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d8%af-%da%86%db%8c%d9%86-%d9%87%db%8c%d9%88%d8%a7%d8%af%d9%85%d8%ad%d9%85%d8%af-%d8%b9%d8%a7%d8%b1%d9%81-%d8%b1%d8%b3%d9%88%d9%84%d9%8a/" title="د چین هیواد/محمد عارف رسولي">د چین هیواد/محمد عارف رسولي</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-22T15:13:11+00:00">Dec 22, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d8%af-%da%86%db%8c%d9%86-%d9%87%db%8c%d9%88%d8%a7%d8%af%d9%85%d8%ad%d9%85%d8%af-%d8%b9%d8%a7%d8%b1%d9%81-%d8%b1%d8%b3%d9%88%d9%84%d9%8a/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/helmand-pardes/" rel="author"><i class="fa fa-user"></i> Helmand Pardes</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-105">
                    <a href="http://www.afghansabawoon.com/%d8%af-%d8%b3%d9%86%d8%af%d8%b1%d9%88-%d8%ac%da%ab%d9%87-%d9%86%d8%ac%d9%84%db%8d%d8%9b-%d9%87%d8%ba%d9%87-%da%86%db%90-%d9%88%d9%8a%d8%b1%d8%ac%d9%86%d9%87-%d9%88%d8%ba%da%81%db%90%d8%af%d9%87/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/keshwar-sultan-90x60.png" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/keshwar-sultan-90x60.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d8%af-%d8%b3%d9%86%d8%af%d8%b1%d9%88-%d8%ac%da%ab%d9%87-%d9%86%d8%ac%d9%84%db%8d%d8%9b-%d9%87%d8%ba%d9%87-%da%86%db%90-%d9%88%d9%8a%d8%b1%d8%ac%d9%86%d9%87-%d9%88%d8%ba%da%81%db%90%d8%af%d9%87/" title="د سندرو جګه نجلۍ؛ هغه چې ويرجنه وغځېده / محمد ابراهيم سپېڅلی">د سندرو جګه نجلۍ؛ هغه چې ويرجنه وغځېده / محمد ابراهيم سپېڅلی</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-22T14:47:32+00:00">Dec 22, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d8%af-%d8%b3%d9%86%d8%af%d8%b1%d9%88-%d8%ac%da%ab%d9%87-%d9%86%d8%ac%d9%84%db%8d%d8%9b-%d9%87%d8%ba%d9%87-%da%86%db%90-%d9%88%d9%8a%d8%b1%d8%ac%d9%86%d9%87-%d9%88%d8%ba%da%81%db%90%d8%af%d9%87/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/admin/" rel="author"><i class="fa fa-user"></i> admin</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-158">
                    <a href="http://www.afghansabawoon.com/%d8%a8%d9%87-%d8%ac%d9%88%d8%a7%d8%a8-%d8%b3%d8%ae%d8%a7%d9%81%d8%aa-%d8%b5%d8%a8%d9%88%d8%b1%d8%a7%d9%84%d9%84%d9%87-%d8%b3%db%8c%d8%a7%d9%87-%d8%b3%d9%86%da%af%d9%85%d8%b3%d8%b9%d9%88%d8%af-%d9%81/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/masoud-farani-90x60.png" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/masoud-farani-90x60.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d8%a8%d9%87-%d8%ac%d9%88%d8%a7%d8%a8-%d8%b3%d8%ae%d8%a7%d9%81%d8%aa-%d8%b5%d8%a8%d9%88%d8%b1%d8%a7%d9%84%d9%84%d9%87-%d8%b3%db%8c%d8%a7%d9%87-%d8%b3%d9%86%da%af%d9%85%d8%b3%d8%b9%d9%88%d8%af-%d9%81/" title="به جواب سخافت صبورالله سیاه سنگ/مسعود فارانی">به جواب سخافت صبورالله سیاه سنگ/مسعود فارانی</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-22T11:37:15+00:00">Dec 22, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d8%a8%d9%87-%d8%ac%d9%88%d8%a7%d8%a8-%d8%b3%d8%ae%d8%a7%d9%81%d8%aa-%d8%b5%d8%a8%d9%88%d8%b1%d8%a7%d9%84%d9%84%d9%87-%d8%b3%db%8c%d8%a7%d9%87-%d8%b3%d9%86%da%af%d9%85%d8%b3%d8%b9%d9%88%d8%af-%d9%81/#comments"><i class="fa fa-comment"></i> 1</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/admin/" rel="author"><i class="fa fa-user"></i> admin</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-105">
                    <a href="http://www.afghansabawoon.com/%d8%a7%d8%af%d8%a8%d9%8a-%d9%86%db%8c%d9%88%da%a9%d9%87-%da%a9%d9%87-%d8%af-%da%a9%d9%88%da%85%db%90-%da%9a%da%a9%d9%86%da%81%d9%84%db%90-%d8%b3%d8%b1%d9%84%d9%88%da%85-%d9%85%d8%b1%d8%a7%d8%af/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/11/sarlos-muradzai-dawat-L-90x60.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/11/sarlos-muradzai-dawat-L-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d8%a7%d8%af%d8%a8%d9%8a-%d9%86%db%8c%d9%88%da%a9%d9%87-%da%a9%d9%87-%d8%af-%da%a9%d9%88%da%85%db%90-%da%9a%da%a9%d9%86%da%81%d9%84%db%90-%d8%b3%d8%b1%d9%84%d9%88%da%85-%d9%85%d8%b1%d8%a7%d8%af/" title="ادبي نیوکه که د کوڅې ښکنځلې!/ سرلوڅ مرادزی">ادبي نیوکه که د کوڅې ښکنځلې!/ سرلوڅ مرادزی</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-22T09:40:04+00:00">Dec 22, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d8%a7%d8%af%d8%a8%d9%8a-%d9%86%db%8c%d9%88%da%a9%d9%87-%da%a9%d9%87-%d8%af-%da%a9%d9%88%da%85%db%90-%da%9a%da%a9%d9%86%da%81%d9%84%db%90-%d8%b3%d8%b1%d9%84%d9%88%da%85-%d9%85%d8%b1%d8%a7%d8%af/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/admin/" rel="author"><i class="fa fa-user"></i> admin</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-88">
                    <a href="http://www.afghansabawoon.com/%d8%ae%d8%af%d8%a7%db%8c-%d9%85%d9%88-%d9%84%d9%87-%d8%af%d8%a7%d8%b3%db%90-%da%9a%da%81%d9%88-%d9%88%d8%b3%d8%a7%d8%aa%d9%87/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/india-mirrage-90x60.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/india-mirrage-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d8%ae%d8%af%d8%a7%db%8c-%d9%85%d9%88-%d9%84%d9%87-%d8%af%d8%a7%d8%b3%db%90-%da%9a%da%81%d9%88-%d9%88%d8%b3%d8%a7%d8%aa%d9%87/" title="خدای مو له داسې ښځو وساته">خدای مو له داسې ښځو وساته</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-22T08:53:13+00:00">Dec 22, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d8%ae%d8%af%d8%a7%db%8c-%d9%85%d9%88-%d9%84%d9%87-%d8%af%d8%a7%d8%b3%db%90-%da%9a%da%81%d9%88-%d9%88%d8%b3%d8%a7%d8%aa%d9%87/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/admin/" rel="author"><i class="fa fa-user"></i> admin</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-99">
                    <a href="http://www.afghansabawoon.com/%d9%87%d9%86%d8%b1-%d8%af%d8%b1-%d8%b3%db%8c%d9%86%d9%85%d8%a7%db%8c-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%a7%d9%86-%d9%85%d8%b9%d8%b1%d9%81%db%8c-%da%a9%d8%aa%d8%a7%d8%a8-%d9%85%d8%b5%d8%b7%d9%81/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/15-90x60.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.afghansabawoon.com/wp-content/uploads/2016/12/15-90x60.jpg 90w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/15-30x19.jpg 30w" sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/15-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.afghansabawoon.com/wp-content/uploads/2016/12/15-90x60.jpg 90w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/15-30x19.jpg 30w" sizes="(max-width: 90px) 100vw, 90px" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d9%87%d9%86%d8%b1-%d8%af%d8%b1-%d8%b3%db%8c%d9%86%d9%85%d8%a7%db%8c-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%a7%d9%86-%d9%85%d8%b9%d8%b1%d9%81%db%8c-%da%a9%d8%aa%d8%a7%d8%a8-%d9%85%d8%b5%d8%b7%d9%81/" title="هنر در سینمای افغانان (معرفی کتاب) / مصطفی عمرزی">هنر در سینمای افغانان (معرفی کتاب) / مصطفی عمرزی</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-22T05:25:20+00:00">Dec 22, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d9%87%d9%86%d8%b1-%d8%af%d8%b1-%d8%b3%db%8c%d9%86%d9%85%d8%a7%db%8c-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%a7%d9%86-%d9%85%d8%b9%d8%b1%d9%81%db%8c-%da%a9%d8%aa%d8%a7%d8%a8-%d9%85%d8%b5%d8%b7%d9%81/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/mustafa-omarzai/" rel="author"><i class="fa fa-user"></i> Mustafa Omarzai</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-158">
                    <a href="http://www.afghansabawoon.com/%d8%b1%d9%86%d8%ac-%d8%a2%d8%b2%da%af%d8%a7%d8%b1-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%d8%b9%d9%85%d8%b1%d8%b2%db%8c/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/1-4-90x60.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.afghansabawoon.com/wp-content/uploads/2016/12/1-4-90x60.jpg 90w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/1-4-300x203.jpg 300w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/1-4-768x518.jpg 768w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/1-4-30x20.jpg 30w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/1-4-556x375.jpg 556w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/1-4.jpg 960w" sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/1-4-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.afghansabawoon.com/wp-content/uploads/2016/12/1-4-90x60.jpg 90w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/1-4-300x203.jpg 300w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/1-4-768x518.jpg 768w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/1-4-30x20.jpg 30w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/1-4-556x375.jpg 556w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/1-4.jpg 960w" sizes="(max-width: 90px) 100vw, 90px" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d8%b1%d9%86%d8%ac-%d8%a2%d8%b2%da%af%d8%a7%d8%b1-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%d8%b9%d9%85%d8%b1%d8%b2%db%8c/" title="رنج آزگار / مصطفی عمرزی">رنج آزگار / مصطفی عمرزی</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-22T05:20:34+00:00">Dec 22, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d8%b1%d9%86%d8%ac-%d8%a2%d8%b2%da%af%d8%a7%d8%b1-%d9%85%d8%b5%d8%b7%d9%81%db%8c-%d8%b9%d9%85%d8%b1%d8%b2%db%8c/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/mustafa-omarzai/" rel="author"><i class="fa fa-user"></i> Mustafa Omarzai</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-82">
                    <a href="http://www.afghansabawoon.com/%d9%86%d9%86-%db%8c%d9%88-%d8%a8%d9%84-%d8%b7%d8%a7%d9%84%d8%a8-%d8%ac%d9%86%d8%aa-%d9%88%da%ab%d9%bc%d9%84%d9%88%d8%8c-%d9%86%d9%86-%db%8c%db%90-%d8%af%d8%a7-%da%81%d9%88%d8%a7%d9%86-%d8%b1%d8%a7/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/abasin-baryal-90x60.png" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/abasin-baryal-90x60.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d9%86%d9%86-%db%8c%d9%88-%d8%a8%d9%84-%d8%b7%d8%a7%d9%84%d8%a8-%d8%ac%d9%86%d8%aa-%d9%88%da%ab%d9%bc%d9%84%d9%88%d8%8c-%d9%86%d9%86-%db%8c%db%90-%d8%af%d8%a7-%da%81%d9%88%d8%a7%d9%86-%d8%b1%d8%a7/" title="نن یو بل طالب جنت وګټلو، نن یې دا ځوان راوواژه/  اباسین بریال">نن یو بل طالب جنت وګټلو، نن یې دا ځوان راوواژه/  اباسین بریال</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-21T21:29:15+00:00">Dec 21, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d9%86%d9%86-%db%8c%d9%88-%d8%a8%d9%84-%d8%b7%d8%a7%d9%84%d8%a8-%d8%ac%d9%86%d8%aa-%d9%88%da%ab%d9%bc%d9%84%d9%88%d8%8c-%d9%86%d9%86-%db%8c%db%90-%d8%af%d8%a7-%da%81%d9%88%d8%a7%d9%86-%d8%b1%d8%a7/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/admin/" rel="author"><i class="fa fa-user"></i> admin</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-88">
                    <a href="http://www.afghansabawoon.com/%d9%be%d9%88%d9%87%db%90%da%96%d8%a6-%d8%af-%d9%85%d8%b1%da%ab-%d9%be%d8%b1-%d9%88%d8%ae%d8%aa-%d8%a7%d9%86%d8%b3%d8%a7%d9%86-%da%85%d9%87-%d8%a7%d8%ad%d8%b3%d8%a7%d8%b3-%da%a9%d9%88%d9%8a%d8%9f/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/07/death-marg-1-90x60.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/07/death-marg-1-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d9%be%d9%88%d9%87%db%90%da%96%d8%a6-%d8%af-%d9%85%d8%b1%da%ab-%d9%be%d8%b1-%d9%88%d8%ae%d8%aa-%d8%a7%d9%86%d8%b3%d8%a7%d9%86-%da%85%d9%87-%d8%a7%d8%ad%d8%b3%d8%a7%d8%b3-%da%a9%d9%88%d9%8a%d8%9f/" title="پوهېږئ د مرګ پر وخت انسان څه احساس کوي؟">پوهېږئ د مرګ پر وخت انسان څه احساس کوي؟</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-21T05:07:11+00:00">Dec 21, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d9%be%d9%88%d9%87%db%90%da%96%d8%a6-%d8%af-%d9%85%d8%b1%da%ab-%d9%be%d8%b1-%d9%88%d8%ae%d8%aa-%d8%a7%d9%86%d8%b3%d8%a7%d9%86-%da%85%d9%87-%d8%a7%d8%ad%d8%b3%d8%a7%d8%b3-%da%a9%d9%88%d9%8a%d8%9f/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/admin/" rel="author"><i class="fa fa-user"></i> admin</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-113">
                    <a href="http://www.afghansabawoon.com/%d8%af-%d9%85%d8%b9%d8%a7%d9%88%d9%86-%d8%b5%d8%a7%d8%ad%d8%a8-%d8%ae%d9%88%d8%af-%d9%85%d8%ae%d8%aa%d8%a7%d8%b1-%d9%be%d8%b1%d8%aa%d9%88%da%ab%d8%aa%d9%88%d8%b1%db%8c%d8%a7%d9%84%db%8c-%d9%85%d9%84/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/unnamed-3-90x60.png" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.afghansabawoon.com/wp-content/uploads/2016/12/unnamed-3-90x60.png 90w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/unnamed-3-800x530.png 800w" sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/unnamed-3-90x60.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.afghansabawoon.com/wp-content/uploads/2016/12/unnamed-3-90x60.png 90w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/unnamed-3-800x530.png 800w" sizes="(max-width: 90px) 100vw, 90px" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d8%af-%d9%85%d8%b9%d8%a7%d9%88%d9%86-%d8%b5%d8%a7%d8%ad%d8%a8-%d8%ae%d9%88%d8%af-%d9%85%d8%ae%d8%aa%d8%a7%d8%b1-%d9%be%d8%b1%d8%aa%d9%88%da%ab%d8%aa%d9%88%d8%b1%db%8c%d8%a7%d9%84%db%8c-%d9%85%d9%84/" title="د معاون صاحب خود مختار پرتوګ/توریالی ملیار">د معاون صاحب خود مختار پرتوګ/توریالی ملیار</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-20T18:41:12+00:00">Dec 20, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d8%af-%d9%85%d8%b9%d8%a7%d9%88%d9%86-%d8%b5%d8%a7%d8%ad%d8%a8-%d8%ae%d9%88%d8%af-%d9%85%d8%ae%d8%aa%d8%a7%d8%b1-%d9%be%d8%b1%d8%aa%d9%88%da%ab%d8%aa%d9%88%d8%b1%db%8c%d8%a7%d9%84%db%8c-%d9%85%d9%84/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/helmand-pardes/" rel="author"><i class="fa fa-user"></i> Helmand Pardes</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-175">
                    <a href="http://www.afghansabawoon.com/%d9%86%d9%87%d8%a7%d9%8a%d8%aa-%d8%b3%d9%be%da%a9%db%90-%da%85%db%90%d8%b1%db%90%d8%ae%d9%88%d8%b4%d8%ad%d8%a7%d9%84%d8%a2%d8%b5%d9%81%d9%8a/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/unnamed-11-1-90x60.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/unnamed-11-1-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d9%86%d9%87%d8%a7%d9%8a%d8%aa-%d8%b3%d9%be%da%a9%db%90-%da%85%db%90%d8%b1%db%90%d8%ae%d9%88%d8%b4%d8%ad%d8%a7%d9%84%d8%a2%d8%b5%d9%81%d9%8a/" title="نهايت سپکې څېرې/خوشحالآصفي">نهايت سپکې څېرې/خوشحالآصفي</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-19T19:41:50+00:00">Dec 19, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d9%86%d9%87%d8%a7%d9%8a%d8%aa-%d8%b3%d9%be%da%a9%db%90-%da%85%db%90%d8%b1%db%90%d8%ae%d9%88%d8%b4%d8%ad%d8%a7%d9%84%d8%a2%d8%b5%d9%81%d9%8a/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/helmand-pardes/" rel="author"><i class="fa fa-user"></i> Helmand Pardes</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-105">
                    <a href="http://www.afghansabawoon.com/%d9%85%db%8c%d9%86%d8%a7%d8%b1%d9%86%d8%ac%d8%a7%d8%aa-%d9%88%d8%aa%d8%a7%d8%b1%db%8c%d8%ae-%d8%aa%d8%ae%d8%b1%db%8c%d8%a8%d8%af%d8%a7%da%a9%d8%aa%d8%b1-%d8%b3%db%8c%d8%af-%d8%ae%d9%84%db%8c%d9%84/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/unnamed-26-1-90x60.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/unnamed-26-1-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d9%85%db%8c%d9%86%d8%a7%d8%b1%d9%86%d8%ac%d8%a7%d8%aa-%d9%88%d8%aa%d8%a7%d8%b1%db%8c%d8%ae-%d8%aa%d8%ae%d8%b1%db%8c%d8%a8%d8%af%d8%a7%da%a9%d8%aa%d8%b1-%d8%b3%db%8c%d8%af-%d8%ae%d9%84%db%8c%d9%84/" title="مینارنجات وتاریخ تخریب/داکتر سید خلیل الله هاشمیان">مینارنجات وتاریخ تخریب/داکتر سید خلیل الله هاشمیان</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-19T19:37:30+00:00">Dec 19, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d9%85%db%8c%d9%86%d8%a7%d8%b1%d9%86%d8%ac%d8%a7%d8%aa-%d9%88%d8%aa%d8%a7%d8%b1%db%8c%d8%ae-%d8%aa%d8%ae%d8%b1%db%8c%d8%a8%d8%af%d8%a7%da%a9%d8%aa%d8%b1-%d8%b3%db%8c%d8%af-%d8%ae%d9%84%db%8c%d9%84/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/helmand-pardes/" rel="author"><i class="fa fa-user"></i> Helmand Pardes</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-105">
                    <a href="http://www.afghansabawoon.com/%d8%af%d8%ae%d8%af%d8%a7%db%8c-%d8%af%d9%85%d8%ae%d9%84%d9%88%d9%82-%d8%b1%da%bc%d8%a7%da%ab%d9%84-%d8%a7%d8%b1%db%8c%d9%88%d8%a8%d8%b2%db%8c/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/unnamed-4-90x60.png" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/unnamed-4-90x60.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d8%af%d8%ae%d8%af%d8%a7%db%8c-%d8%af%d9%85%d8%ae%d9%84%d9%88%d9%82-%d8%b1%da%bc%d8%a7%da%ab%d9%84-%d8%a7%d8%b1%db%8c%d9%88%d8%a8%d8%b2%db%8c/" title="دخدای دمخلوق /رڼاګل اریوبزی">دخدای دمخلوق /رڼاګل اریوبزی</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-19T19:32:47+00:00">Dec 19, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d8%af%d8%ae%d8%af%d8%a7%db%8c-%d8%af%d9%85%d8%ae%d9%84%d9%88%d9%82-%d8%b1%da%bc%d8%a7%da%ab%d9%84-%d8%a7%d8%b1%db%8c%d9%88%d8%a8%d8%b2%db%8c/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/helmand-pardes/" rel="author"><i class="fa fa-user"></i> Helmand Pardes</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-111">
                    <a href="http://www.afghansabawoon.com/%d8%a7%d9%86%da%81%d9%88%d8%b1%d9%88%d9%86%d9%87-%d8%a7%d9%88-%db%8c%d8%a7%d8%af%d9%88%d9%86%d9%87%d8%ae%d9%88%d8%b4%d8%a7%d9%84-%d9%85%d8%b2%d8%a7%d8%b1%d9%88%d8%a7%d9%84/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/unnamed-26-90x60.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/unnamed-26-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d8%a7%d9%86%da%81%d9%88%d8%b1%d9%88%d9%86%d9%87-%d8%a7%d9%88-%db%8c%d8%a7%d8%af%d9%88%d9%86%d9%87%d8%ae%d9%88%d8%b4%d8%a7%d9%84-%d9%85%d8%b2%d8%a7%d8%b1%d9%88%d8%a7%d9%84/" title="انځورونه او یادونه/خوشال مزاروال">انځورونه او یادونه/خوشال مزاروال</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-19T19:23:43+00:00">Dec 19, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d8%a7%d9%86%da%81%d9%88%d8%b1%d9%88%d9%86%d9%87-%d8%a7%d9%88-%db%8c%d8%a7%d8%af%d9%88%d9%86%d9%87%d8%ae%d9%88%d8%b4%d8%a7%d9%84-%d9%85%d8%b2%d8%a7%d8%b1%d9%88%d8%a7%d9%84/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/helmand-pardes/" rel="author"><i class="fa fa-user"></i> Helmand Pardes</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-106">
                    <a href="http://www.afghansabawoon.com/%d8%b5%d8%af%d8%a7%d9%85-%d8%af-%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%ac%d8%a7%d8%b3%d9%88%d8%b3-%d8%aa%d9%87-%da%85%d9%87-%d9%88%d9%88%d9%8a%d9%84%d8%9f/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/sadam-hussain-90x60.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/sadam-hussain-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d8%b5%d8%af%d8%a7%d9%85-%d8%af-%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%ac%d8%a7%d8%b3%d9%88%d8%b3-%d8%aa%d9%87-%da%85%d9%87-%d9%88%d9%88%d9%8a%d9%84%d8%9f/" title="صدام د امريكا جاسوس ته څه وويل؟">صدام د امريكا جاسوس ته څه وويل؟</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-19T13:36:20+00:00">Dec 19, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d8%b5%d8%af%d8%a7%d9%85-%d8%af-%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%ac%d8%a7%d8%b3%d9%88%d8%b3-%d8%aa%d9%87-%da%85%d9%87-%d9%88%d9%88%d9%8a%d9%84%d8%9f/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/admin/" rel="author"><i class="fa fa-user"></i> admin</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-92">
                    <a href="http://www.afghansabawoon.com/%d8%af-%d9%82%d8%b7%d8%b1-%d8%af%d9%81%d8%aa%d8%b1-%d8%b4%d9%86%db%90-%d9%be%d9%87-%d8%ba%d9%84%d8%a7-%da%86%d9%8a%da%86%d9%8a%d8%9b-%d9%86%d9%86-%d9%be%d9%86%da%81%d9%85%d9%87-%d8%af%d9%87/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/qatar-taliban-office-90x60.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/qatar-taliban-office-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d8%af-%d9%82%d8%b7%d8%b1-%d8%af%d9%81%d8%aa%d8%b1-%d8%b4%d9%86%db%90-%d9%be%d9%87-%d8%ba%d9%84%d8%a7-%da%86%d9%8a%da%86%d9%8a%d8%9b-%d9%86%d9%86-%d9%be%d9%86%da%81%d9%85%d9%87-%d8%af%d9%87/" title="د قطر دفتر شنې په غلا چيچي؛ نن پنځمه ده چې قطر مېشتي طالبان د مسکو مېلمانه دي">د قطر دفتر شنې په غلا چيچي؛ نن پنځمه ده چې قطر مېشتي طالبان د مسکو مېلمانه دي</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-19T12:11:55+00:00">Dec 19, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d8%af-%d9%82%d8%b7%d8%b1-%d8%af%d9%81%d8%aa%d8%b1-%d8%b4%d9%86%db%90-%d9%be%d9%87-%d8%ba%d9%84%d8%a7-%da%86%d9%8a%da%86%d9%8a%d8%9b-%d9%86%d9%86-%d9%be%d9%86%da%81%d9%85%d9%87-%d8%af%d9%87/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/admin/" rel="author"><i class="fa fa-user"></i> admin</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-82">
                    <a href="http://www.afghansabawoon.com/%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%a7%d8%b1%d8%a7%d8%af%d9%87-%d9%84%d8%b1%d9%8a-%d8%af-%d8%a8%d8%b4%d8%b1-%d8%af-%d8%ad%d9%82%d9%88%d9%86%d9%88-%d9%85%d9%88%d8%b6%d9%88%d8%b9-%d8%a7%d9%88-%d8%a8/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/khoshal-khalil-90x60.png" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/khoshal-khalil-90x60.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%a7%d8%b1%d8%a7%d8%af%d9%87-%d9%84%d8%b1%d9%8a-%d8%af-%d8%a8%d8%b4%d8%b1-%d8%af-%d8%ad%d9%82%d9%88%d9%86%d9%88-%d9%85%d9%88%d8%b6%d9%88%d8%b9-%d8%a7%d9%88-%d8%a8/" title="حکومت اراده لري د بشر د حقونو موضوع او بحث له&#8230;/خوشال خلیل">حکومت اراده لري د بشر د حقونو موضوع او بحث له&#8230;/خوشال خلیل</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-19T11:49:12+00:00">Dec 19, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%a7%d8%b1%d8%a7%d8%af%d9%87-%d9%84%d8%b1%d9%8a-%d8%af-%d8%a8%d8%b4%d8%b1-%d8%af-%d8%ad%d9%82%d9%88%d9%86%d9%88-%d9%85%d9%88%d8%b6%d9%88%d8%b9-%d8%a7%d9%88-%d8%a8/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/admin/" rel="author"><i class="fa fa-user"></i> admin</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-92">
                    <a href="http://www.afghansabawoon.com/%d8%af-%d8%b1%d9%88%d8%b3%d9%8a%db%90-%d9%86%d9%88%db%90-%d9%84%d9%88%d8%a8%d9%87-%d9%be%d9%87-%d9%85%d8%b3%da%a9%d9%88-%da%a9%db%90-%d8%af-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%d9%88-%d8%ba%d9%88/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/khoshal-asifi-1-90x60.png" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/khoshal-asifi-1-90x60.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d8%af-%d8%b1%d9%88%d8%b3%d9%8a%db%90-%d9%86%d9%88%db%90-%d9%84%d9%88%d8%a8%d9%87-%d9%be%d9%87-%d9%85%d8%b3%da%a9%d9%88-%da%a9%db%90-%d8%af-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%d9%88-%d8%ba%d9%88/" title="د روسيې نوې لوبه په مسکو کې د طالبانو غوا لنګيږي/ خوشحال آصفي">د روسيې نوې لوبه په مسکو کې د طالبانو غوا لنګيږي/ خوشحال آصفي</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-19T11:37:32+00:00">Dec 19, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d8%af-%d8%b1%d9%88%d8%b3%d9%8a%db%90-%d9%86%d9%88%db%90-%d9%84%d9%88%d8%a8%d9%87-%d9%be%d9%87-%d9%85%d8%b3%da%a9%d9%88-%da%a9%db%90-%d8%af-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%d9%88-%d8%ba%d9%88/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/admin/" rel="author"><i class="fa fa-user"></i> admin</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-158">
                    <a href="http://www.afghansabawoon.com/%d9%87%d9%85%d9%87-%d9%85%d8%a7-%d9%85%d8%aa%d9%87%d9%85-%d8%a7%db%8c%d9%85-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%85%db%8c%d9%86-%d9%81%d8%b1%d9%88%d8%aa%d9%86/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/11/frotan-1-1-90x60.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/11/frotan-1-1-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d9%87%d9%85%d9%87-%d9%85%d8%a7-%d9%85%d8%aa%d9%87%d9%85-%d8%a7%db%8c%d9%85-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%85%db%8c%d9%86-%d9%81%d8%b1%d9%88%d8%aa%d9%86/" title="همه ما متهم ایم!/ محمد امین فروتن">همه ما متهم ایم!/ محمد امین فروتن</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-19T11:28:41+00:00">Dec 19, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d9%87%d9%85%d9%87-%d9%85%d8%a7-%d9%85%d8%aa%d9%87%d9%85-%d8%a7%db%8c%d9%85-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%85%db%8c%d9%86-%d9%81%d8%b1%d9%88%d8%aa%d9%86/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/admin/" rel="author"><i class="fa fa-user"></i> admin</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-161">
                    <a href="http://www.afghansabawoon.com/%d9%be%d8%b1-%d9%85%d8%a7%d8%b4%d9%88%d9%85%d8%a7%d9%86%d9%88-%d8%af-%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d8%a6-%d8%a7%d8%b3%d8%aa%d8%b9%d9%85%d8%a7%d9%84-%d8%a7%d8%ba%db%90%d8%b2%db%90-%d9%82/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/Children-Use-of-Technology-90x60.png" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/Children-Use-of-Technology-90x60.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d9%be%d8%b1-%d9%85%d8%a7%d8%b4%d9%88%d9%85%d8%a7%d9%86%d9%88-%d8%af-%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d8%a6-%d8%a7%d8%b3%d8%aa%d8%b9%d9%85%d8%a7%d9%84-%d8%a7%d8%ba%db%90%d8%b2%db%90-%d9%82/" title="پر ماشومانو د ټکنالوژئ استعمال اغېزې/ قدرت الله هېوادپال">پر ماشومانو د ټکنالوژئ استعمال اغېزې/ قدرت الله هېوادپال</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-19T06:04:50+00:00">Dec 19, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d9%be%d8%b1-%d9%85%d8%a7%d8%b4%d9%88%d9%85%d8%a7%d9%86%d9%88-%d8%af-%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d8%a6-%d8%a7%d8%b3%d8%aa%d8%b9%d9%85%d8%a7%d9%84-%d8%a7%d8%ba%db%90%d8%b2%db%90-%d9%82/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/qudratullah-hiwadpal/" rel="author"><i class="fa fa-user"></i> Qudratullah Hiwadpal</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-105">
                    <a href="http://www.afghansabawoon.com/%d8%af-%da%a9%d9%84%d9%85%d9%88-%d8%a7%d9%88-%d9%85%d9%81%d8%a7%d9%87%db%8c%d9%85%d9%88-%d9%88%d8%b2%d9%86-%d8%a8%d8%ae%d8%aa%db%8c%d8%a7%d8%b1-%d8%aa%d9%84%d8%a7%d8%b4/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/head-90x60.png" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.afghansabawoon.com/wp-content/uploads/2016/12/head-90x60.png 90w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/head-30x21.png 30w" sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/head-90x60.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.afghansabawoon.com/wp-content/uploads/2016/12/head-90x60.png 90w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/head-30x21.png 30w" sizes="(max-width: 90px) 100vw, 90px" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d8%af-%da%a9%d9%84%d9%85%d9%88-%d8%a7%d9%88-%d9%85%d9%81%d8%a7%d9%87%db%8c%d9%85%d9%88-%d9%88%d8%b2%d9%86-%d8%a8%d8%ae%d8%aa%db%8c%d8%a7%d8%b1-%d8%aa%d9%84%d8%a7%d8%b4/" title="د کلمو او مفاهیمو وزن/ بختیار تلاش">د کلمو او مفاهیمو وزن/ بختیار تلاش</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-19T05:33:34+00:00">Dec 19, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d8%af-%da%a9%d9%84%d9%85%d9%88-%d8%a7%d9%88-%d9%85%d9%81%d8%a7%d9%87%db%8c%d9%85%d9%88-%d9%88%d8%b2%d9%86-%d8%a8%d8%ae%d8%aa%db%8c%d8%a7%d8%b1-%d8%aa%d9%84%d8%a7%d8%b4/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/admin/" rel="author"><i class="fa fa-user"></i> admin</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-157">
                    <a href="http://www.afghansabawoon.com/%d9%be%d9%87-%d9%86%d9%88%d8%b1%d9%88%da%86%db%90-%d8%aa%d9%88%d8%b1%d9%87-%d8%b9-%da%a9%d8%a7%d8%a8%d9%84%d9%8a-%d9%88%d8%a7%d9%84%d8%a7/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/13633497_1149642775107913_486026267_o-90x60.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/13633497_1149642775107913_486026267_o-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d9%be%d9%87-%d9%86%d9%88%d8%b1%d9%88%da%86%db%90-%d8%aa%d9%88%d8%b1%d9%87-%d8%b9-%da%a9%d8%a7%d8%a8%d9%84%d9%8a-%d9%88%d8%a7%d9%84%d8%a7/" title="په نوروچې توره /ع . کابلي والا">په نوروچې توره /ع . کابلي والا</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-18T15:57:40+00:00">Dec 18, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d9%be%d9%87-%d9%86%d9%88%d8%b1%d9%88%da%86%db%90-%d8%aa%d9%88%d8%b1%d9%87-%d8%b9-%da%a9%d8%a7%d8%a8%d9%84%d9%8a-%d9%88%d8%a7%d9%84%d8%a7/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/helmand-pardes/" rel="author"><i class="fa fa-user"></i> Helmand Pardes</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-144">
                    <a href="http://www.afghansabawoon.com/%d9%88%db%8c%d8%af%d9%87-%d9%85%d8%a7%d8%b4%d9%88%d9%85%d9%86%db%90%da%a9%d9%85%d9%84-%db%8c%d9%88%d9%86/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/unnamed-25-90x60.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/unnamed-25-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d9%88%db%8c%d8%af%d9%87-%d9%85%d8%a7%d8%b4%d9%88%d9%85%d9%86%db%90%da%a9%d9%85%d9%84-%db%8c%d9%88%d9%86/" title="ویده ماشوم/نېکمل یون">ویده ماشوم/نېکمل یون</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-18T15:51:10+00:00">Dec 18, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d9%88%db%8c%d8%af%d9%87-%d9%85%d8%a7%d8%b4%d9%88%d9%85%d9%86%db%90%da%a9%d9%85%d9%84-%db%8c%d9%88%d9%86/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/helmand-pardes/" rel="author"><i class="fa fa-user"></i> Helmand Pardes</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-92">
                    <a href="http://www.afghansabawoon.com/%d8%ac%d9%85%d8%b9%db%8c%d8%aa%d8%9b-%d8%af%d8%a7%d8%ae%d9%84%d9%8a-%da%a9%d8%b4%d9%85%da%a9%d8%b4-%d8%a7%d9%88-%d8%af-%d9%85%d8%b4%d8%b1%db%8d-%d9%84%d9%be%d8%a7%d8%b1%d9%87-%d8%b3%db%8c%d8%a7%d9%84/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/mujib-lmar-90x60.png" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/mujib-lmar-90x60.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d8%ac%d9%85%d8%b9%db%8c%d8%aa%d8%9b-%d8%af%d8%a7%d8%ae%d9%84%d9%8a-%da%a9%d8%b4%d9%85%da%a9%d8%b4-%d8%a7%d9%88-%d8%af-%d9%85%d8%b4%d8%b1%db%8d-%d9%84%d9%be%d8%a7%d8%b1%d9%87-%d8%b3%db%8c%d8%a7%d9%84/" title="جمعیت؛ داخلي کشمکش او د مشرۍ لپاره سیالي /مجیب الرحمن لمر">جمعیت؛ داخلي کشمکش او د مشرۍ لپاره سیالي /مجیب الرحمن لمر</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-18T11:40:11+00:00">Dec 18, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d8%ac%d9%85%d8%b9%db%8c%d8%aa%d8%9b-%d8%af%d8%a7%d8%ae%d9%84%d9%8a-%da%a9%d8%b4%d9%85%da%a9%d8%b4-%d8%a7%d9%88-%d8%af-%d9%85%d8%b4%d8%b1%db%8d-%d9%84%d9%be%d8%a7%d8%b1%d9%87-%d8%b3%db%8c%d8%a7%d9%84/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/admin/" rel="author"><i class="fa fa-user"></i> admin</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-88">
                    <a href="http://www.afghansabawoon.com/%d8%ba%d9%88%d8%a7%da%93%d8%a6-%da%86%db%90-%d9%88%d8%b2%d9%86-%d9%85%d9%88-%da%a9%d9%85-%d8%b4%d9%8a%e2%80%8e-%d9%84%d9%8a%da%a9%d9%86%d9%87-%d9%85%d8%ad%d9%85%d9%88%d8%af%d8%ad%d9%82%d8%a7/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/tala-90x60.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.afghansabawoon.com/wp-content/uploads/2016/12/tala-90x60.jpg 90w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/tala-300x200.jpg 300w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/tala-768x512.jpg 768w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/tala-30x20.jpg 30w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/tala.jpg 800w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/tala-563x375.jpg 563w" sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/tala-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.afghansabawoon.com/wp-content/uploads/2016/12/tala-90x60.jpg 90w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/tala-300x200.jpg 300w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/tala-768x512.jpg 768w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/tala-30x20.jpg 30w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/tala.jpg 800w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/tala-563x375.jpg 563w" sizes="(max-width: 90px) 100vw, 90px" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d8%ba%d9%88%d8%a7%da%93%d8%a6-%da%86%db%90-%d9%88%d8%b2%d9%86-%d9%85%d9%88-%da%a9%d9%85-%d8%b4%d9%8a%e2%80%8e-%d9%84%d9%8a%da%a9%d9%86%d9%87-%d9%85%d8%ad%d9%85%d9%88%d8%af%d8%ad%d9%82%d8%a7/" title="غواړئ چې وزن مو کم شي‎/ ليکنه: محمودحقانى">غواړئ چې وزن مو کم شي‎/ ليکنه: محمودحقانى</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-18T10:00:31+00:00">Dec 18, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d8%ba%d9%88%d8%a7%da%93%d8%a6-%da%86%db%90-%d9%88%d8%b2%d9%86-%d9%85%d9%88-%da%a9%d9%85-%d8%b4%d9%8a%e2%80%8e-%d9%84%d9%8a%da%a9%d9%86%d9%87-%d9%85%d8%ad%d9%85%d9%88%d8%af%d8%ad%d9%82%d8%a7/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/admin/" rel="author"><i class="fa fa-user"></i> admin</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-92">
                    <a href="http://www.afghansabawoon.com/%db%b2%db%b0%db%b1%db%b6-%da%a9%d8%a7%d9%84-%d8%a7%d9%88-%d9%be%d8%b1-%d9%85%d9%84%d9%8a-%db%8c%d9%88%d9%88%d8%a7%d9%84%d9%8a-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%af-%d8%ae%d9%84%da%a9%d9%88-%d8%a8/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/ghani-abdullah-a-90x60.png" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/ghani-abdullah-a-90x60.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%db%b2%db%b0%db%b1%db%b6-%da%a9%d8%a7%d9%84-%d8%a7%d9%88-%d9%be%d8%b1-%d9%85%d9%84%d9%8a-%db%8c%d9%88%d9%88%d8%a7%d9%84%d9%8a-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%af-%d8%ae%d9%84%da%a9%d9%88-%d8%a8/" title="۲۰۱۶ کال او پر ملي یووالي حکومت د خلکو بې‌باوري">۲۰۱۶ کال او پر ملي یووالي حکومت د خلکو بې‌باوري</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-18T05:11:03+00:00">Dec 18, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%db%b2%db%b0%db%b1%db%b6-%da%a9%d8%a7%d9%84-%d8%a7%d9%88-%d9%be%d8%b1-%d9%85%d9%84%d9%8a-%db%8c%d9%88%d9%88%d8%a7%d9%84%d9%8a-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%af-%d8%ae%d9%84%da%a9%d9%88-%d8%a8/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/admin/" rel="author"><i class="fa fa-user"></i> admin</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-92">
                    <a href="http://www.afghansabawoon.com/%d8%af-%d8%a8%db%90%e2%80%8c%d8%a7%d8%aa%d9%84%d9%87-%d8%ac%da%ab%da%93%db%90-%d9%82%d8%a7%d8%aa%d9%84%d8%a7%d9%86-%d8%b3%d8%b1%d9%87-%da%9a%da%a9%d8%b1-%d9%be%d9%87-%da%9a%da%a9%d8%b1-%d8%af%d9%8a/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/hero-90x60.png" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/hero-90x60.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d8%af-%d8%a8%db%90%e2%80%8c%d8%a7%d8%aa%d9%84%d9%87-%d8%ac%da%ab%da%93%db%90-%d9%82%d8%a7%d8%aa%d9%84%d8%a7%d9%86-%d8%b3%d8%b1%d9%87-%da%9a%da%a9%d8%b1-%d9%be%d9%87-%da%9a%da%a9%d8%b1-%d8%af%d9%8a/" title="د بې‌اتله جګړې قاتلان سره ښکر په ښکر دي">د بې‌اتله جګړې قاتلان سره ښکر په ښکر دي</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-17T19:43:19+00:00">Dec 17, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d8%af-%d8%a8%db%90%e2%80%8c%d8%a7%d8%aa%d9%84%d9%87-%d8%ac%da%ab%da%93%db%90-%d9%82%d8%a7%d8%aa%d9%84%d8%a7%d9%86-%d8%b3%d8%b1%d9%87-%da%9a%da%a9%d8%b1-%d9%be%d9%87-%da%9a%da%a9%d8%b1-%d8%af%d9%8a/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/admin/" rel="author"><i class="fa fa-user"></i> admin</a></span>
                    </div>
                        </li>
                            <li class=" clearfix main-term-94">
                    <a href="http://www.afghansabawoon.com/%d8%af-%d8%ad%d8%b2%d8%a8-%d8%a7%d8%b3%d9%84%d8%a7%d9%85%d9%8a-%d8%af-%d9%85%d8%ad%d8%aa%d8%b1%d9%85-%d9%85%d8%b4%d8%b1-%d8%a7%d9%86%da%81%d9%88%d8%b1-%d8%aa%d9%87-%d8%af-%d8%a7%d9%87%d8%a7%d9%86/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/hezb-e-i-90x60.png" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/hezb-e-i-90x60.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d8%af-%d8%ad%d8%b2%d8%a8-%d8%a7%d8%b3%d9%84%d8%a7%d9%85%d9%8a-%d8%af-%d9%85%d8%ad%d8%aa%d8%b1%d9%85-%d9%85%d8%b4%d8%b1-%d8%a7%d9%86%da%81%d9%88%d8%b1-%d8%aa%d9%87-%d8%af-%d8%a7%d9%87%d8%a7%d9%86/" title="د حزب اسلامي د مشر انځور ته د اهانت په ارتباط ــ اعلاميه">د حزب اسلامي د مشر انځور ته د اهانت په ارتباط ــ اعلاميه</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-17T19:34:15+00:00">Dec 17, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d8%af-%d8%ad%d8%b2%d8%a8-%d8%a7%d8%b3%d9%84%d8%a7%d9%85%d9%8a-%d8%af-%d9%85%d8%ad%d8%aa%d8%b1%d9%85-%d9%85%d8%b4%d8%b1-%d8%a7%d9%86%da%81%d9%88%d8%b1-%d8%aa%d9%87-%d8%af-%d8%a7%d9%87%d8%a7%d9%86/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/admin/" rel="author"><i class="fa fa-user"></i> admin</a></span>
                    </div>
                        </li>
                            <li class="last-item clearfix main-term-105">
                    <a href="http://www.afghansabawoon.com/%d8%af-%d9%85%d9%84%d8%aa%d9%88%d9%86%d9%88-%d8%af-%d9%88%d8%b1%d9%88%d8%b3%d8%aa%d9%87-%d9%88%d8%a7%d9%84%d9%8a%d9%85%d8%ad%d9%85%d8%af-%d8%b9%d8%a7%d8%b1%d9%81-%d8%b1%d8%b3%d9%88%d9%84%d9%8a/"><img width="90" height="60" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/14794004_1241278705944319_1388503514_n-90x60.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.afghansabawoon.com/wp-content/uploads/2016/12/14794004_1241278705944319_1388503514_n-90x60.jpg 90w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/14794004_1241278705944319_1388503514_n-300x203.jpg 300w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/14794004_1241278705944319_1388503514_n-30x20.jpg 30w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/14794004_1241278705944319_1388503514_n.jpg 488w" sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="60" src="http://www.afghansabawoon.com/wp-content/uploads/2016/12/14794004_1241278705944319_1388503514_n-90x60.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.afghansabawoon.com/wp-content/uploads/2016/12/14794004_1241278705944319_1388503514_n-90x60.jpg 90w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/14794004_1241278705944319_1388503514_n-300x203.jpg 300w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/14794004_1241278705944319_1388503514_n-30x20.jpg 30w, http://www.afghansabawoon.com/wp-content/uploads/2016/12/14794004_1241278705944319_1388503514_n.jpg 488w" sizes="(max-width: 90px) 100vw, 90px" /></noscript></a>
                    <h3 class="title"><a href="http://www.afghansabawoon.com/%d8%af-%d9%85%d9%84%d8%aa%d9%88%d9%86%d9%88-%d8%af-%d9%88%d8%b1%d9%88%d8%b3%d8%aa%d9%87-%d9%88%d8%a7%d9%84%d9%8a%d9%85%d8%ad%d9%85%d8%af-%d8%b9%d8%a7%d8%b1%d9%81-%d8%b1%d8%b3%d9%88%d9%84%d9%8a/" title="د ملتونو د وروسته والي/محمد عارف رسولي">د ملتونو د وروسته والي/محمد عارف رسولي</a></h3>
                    <div class="meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time datetime="2016-12-17T19:30:25+00:00">Dec 17, 2016</time></span>
                        <span class="comments"><a href="http://www.afghansabawoon.com/%d8%af-%d9%85%d9%84%d8%aa%d9%88%d9%86%d9%88-%d8%af-%d9%88%d8%b1%d9%88%d8%b3%d8%aa%d9%87-%d9%88%d8%a7%d9%84%d9%8a%d9%85%d8%ad%d9%85%d8%af-%d8%b9%d8%a7%d8%b1%d9%81-%d8%b1%d8%b3%d9%88%d9%84%d9%8a/#respond"><i class="fa fa-comment-o"></i> 0</a></span>
                            <span class="author"><a href="http://www.afghansabawoon.com/author/helmand-pardes/" rel="author"><i class="fa fa-user"></i> Helmand Pardes</a></span>
                    </div>
                        </li>
                    </ol>



                </div>
        <h4>د ورځې کارتون</h4>			<div class="textwidget"><p>The specified slider is trashed.</p></div>
		<h4>VIDEOS</h4>			<div class="textwidget"><style type="text/css">.amazingslider-box-1 a {        display: none !important;     opacity: 0 !important; z-index: -1 !important; }  .amazingslider-box-1 div:nth-child(3) {   opacity: 0 !important; }</style>
<div class="wonderpluginslider-container" id="wonderpluginslider-container-1" style="max-width:100%;margin:0 auto;padding-left:0px;padding-right:0px;padding-top:0px;padding-bottom:0px;">
<div class="wonderpluginslider" id="wonderpluginslider-1" data-sliderid="1" data-width="840" data-height="500" data-skin="content" data-autoplay="true" data-randomplay="false" data-loadimageondemand="false" data-transitiononfirstslide="false" data-autoplayvideo="false" data-isresponsive="true" data-fullwidth="true" data-isfullscreen="false" data-ratioresponsive="false" data-showtext="false" data-showtimer="true" data-showbottomshadow="true" data-navshowpreview="false" data-textautohide="true" data-pauseonmouseover="false" data-lightboxresponsive="true" data-lightboxshownavigation="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-texteffectresponsive="true" data-donotinit="false" data-addinitscript="false" data-lightboxfullscreenmode="false" data-lightboxcloseonoverlay="true" data-lightboxvideohidecontrols="false" data-lightboxnogroup="false" data-lightboxshowsocial="false" data-lightboxshowfacebook="true" data-lightboxshowtwitter="true" data-lightboxshowpinterest="true" data-lightboxsocialrotateeffect="true" data-showsocial="false" data-showfacebook="true" data-showtwitter="true" data-showpinterest="true" data-socialrotateeffect="true" data-triggerresize="false" data-lightboxautoslide="false" data-lightboxshowtimer="true" data-lightboxshowplaybutton="true" data-lightboxalwaysshownavarrows="false" data-lightboxshowtitleprefix="true" data-titleusealt="false" data-scalemode="fill" data-arrowstyle="mouseover" data-transition="slice" data-loop="0" data-border="0" data-slideinterval="3000" data-arrowimage="arrows-32-32-4.png" data-arrowwidth="32" data-arrowheight="32" data-arrowtop="50" data-arrowmargin="0" data-navstyle="bullets" data-navimage="" data-navwidth="16" data-navheight="16" data-navspacing="8" data-navmarginx="16" data-navmarginy="16" data-navposition="bottom" data-playvideoimage="playvideo-64-64-0.png" data-playvideoimagewidth="64" data-playvideoimageheight="64" data-lightboxthumbwidth="90" data-lightboxthumbheight="60" data-lightboxthumbtopmargin="12" data-lightboxthumbbottommargin="4" data-lightboxbarheight="64" data-lightboxtitlebottomcss="color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;" data-lightboxdescriptionbottomcss="color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-textformat="Center text" data-textpositionstatic="bottom" data-textpositiondynamic="centercenter" data-paddingleft="0" data-paddingright="0" data-paddingtop="0" data-paddingbottom="0" data-texteffectresponsivesize="640" data-textleftrightpercentforstatic="40" data-fadeduration="1000" data-crossfadeduration="1000" data-slideduration="1000" data-elasticduration="1000" data-sliceduration="1500" data-blindsduration="1500" data-blocksduration="1500" data-shuffleduration="1500" data-tilesduration="2000" data-kenburnsduration="5000" data-flipduration="1500" data-flipwithzoomduration="2000" data-threedduration="1500" data-threedhorizontalduration="1500" data-threedwithzoomduration="2500" data-threedhorizontalwithzoomduration="2200" data-threedflipduration="1500" data-threedflipwithzoomduration="2000" data-threedtilesduration="2000" data-threedfallback="flip" data-threedhorizontalfallback="flip" data-threedwithzoomfallback="flipwithzoom" data-threedhorizontalwithzoomfallback="flipwithzoom" data-threedflipfallback="flip" data-threedflipwithzoomfallback="flipwithzoom" data-threedtilesfallback="tiles" data-ratiomediumscreen="800" data-ratiomediumheight="1.2" data-ratiosmallscreen="480" data-ratiosmallheight="1.6" data-socialmode="mouseover" data-socialposition="position:absolute;top:8px;right:8px;" data-socialpositionsmallscreen="position:absolute;top:8px;right:8px;" data-socialdirection="horizontal" data-socialbuttonsize="32" data-socialbuttonfontsize="18" data-lightboxsocialposition="position:absolute;top:100%;right:0;" data-lightboxsocialpositionsmallscreen="position:absolute;top:100%;right:0;left:0;" data-lightboxsocialdirection="horizontal" data-lightboxsocialbuttonsize="32" data-lightboxsocialbuttonfontsize="18" data-lightboxtitlestyle="bottom" data-lightboximagepercentage="75" data-lightboxdefaultvideovolume="1" data-lightboxoverlaybgcolor="#000" data-lightboxoverlayopacity="0.9" data-lightboxbgcolor="#fff" data-lightboxtitleprefix="%NUM / %TOTAL" data-lightboxtitleinsidecss="color:#fff; font-size:16px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left;" data-lightboxdescriptioninsidecss="color:#fff; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-triggerresizedelay="100" data-lightboxslideinterval="5000" data-lightboxtimerposition="bottom" data-lightboxtimercolor="#dc572e" data-lightboxtimeropacity="1" data-lightboxbordersize="8" data-lightboxborderradius="0" data-textcss="display:block; padding:48px; text-align:center;" data-textbgcss="display:none;" data-titlecss="display:table; position:relative; font-weight:300; font-style:italic; font-size:32px; font-family:Georgia,sans-serif,Arial; color:#fff; padding:10px; margin:0px auto;" data-descriptioncss="display:block; position:relative; font-weight:300; font-style:normal; font-size:20px; line-height:30px; font-family:Georgia,sans-serif,Arial; color:#fff; padding:10px; margin:0px auto;" data-buttoncss="display:block; position:relative; margin:10px auto;" data-titlecssresponsive="font-size:12px;" data-descriptioncssresponsive="display:none !important;" data-buttoncssresponsive="" data-jsfolder="http://www.afghansabawoon.com/wp-content/plugins/wonderplugin-slider/engine/" style="display:none;" >
<ul class="amazingslider-slides" style="display:none;">
<li><a href="https://www.youtube.com/watch?v=0Uw0JukBGmk&amp;list=PLJ4pV59B5qvDKPUYNLwkHk7eWU3OLVm4M&amp;index=1" data-width="960" data-height="540" class="html5lightbox"><img class="lazy lazy-hidden amazingsliderimg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-2-1.png" alt="sharbat-gula-2" title="sharbat-gula-2" data-description="" /><noscript><img class="amazingsliderimg" src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-2-1.png" alt="sharbat-gula-2" title="sharbat-gula-2" data-description="" /></noscript></a></li>
<li><a href="https://www.youtube.com/watch?v=Reh3k-Ibu_0&amp;list=PLJ4pV59B5qvDKPUYNLwkHk7eWU3OLVm4M&amp;index=2" data-width="960" data-height="540" class="html5lightbox"><img class="lazy lazy-hidden amazingsliderimg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-5.png" alt="sharbat-gula-5" title="sharbat-gula-5" data-description="" /><noscript><img class="amazingsliderimg" src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-5.png" alt="sharbat-gula-5" title="sharbat-gula-5" data-description="" /></noscript></a></li>
<li><a href="https://www.youtube.com/watch?v=-Bjftc2Bg3Q&amp;index=3&amp;list=PLJ4pV59B5qvDKPUYNLwkHk7eWU3OLVm4M" data-width="960" data-height="540" class="html5lightbox"><img class="lazy lazy-hidden amazingsliderimg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-2.png" alt="sharbat-gula" title="sharbat-gula" data-description="" /><noscript><img class="amazingsliderimg" src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-2.png" alt="sharbat-gula" title="sharbat-gula" data-description="" /></noscript></a></li>
</ul>
<ul class="amazingslider-thumbnails" style="display:none;">
<li><img class="lazy lazy-hidden amazingsliderthumbnailimg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-2-1-150x150.png" alt="sharbat-gula-2" title="sharbat-gula-2" data-description="" /><noscript><img class="amazingsliderthumbnailimg" src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-2-1-150x150.png" alt="sharbat-gula-2" title="sharbat-gula-2" data-description="" /></noscript></li>
<li><img class="lazy lazy-hidden amazingsliderthumbnailimg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-5-150x150.png" alt="sharbat-gula-5" title="sharbat-gula-5" data-description="" /><noscript><img class="amazingsliderthumbnailimg" src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-5-150x150.png" alt="sharbat-gula-5" title="sharbat-gula-5" data-description="" /></noscript></li>
<li><img class="lazy lazy-hidden amazingsliderthumbnailimg" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-2-150x150.png" alt="sharbat-gula" title="sharbat-gula" data-description="" /><noscript><img class="amazingsliderthumbnailimg" src="http://www.afghansabawoon.com/wp-content/uploads/2016/10/sharbat-gula-2-150x150.png" alt="sharbat-gula" title="sharbat-gula" data-description="" /></noscript></li>
</ul>
<div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-slider/" title="WordPress Image Slider Plugin">WordPress Image Slider Plugin</a></div>
</div>
</div>
</div>
		</aside>

</div>
	
</div>
</div> <!-- /container -->
<footer class="footer-larger-wrapper">

<nav class="col-md-12 menu_botttom">						
	<div class="menu-categories-menu-container"><ul id="menu-categories-menu" class="menu"><li id="menu-item-73864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110 menu-item-73864"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%af%d8%a8-%d8%a7%d9%88/">ادب او</a></li>
<li id="menu-item-73865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-170 menu-item-73865"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%b1%d8%b4%db%8c%d9%81/">ارشیف</a></li>
<li id="menu-item-73866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-169 menu-item-73866"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%b3%d9%84%d8%a7%d9%85%d9%8a-%d9%84%db%8c%da%a9%d9%86%db%90/">اسلامي لیکنې</a></li>
<li id="menu-item-74254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-86 menu-item-74254"><a href="http://www.afghansabawoon.com/category/%d9%81%d8%b1%d9%87%d9%86%da%ab-%da%a9%d9%84%d8%aa%d9%88%d8%b1/">فرهنګ &#8211; کلتور</a></li>
<li id="menu-item-74255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-94 menu-item-74255"><a href="http://www.afghansabawoon.com/category/%d8%ae%d8%a8%d8%b1%d8%aa%db%8c%d8%a7%d9%88%db%90-%d8%a7%d9%88-%d9%be%db%8c%d8%ba%d8%a7%d9%85%d9%88%d9%86%d9%87-2/">خبرتیاوې او پیغامونه</a></li>
<li id="menu-item-74260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-106 menu-item-74260"><a href="http://www.afghansabawoon.com/category/%d8%ae%d8%a8%d8%b1%d9%88%d9%86%d9%87-2/">خبرونه</a></li>
<li id="menu-item-74261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-128 menu-item-74261"><a href="http://www.afghansabawoon.com/category/%d8%af-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d8%b3%d8%a8%d8%a7%d9%88%d9%88%d9%86-%d9%be%d8%ae%d9%84%db%8c%d9%86%da%81%db%8c/">د افغان سباوون پخلینځی</a></li>
<li id="menu-item-74264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-161 menu-item-74264"><a href="http://www.afghansabawoon.com/category/%d8%af-%d9%85%d8%a7%d8%b4%d9%88%d9%85-%d9%86%da%93%db%8d/">د ماشوم نړۍ</a></li>
<li id="menu-item-74270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-88 menu-item-74270"><a href="http://www.afghansabawoon.com/category/%d8%af%d8%a7-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%8c%d9%84%d8%a7%d8%a8%db%8c%d9%84/">دا هم شته / بیلابیل</a></li>
<li id="menu-item-74271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-92 menu-item-74271"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90-%d9%bc%d9%88%d9%84%d9%86%db%8c%d8%b2%db%90-%d8%b3%db%8c%d8%a7%d8%b3%d9%8a/">روانې چارې /ټولنیزې/ سیاسي</a></li>
<li id="menu-item-74275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-99 menu-item-74275"><a href="http://www.afghansabawoon.com/category/%d8%b5%d9%81%d8%ad%d9%87-%d8%af%d8%b1%db%8c-2/">صفحه دری</a></li>
<li id="menu-item-74277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-130 menu-item-74277"><a href="http://www.afghansabawoon.com/category/%d8%ba%d9%88%d8%b1%d9%87-%d8%b4%d9%88%db%90-%d8%a8%d8%b1%d8%ae%d9%87/">غوره شوې برخه</a></li>
<li id="menu-item-74278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-145 menu-item-74278"><a href="http://www.afghansabawoon.com/category/%d8%ba%d9%88%d8%b1%d9%87-%d8%b4%d9%88%db%90-%d9%84%db%8c%da%a9%d9%86%d9%87/">غوره شوې لیکنه</a></li>
<li id="menu-item-74279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-86 menu-item-74279"><a href="http://www.afghansabawoon.com/category/%d9%81%d8%b1%d9%87%d9%86%da%ab-%da%a9%d9%84%d8%aa%d9%88%d8%b1/">فرهنګ &#8211; کلتور</a></li>
<li id="menu-item-74280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 menu-item-74280"><a href="http://www.afghansabawoon.com/category/%da%a9%d8%a7%d9%84%d9%85%d9%88%d9%86%d9%87/">کالمونه</a></li>
<li id="menu-item-74281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-143 menu-item-74281"><a href="http://www.afghansabawoon.com/category/%da%a9%d8%aa%d8%a7%d8%a8%d8%aa%d9%88%d9%86/">کتابتون</a></li>
<li id="menu-item-74284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-82 menu-item-74284"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/">له فیسبوک څخه</a></li>
<li id="menu-item-74286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-101 menu-item-74286"><a href="http://www.afghansabawoon.com/category/%d9%85%d8%b1%da%a9%db%90-2/">مرکې</a></li>
<li id="menu-item-74287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-87 menu-item-74287"><a href="http://www.afghansabawoon.com/category/%d9%86%da%93%db%8d-%d9%be%d9%87-%d8%a7%d9%86%da%81%d9%88%d8%b1%d9%88%d9%86%d9%88-%da%a9%db%90/">نړۍ په انځورونو کې</a></li>
<li id="menu-item-74289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-98 menu-item-74289"><a href="http://www.afghansabawoon.com/category/%d9%86%d9%88%db%8c-%da%a9%d8%aa%d8%a7%d8%a8%d9%88%d9%86%d9%87-%d8%a7%d9%88-%da%86%d8%a7%d9%be%d9%8a-%d8%a7%d8%ab%d8%a7%d8%b1/">نوی کتابونه او چاپي اثار</a></li>
<li id="menu-item-74291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-131 menu-item-74291"><a href="http://www.afghansabawoon.com/category/%d9%88%d8%b1%da%81%d9%86%db%8d-%d8%aa%d9%88%d8%af%db%90-%d9%be%db%90%da%9a%db%90/">ورځنۍ تودې پېښې</a></li>
</ul></div>						
</nav>





    <div class="container first_section">
        <div class="row">
                                <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-1">
                        <div id="text-5" class="footer-larger-widget larger-column-1 widget widget_text">			<div class="textwidget"><div style="width:100%">
<div style="width:40%; float: left;">
<img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/08/afghan-sabawoon-logo-Lb.jpg" /><noscript><img src="http://www.afghansabawoon.com/wp-content/uploads/2016/08/afghan-sabawoon-logo-Lb.jpg" /></noscript>
</div>
<div style="width:50%; float: left;">
<strong> About </strong> <br />
Contact Us <br />
About Afghansabawoon <br />
Privacy Policy <br />
Terms of use 
</div>
</div>
</div>
		</div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-2">
                        <div id="text-8" class="footer-larger-widget larger-column-2 widget widget_text">			<div class="textwidget"><div style="width:100%; float: left;">
<div style="width:50%; float: left;">
<strong> Advertise </strong> <br>
Audience Data <br>
Contact our sales team <br>
Post a job ad <br>
</div>
<div style="width:50%; float: left;">
<strong> Editorial </strong> <br>
Send us a story <br>
Our Journalists <br>
RSS newsfeed <br>
</div></div>
		</div>                    </aside>
                    <aside class="col-lg-4 col-md-4 col-sm-4 col-xs-12 footer-aside footer-aside-3">
                        <div id="text-9" class="footer-larger-widget larger-column-3 widget widget_text">			<div class="textwidget"><div style="width:100%; float: left;">
<div style="width:50%; float: left;">
<strong> Editions </strong> <br>
Austria's news in English <br>
Denmark's news in English <br>
Swizerland's news in English <br>
</div>
<div style="width:40%; float: right;">
<img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.afghansabawoon.com/wp-content/uploads/2016/08/afghan-sabawoon-logo-Lb.jpg" /><noscript><img src="http://www.afghansabawoon.com/wp-content/uploads/2016/08/afghan-sabawoon-logo-Lb.jpg" /></noscript>
</div>
</div>
</div></div>
		</div>                    </aside>
                        </div>
<div class="container second_section" style="border-top: 1px solid;margin-top: 10px;">
        <div class="row">
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-1">
                <div id="text-10" class="footer-lower-widget lower-left-column widget widget_text">			<div class="textwidget"><p style="float:left;text-align: left;">Dawat Media <br />
M. Tariq Bazger <br />
Voldgt. 37A <br />
2000 Lillestrøm <br />
Norway </p>
<p>
</div>
		</div>            </aside>
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-2">
                <div id="text-17" class="footer-lower-widget lower-right-column widget widget_text">			<div class="textwidget"><p style="float:right;">ټول حقوق له افغان سباوون سره خوندي دي<br>
© www.afghansabawoon.com  <br>
زموږ بریښنالیکونه:  <br>
dawatafghanmedia@gmail.com<br>
dawatmedia@gmail.com<br>
<p></div>
		</div>            </aside>
        </div>
    </div>
    </div>

</footer>

<!--footer class="footer-lower-wrapper">
    
</footer-->


</div> <!-- /main-wrap -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" crossorigin="anonymous"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" crossorigin="anonymous"></script>
<link rel='stylesheet' id='wp-tabbed-css'  href='http://www.afghansabawoon.com/wp-content/plugins/wp-tabbed-widget/assets/css/tabbed.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.afghansabawoon.com/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.afghansabawoon.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/themes/new_theme/includes/libs/better-framework/assets/js/element-query.min.js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/better-social-counter/js/script.js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/wonderplugin-slider/engine/wonderpluginsliderskins.js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/wonderplugin-slider/engine/wonderpluginslider.js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/themes/new_theme/js/better-mag-libs.min.js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/themes/new_theme/includes/libs/better-framework/assets/js/pretty-photo.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_mag_vars = {"text_navigation":"Navigation"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/themes/new_theme/js/better-mag.js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/wp-tabbed-widget/assets/js/tabbed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>

<script>
jQuery(document).ready(function(){
        jQuery(".tabs_sec ul.nav-tabs li:first-child").addClass("active");
		jQuery(".tabs_sec ul.nav-tabs li.active a").attr("aria-expanded", "true");
		var li_id = jQuery(".tabs_sec ul.nav-tabs li.active").attr("id");
		jQuery(".tabs_sec .tab-content #post-"+li_id).addClass("active");
        setTimeout(autoAddClass, 4000);
});

function autoAddClass(){
    var next = jQuery(".tabs_sec ul.nav-tabs li.active").removeClass("active").next();
	jQuery(".tabs_sec ul.nav-tabs li a").attr("aria-expanded", "false"); 
	jQuery(".tabs_sec .tab-content .tab_post_image").removeClass("active");
    if(next.length) {
        jQuery(next).addClass('active');
		jQuery(".tabs_sec ul.nav-tabs li.active a").attr("aria-expanded", "true");
		var li_id = jQuery(".tabs_sec ul.nav-tabs li.active").attr("id");
		jQuery(".tabs_sec .tab-content #post-"+li_id).addClass("active");
    } else {
        jQuery('.tabs_sec ul.nav-tabs li:first-child').addClass('active');
		jQuery(".tabs_sec ul.nav-tabs li.active a").attr("aria-expanded", "true");
		var li_id = jQuery(".tabs_sec ul.nav-tabs li.active").attr("id");
		jQuery(".tabs_sec .tab-content #post-"+li_id).addClass("active");
	}	
    setTimeout(autoAddClass, 4000);
}
</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 7161/7358 objects using disk
Page Caching using disk: enhanced
Minified using disk

 Served from: www.afghansabawoon.com @ 2016-12-23 10:37:08 by W3 Total Cache -->