<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="en"> <![endif]--> <!--[if gt IE 9]><!--><html lang="en"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.afghansabawoon.com/xmlrpc.php"/><!-- <link media="all" href="http://www.afghansabawoon.com/wp-content/cache/autoptimize/css/autoptimize_63031f0a11c8b29dc0a65190fe97eba4.css" rel="stylesheet" /> --><title>کرونا؛ د بشر لپاره یوه ستره ازموینه &#8211; afghansabawoon</title><meta property="og:locale" content="en"/><meta property="og:site_name" content="afghansabawoon"/><meta property="og:url" content="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%da%a9%d8%b1%d9%88%d9%86%d8%a7%d8%9b-%d8%af-%d8%a8%d8%b4%d8%b1-%d9%84%d9%be%d8%a7%d8%b1%d9%87-%db%8c%d9%88%d9%87-%d8%b3%d8%aa%d8%b1%d9%87-%d8%a7%d8%b2%d9%85%d9%88%db%8c%d9%86%d9%87/"/><meta property="og:title" content="کرونا؛ د بشر لپاره یوه ستره ازموینه"/><meta property="og:image" content="http://www.afghansabawoon.com/wp-content/uploads/2020/03/corona-virus-2.jpg"/><meta property="article:section" content="روغتیا"/><meta property="article:tag" content="حمیدالله حمیدي"/><meta property="og:description" content="لیکنه: دوکتور قمشه اي/ ژباړه: حمیدالله حمیديسخت مغرور شوي وو، ډېر بوخت شوي وو، د طبیعت په تخریب او تصرف کې بې پروا شوي وو، له خپلې ګټې پرته مو پر نور څه فکر نه کاوه، کمزوري او بې وزله مو نه لیدل، خو شتمنو او د قدرت څښتنانو ته مو غوړه مالي کوله.موږ په"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%da%a9%d8%b1%d9%88%d9%86%d8%a7%d8%9b-%d8%af-%d8%a8%d8%b4%d8%b1-%d9%84%d9%be%d8%a7%d8%b1%d9%87-%db%8c%d9%88%d9%87-%d8%b3%d8%aa%d8%b1%d9%87-%d8%a7%d8%b2%d9%85%d9%88%db%8c%d9%86%d9%87/"/><meta name="twitter:title" content="کرونا؛ د بشر لپاره یوه ستره ازموینه"/><meta name="twitter:description" content="لیکنه: دوکتور قمشه اي/ ژباړه: حمیدالله حمیديسخت مغرور شوي وو، ډېر بوخت شوي وو، د طبیعت په تخریب او تصرف کې بې پروا شوي وو، له خپلې ګټې پرته مو پر نور څه فکر نه کاوه، کمزوري او بې وزله مو نه لیدل، خو شتمنو او د قدرت څښتنانو ته مو غوړه مالي کوله.موږ په"/><meta name="twitter:image" content="http://www.afghansabawoon.com/wp-content/uploads/2020/03/corona-virus-2.jpg"/><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="afghansabawoon &raquo; Feed" href="http://www.afghansabawoon.com/feed/" /><link rel="alternate" type="application/rss+xml" title="afghansabawoon &raquo; Comments Feed" href="http://www.afghansabawoon.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="afghansabawoon &raquo; کرونا؛ د بشر لپاره یوه ستره ازموینه Comments Feed" href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%da%a9%d8%b1%d9%88%d9%86%d8%a7%d8%9b-%d8%af-%d8%a8%d8%b4%d8%b1-%d9%84%d9%be%d8%a7%d8%b1%d9%87-%db%8c%d9%88%d9%87-%d8%b3%d8%aa%d8%b1%d9%87-%d8%a7%d8%b2%d9%85%d9%88%db%8c%d9%86%d9%87/feed/" /><!-- <link rel='stylesheet' id='elementor-global-css'  href='http://www.afghansabawoon.com/wp-content/cache/autoptimize/css/autoptimize_single_3f3d9472ef446a66336206c2cc0648e9.css?ver=1584534897' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.afghansabawoon.com/wp-content/cache/wpfc-minified/6j8ls3n0/5tqdk.css" media="all"/><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville:400,700%7CLibre+Franklin:400,700,600,500' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.2' type='text/css' media='all' /> <script type='text/javascript' src='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.3.2'></script> <script src='//www.afghansabawoon.com/wp-content/cache/wpfc-minified/6v39ooz9/5tqdk.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> --> <!--[if lt IE 9]> <script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script> <![endif]--><link rel='https://api.w.org/' href='http://www.afghansabawoon.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.afghansabawoon.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.afghansabawoon.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='د وطـن غـېـږ' href='http://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%d8%af-%d9%88%d8%b7%d9%80%d9%86-%d8%ba%d9%80%db%90%d9%80%da%96/' /><meta name="generator" content="WordPress 5.3.2" /><link rel="canonical" href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%da%a9%d8%b1%d9%88%d9%86%d8%a7%d8%9b-%d8%af-%d8%a8%d8%b4%d8%b1-%d9%84%d9%be%d8%a7%d8%b1%d9%87-%db%8c%d9%88%d9%87-%d8%b3%d8%aa%d8%b1%d9%87-%d8%a7%d8%b2%d9%85%d9%88%db%8c%d9%86%d9%87/" /><link rel='shortlink' href='http://www.afghansabawoon.com/?p=6956' /><link rel="alternate" type="application/json+oembed" href="http://www.afghansabawoon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7%2F%25da%25a9%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7%25d8%259b-%25d8%25af-%25d8%25a8%25d8%25b4%25d8%25b1-%25d9%2584%25d9%25be%25d8%25a7%25d8%25b1%25d9%2587-%25db%258c%25d9%2588%25d9%2587-%25d8%25b3%25d8%25aa%25d8%25b1%25d9%2587-%25d8%25a7%25d8%25b2%25d9%2585%25d9%2588%25db%258c%25d9%2586%25d9%2587%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.afghansabawoon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7%2F%25da%25a9%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7%25d8%259b-%25d8%25af-%25d8%25a8%25d8%25b4%25d8%25b1-%25d9%2584%25d9%25be%25d8%25a7%25d8%25b1%25d9%2587-%25db%258c%25d9%2588%25d9%2587-%25d8%25b3%25d8%25aa%25d8%25b1%25d9%2587-%25d8%25a7%25d8%25b2%25d9%2585%25d9%2588%25db%258c%25d9%2586%25d9%2587%2F&#038;format=xml" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "Organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2019\/01\/logo-afghansabawoon-small-.png"
},
"url": "http:\/\/www.afghansabawoon.com\/",
"name": "afghansabawoon",
"description": ""
}</script> <script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "afghansabawoon",
"alternateName": "",
"url": "http:\/\/www.afghansabawoon.com\/"
}</script> <script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "\u06a9\u0631\u0648\u0646\u0627\u061b \u062f \u0628\u0634\u0631 \u0644\u067e\u0627\u0631\u0647 \u06cc\u0648\u0647 \u0633\u062a\u0631\u0647 \u0627\u0632\u0645\u0648\u06cc\u0646\u0647",
"description": "\u0644\u06cc\u06a9\u0646\u0647: \u062f\u0648\u06a9\u062a\u0648\u0631 \u0642\u0645\u0634\u0647 \u0627\u064a\/ \u0698\u0628\u0627\u0693\u0647: \u062d\u0645\u06cc\u062f\u0627\u0644\u0644\u0647 \u062d\u0645\u06cc\u062f\u064a\u0633\u062e\u062a \u0645\u063a\u0631\u0648\u0631 \u0634\u0648\u064a \u0648\u0648\u060c \u0689\u06d0\u0631 \u0628\u0648\u062e\u062a \u0634\u0648\u064a \u0648\u0648\u060c \u062f \u0637\u0628\u06cc\u0639\u062a \u067e\u0647 \u062a\u062e\u0631\u06cc\u0628 \u0627\u0648 \u062a\u0635\u0631\u0641 \u06a9\u06d0 \u0628\u06d0 \u067e\u0631\u0648\u0627 \u0634\u0648\u064a \u0648\u0648\u060c \u0644\u0647 \u062e\u067e\u0644\u06d0 \u06ab\u067c\u06d0 \u067e\u0631\u062a\u0647 \u0645\u0648 \u067e\u0631 \u0646\u0648\u0631 \u0685\u0647 \u0641\u06a9\u0631 \u0646\u0647 \u06a9\u0627\u0648\u0647\u060c \u06a9\u0645\u0632\u0648\u0631\u064a \u0627\u0648 \u0628\u06d0 \u0648\u0632\u0644\u0647 \u0645\u0648 \u0646\u0647 \u0644\u06cc\u062f\u0644\u060c \u062e\u0648 \u0634\u062a\u0645\u0646\u0648 \u0627\u0648 \u062f \u0642\u062f\u0631\u062a \u0685\u069a\u062a\u0646\u0627\u0646\u0648 \u062a\u0647 \u0645\u0648 \u063a\u0648\u0693\u0647 \u0645\u0627\u0644\u064a \u06a9\u0648\u0644\u0647.\u0645\u0648\u0696 \u067e\u0647",
"datePublished": "2020-03-30",
"dateModified": "2020-03-30",
"author": {
"@type": "Person",
"@id": "#person-admin",
"name": "admin"
},
"image": {
"@type": "ImageObject",
"url": "http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2020\/03\/corona-virus-2.jpg",
"width": 960,
"height": 650
},
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": "0"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "http:\/\/www.afghansabawoon.com\/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7\/%da%a9%d8%b1%d9%88%d9%86%d8%a7%d8%9b-%d8%af-%d8%a8%d8%b4%d8%b1-%d9%84%d9%be%d8%a7%d8%b1%d9%87-%db%8c%d9%88%d9%87-%d8%b3%d8%aa%d8%b1%d9%87-%d8%a7%d8%b2%d9%85%d9%88%db%8c%d9%86%d9%87\/"
}</script>  <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-6956 single-format-standard bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-29 single-cat-29  wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a elementor-default elementor-kit-6837" dir="ltr"><div class="off-canvas-overlay"></div><div class="off-canvas-container left skin-white"><div class="off-canvas-inner"> <span class="canvas-close"><i></i></span><div class="off-canvas-header"><div class="logo"> <a href="http://www.afghansabawoon.com/"> <img src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
alt="afghansabawoon"> </a></div><div class="site-description">The news is by your side.</div></div><div class="off-canvas-search"><form role="search" method="get" action="http://www.afghansabawoon.com"> <input type="text" name="s" value=""
placeholder="Search..."> <i class="fa fa-search"></i></form></div><div class="off-canvas-menu"><div class="off-canvas-menu-fallback"></div></div><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"></div></div></div></div><header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"> <a class="topbar-sign-in "
data-toggle="modal" data-target="#bsLoginModal"> <i class="fa fa-user-circle"></i> Sign in </a><div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
style="display: none"><div class="modal-dialog" role="document"><div class="modal-content"> <span class="close-modal" data-dismiss="modal" aria-label="Close"><i
class="fa fa-close"></i></span><div class="modal-body"><div id="form_18655_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
action="http://www.afghansabawoon.com/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field social-login-buttons clearfix"><ul class="items-count-3"><li class="item-1"> <a
rel="nofollow"
href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7%2F%25da%25a9%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7%25d8%259b-%25d8%25af-%25d8%25a8%25d8%25b4%25d8%25b1-%25d9%2584%25d9%25be%25d8%25a7%25d8%25b1%25d9%2587-%25db%258c%25d9%2588%25d9%2587-%25d8%25b3%25d8%25aa%25d8%25b1%25d9%2587-%25d8%25a7%25d8%25b2%25d9%2585%25d9%2588%25db%258c%25d9%2586%25d9%2587%2F&provider=Facebook"
data-provider="Facebook"
class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook </a></li><li class="item-2"> <a
rel="nofollow"
href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7%2F%25da%25a9%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7%25d8%259b-%25d8%25af-%25d8%25a8%25d8%25b4%25d8%25b1-%25d9%2584%25d9%25be%25d8%25a7%25d8%25b1%25d9%2587-%25db%258c%25d9%2588%25d9%2587-%25d8%25b3%25d8%25aa%25d8%25b1%25d9%2587-%25d8%25a7%25d8%25b2%25d9%2585%25d9%2588%25db%258c%25d9%2586%25d9%2587%2F&provider=Google"
data-provider="Google"
class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google </a></li><li class="item-3"> <a
rel="nofollow"
href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7%2F%25da%25a9%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7%25d8%259b-%25d8%25af-%25d8%25a8%25d8%25b4%25d8%25b1-%25d9%2584%25d9%25be%25d8%25a7%25d8%25b1%25d9%2587-%25db%258c%25d9%2588%25d9%2587-%25d8%25b3%25d8%25aa%25d8%25b1%25d9%2587-%25d8%25a7%25d8%25b2%25d9%2585%25d9%2588%25db%258c%25d9%2586%25d9%2587%2F&provider=Twitter"
data-provider="Twitter"
class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter </a></li></ul><div class="or-wrapper"><span
class="or-text">Or</span></div></div><div class="login-field login-username"> <input type="text" name="log" id="form_18655_user_login" class="input"
value="" size="20"
placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_18655_user_pass"
class="input"
value="" size="20" placeholder="Password..."
required/></div><div class="login-field"> <a href="http://www.afghansabawoon.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7%2F%25da%25a9%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7%25d8%259b-%25d8%25af-%25d8%25a8%25d8%25b4%25d8%25b1-%25d9%2584%25d9%25be%25d8%25a7%25d8%25b1%25d9%2587-%25db%258c%25d9%2588%25d9%2587-%25d8%25b3%25d8%25aa%25d8%25b1%25d9%2587-%25d8%25a7%25d8%25b2%25d9%2585%25d9%2588%25db%258c%25d9%2586%25d9%2587%2F"
class="go-reset-panel">Forget password?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox"
id="form_18655_rememberme"
value="forever"  /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Log In"/> <input type="hidden" name="redirect_to" value="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%da%a9%d8%b1%d9%88%d9%86%d8%a7%d8%9b-%d8%af-%d8%a8%d8%b4%d8%b1-%d9%84%d9%be%d8%a7%d8%b1%d9%87-%db%8c%d9%88%d9%87-%d8%b3%d8%aa%d8%b1%d9%87-%d8%a7%d8%b2%d9%85%d9%88%db%8c%d9%86%d9%87/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i
class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_18655_lostpasswordform"
action="http://www.afghansabawoon.com/wp-login.php?action=lostpassword"
method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value=""
placeholder="Username or Email..."
required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn"
value="Send My Password"/></div></form></div></div></div></div></div></div></div></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span
class="topbar-date">Monday, March 30, 2020</span></li><li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-501"><a href="http://www.afghansabawoon.com/bs-contact/">Contact</a></li><li id="menu-item-682" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-682"><a href="http://www.dawatmedia24.com">دعوت مېډیا ۲۴</a></li><li id="menu-item-683" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-683"><a href="http://www.dawatmedia.com">Dawat Media (English)</a></li><li id="menu-item-684" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-684"><a href="http://www.astv24.com">افغان سباوون ټلویزیون ۲۴</a></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 img-logo"> <a href="http://www.afghansabawoon.com/" itemprop="url" rel="home"> <img id="site-logo" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
alt="Afghan Sabawoon"  /> <span class="site-title">Afghan Sabawoon - </span> </a></p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-24 better-anim-fade menu-item-661"><a href="http://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم</a><ul class="sub-menu"><li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-659"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%b1%d9%88%d8%a7%d9%be%d9%88%d9%87%d9%86%d9%87/">ارواپوهنه</a></li></ul></li><li id="menu-item-664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-27 better-anim-fade menu-item-664"><a href="http://www.afghansabawoon.com/category/%d8%af%d8%a7%d8%b3%db%90-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">داسې هم شته/ بېلابیل</a><ul class="sub-menu"><li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-669"><a href="http://www.afghansabawoon.com/category/%d8%b3%d8%a7%db%8c%d9%86%d8%b3-%d8%a7%d9%88-%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d9%8a/">ساینس او ټکنالوژي</a></li><li id="menu-item-660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-145 better-anim-fade menu-item-660"><a href="http://www.afghansabawoon.com/category/%d9%be%d9%87-%d8%b2%da%93%d9%87-%d9%be%d9%88%d8%b1%db%90-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">په زړه پورې/ بېلابیل</a></li><li id="menu-item-670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-135 better-anim-fade menu-item-670"><a href="http://www.afghansabawoon.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7-%d8%a7%d9%88-%d9%81%d9%84%d9%85/">سینما، فلم،هنر</a></li><li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-29 better-anim-fade menu-item-667"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/">روغتیا</a></li><li id="menu-item-663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-663"><a href="http://www.afghansabawoon.com/category/%d8%af-%d9%87%d9%86%d8%b1-%d9%86%da%93%db%8d/">د کتاب او هنر نړۍ</a></li><li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-675"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/">له فیسبوک څخه</a></li></ul></li><li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-140 better-anim-fade menu-item-666"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d9%85%d9%82%d8%a7%d9%84%db%90-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">مقالې او نور</a><ul class="sub-menu"><li id="menu-item-676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-676"><a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې</a></li><li id="menu-item-665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-665"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/">روانې چارې/ خبرونه</a></li><li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-662"><a href="http://www.afghansabawoon.com/category/%da%86%d8%a7%d9%be%db%8c%d8%b1%db%8c%d8%a7%d9%84/">چاپیریال</a></li></ul></li><li id="menu-item-673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-141 better-anim-fade menu-item-673"><a href="http://www.afghansabawoon.com/category/%da%a9%d9%84%d8%aa%d9%88%d8%b1%d8%8c-%d8%a7%d8%af%d8%a8-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">کلتور، ادب او نور</a><ul class="sub-menu"><li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-668"><a href="http://www.afghansabawoon.com/category/%da%98%d8%a8%d9%87-%d9%84%db%8c%da%a9%d8%af%d9%88%d8%af/">ژبه &#8211; لیکدود</a></li><li id="menu-item-658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-658"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%af%d8%a8/">ادب</a></li><li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-674"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/">لنډې کیسې</a></li><li id="menu-item-672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-672"><a href="http://www.afghansabawoon.com/category/%d8%b7%d9%86%d8%b2%d9%88%d9%86%d9%87/">طنزونه</a></li><li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-671"><a href="http://www.afghansabawoon.com/category/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/">شعر او لنډۍ</a></li><li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137 better-anim-fade menu-item-677"><a href="http://www.afghansabawoon.com/category/%d9%86%d8%a7%d9%88%d9%84/">ناول</a></li></ul></li><li id="menu-item-870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-870"><a href="http://www.afghansabawoon.com">کور</a></li></ul><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-left"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="http://www.afghansabawoon.com"> <input type="search" class="search-field"
placeholder="Search..."
value="" name="s"
title="Search for:"
autocomplete="off"> <input type="submit" class="search-submit" value="Search"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="http://www.afghansabawoon.com/" itemprop="url" rel="home"> <img src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
alt="afghansabawoon"  data-bsrjs="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"  /> </a></div></div></div><div class="main-wrap content-main-wrap"><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://www.afghansabawoon.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/" ><span itemprop='name'>روغتیا</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>کرونا؛ د بشر لپاره یوه ستره ازموینه</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%da%a9%d8%b1%d9%88%d9%86%d8%a7%d8%9b-%d8%af-%d8%a8%d8%b4%d8%b1-%d9%84%d9%be%d8%a7%d8%b1%d9%87-%db%8c%d9%88%d9%87-%d8%b3%d8%aa%d8%b1%d9%87-%d8%a7%d8%b2%d9%85%d9%88%db%8c%d9%86%d9%87/"/></li></ul></div></nav><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-3-col layout-3-col-4 container layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-7 content-column"><div class="single-container"><article id="post-6956" class="post-6956 post type-post status-publish format-standard has-post-thumbnail  category-29 tag-194 single-post-content has-thumbnail"><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">کرونا؛ د بشر لپاره یوه ستره ازموینه</span></h1><h2 class="post-subtitle">لیکنه: دوکتور قمشه اي/ ژباړه: حمیدالله حمیدي</h2><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-29"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/">روغتیا</a></span></div><div class="post-meta single-post-meta"> <a href="http://www.afghansabawoon.com/author/admin/"
title="Browse Author Articles"
class="post-author-a post-author-avatar"> <img alt=''  data-src='http://1.gravatar.com/avatar/a4ebbe6936f56c7f24ec63881c640a36?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>admin</b></span> </a> <span class="time"><time class="post-published updated"
datetime="2020-03-30T16:24:41+00:00">On <b>Mar 30, 2020</b></time></span></div></div><div class="single-featured"> <a class="post-thumbnail open-lightbox" href="http://www.afghansabawoon.com/wp-content/uploads/2020/03/corona-virus-2.jpg"><img  alt="" data-src="http://www.afghansabawoon.com/wp-content/uploads/2020/03/corona-virus-2-750x430.jpg"> </a></div></div><div class="post-share single-post-share top-share clearfix style-9"><div class="post-share-btn-group"> <a href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%da%a9%d8%b1%d9%88%d9%86%d8%a7%d8%9b-%d8%af-%d8%a8%d8%b4%d8%b1-%d9%84%d9%be%d8%a7%d8%b1%d9%87-%db%8c%d9%88%d9%87-%d8%b3%d8%aa%d8%b1%d9%87-%d8%a7%d8%b2%d9%85%d9%88%db%8c%d9%86%d9%87/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;کرونا؛ د بشر لپاره یوه ستره ازموینه&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7%2F%25da%25a9%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7%25d8%259b-%25d8%25af-%25d8%25a8%25d8%25b4%25d8%25b1-%25d9%2584%25d9%25be%25d8%25a7%25d8%25b1%25d9%2587-%25db%258c%25d9%2588%25d9%2587-%25d8%25b3%25d8%25aa%25d8%25b1%25d9%2587-%25d8%25a7%25d8%25b2%25d9%2585%25d9%2588%25db%258c%25d9%2586%25d9%2587%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%DA%A9%D8%B1%D9%88%D9%86%D8%A7%D8%9B+%D8%AF+%D8%A8%D8%B4%D8%B1+%D9%84%D9%BE%D8%A7%D8%B1%D9%87+%DB%8C%D9%88%D9%87+%D8%B3%D8%AA%D8%B1%D9%87+%D8%A7%D8%B2%D9%85%D9%88%DB%8C%D9%86%D9%87&url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7%2F%25da%25a9%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7%25d8%259b-%25d8%25af-%25d8%25a8%25d8%25b4%25d8%25b1-%25d9%2584%25d9%25be%25d8%25a7%25d8%25b1%25d9%2587-%25db%258c%25d9%2588%25d9%2587-%25d8%25b3%25d8%25aa%25d8%25b1%25d9%2587-%25d8%25a7%25d8%25b2%25d9%2585%25d9%2588%25db%258c%25d9%2586%25d9%2587%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7%2F%25da%25a9%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7%25d8%259b-%25d8%25af-%25d8%25a8%25d8%25b4%25d8%25b1-%25d9%2584%25d9%25be%25d8%25a7%25d8%25b1%25d9%2587-%25db%258c%25d9%2588%25d9%2587-%25d8%25b3%25d8%25aa%25d8%25b1%25d9%2587-%25d8%25a7%25d8%25b2%25d9%2585%25d9%2588%25db%258c%25d9%2586%25d9%2587%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7%2F%25da%25a9%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7%25d8%259b-%25d8%25af-%25d8%25a8%25d8%25b4%25d8%25b1-%25d9%2584%25d9%25be%25d8%25a7%25d8%25b1%25d9%2587-%25db%258c%25d9%2588%25d9%2587-%25d8%25b3%25d8%25aa%25d8%25b1%25d9%2587-%25d8%25a7%25d8%25b2%25d9%2585%25d9%2588%25db%258c%25d9%2586%25d9%2587%2F&title=%DA%A9%D8%B1%D9%88%D9%86%D8%A7%D8%9B+%D8%AF+%D8%A8%D8%B4%D8%B1+%D9%84%D9%BE%D8%A7%D8%B1%D9%87+%DB%8C%D9%88%D9%87+%D8%B3%D8%AA%D8%B1%D9%87+%D8%A7%D8%B2%D9%85%D9%88%DB%8C%D9%86%D9%87" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%DA%A9%D8%B1%D9%88%D9%86%D8%A7%D8%9B+%D8%AF+%D8%A8%D8%B4%D8%B1+%D9%84%D9%BE%D8%A7%D8%B1%D9%87+%DB%8C%D9%88%D9%87+%D8%B3%D8%AA%D8%B1%D9%87+%D8%A7%D8%B2%D9%85%D9%88%DB%8C%D9%86%D9%87 %0A%0A http%3A%2F%2Fwww.afghansabawoon.com%2F%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7%2F%25da%25a9%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7%25d8%259b-%25d8%25af-%25d8%25a8%25d8%25b4%25d8%25b1-%25d9%2584%25d9%25be%25d8%25a7%25d8%25b1%25d9%2587-%25db%258c%25d9%2588%25d9%2587-%25d8%25b3%25d8%25aa%25d8%25b1%25d9%2587-%25d8%25a7%25d8%25b2%25d9%2585%25d9%2588%25db%258c%25d9%2586%25d9%2587%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7%2F%25da%25a9%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7%25d8%259b-%25d8%25af-%25d8%25a8%25d8%25b4%25d8%25b1-%25d9%2584%25d9%25be%25d8%25a7%25d8%25b1%25d9%2587-%25db%258c%25d9%2588%25d9%2587-%25d8%25b3%25d8%25aa%25d8%25b1%25d9%2587-%25d8%25a7%25d8%25b2%25d9%2585%25d9%2588%25db%258c%25d9%2586%25d9%2587%2F&media=http://www.afghansabawoon.com/wp-content/uploads/2020/03/corona-virus-2.jpg&description=%DA%A9%D8%B1%D9%88%D9%86%D8%A7%D8%9B+%D8%AF+%D8%A8%D8%B4%D8%B1+%D9%84%D9%BE%D8%A7%D8%B1%D9%87+%DB%8C%D9%88%D9%87+%D8%B3%D8%AA%D8%B1%D9%87+%D8%A7%D8%B2%D9%85%D9%88%DB%8C%D9%86%D9%87" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=%DA%A9%D8%B1%D9%88%D9%86%D8%A7%D8%9B+%D8%AF+%D8%A8%D8%B4%D8%B1+%D9%84%D9%BE%D8%A7%D8%B1%D9%87+%DB%8C%D9%88%D9%87+%D8%B3%D8%AA%D8%B1%D9%87+%D8%A7%D8%B2%D9%85%D9%88%DB%8C%D9%86%D9%87&body=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7%2F%25da%25a9%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7%25d8%259b-%25d8%25af-%25d8%25a8%25d8%25b4%25d8%25b1-%25d9%2584%25d9%25be%25d8%25a7%25d8%25b1%25d9%2587-%25db%258c%25d9%2588%25d9%2587-%25d8%25b3%25d8%25aa%25d8%25b1%25d9%2587-%25d8%25a7%25d8%25b2%25d9%2585%25d9%2588%25db%258c%25d9%2586%25d9%2587%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><p dir="rtl">لیکنه: دوکتور قمشه اي/ ژباړه: حمیدالله حمیدي</p><p dir="rtl">سخت مغرور شوي وو، ډېر بوخت شوي وو، د طبیعت په تخریب او تصرف کې بې پروا شوي وو، له خپلې ګټې پرته مو پر نور څه فکر نه کاوه، کمزوري او بې وزله مو نه لیدل، خو شتمنو او د قدرت څښتنانو ته مو غوړه مالي کوله.</p><p dir="rtl">موږ په دې باور وو چې همدا به په نړۍ کې د ژوندي پاتې کېدو او پرمختګ قانون وي.</p><p dir="rtl">اسمان مو په دوود، سربو او وژونکو کازونو تور کړی او لړلی وو.</p><p dir="rtl">سیندونه مو له کبانو خالي کړي، خو کثافت دانۍ مو په کثافاتو ډکې کړې وې.</p><p dir="rtl">د دین، مذهب، دمکراسۍ او بشر د حقونو په نوم مو وژل کړل، بندیانول مو کړل، چور او چپاول مو کاوه.</p><p dir="rtl">هر څه خپل حد لري، د کائناتو تحمل هم حد لري او د ځمکې او اسمان ظرفیت هم خپل حد او اندازه لري.</p><div class="myft myft-clearfix myft-post-inline myft-float-right myft-align-right myft-column-1"></div><p dir="rtl">بلاخره باید یو څوک وای، چې مغروره انسان ته یې فرمان ورکړای وای، تمه شه!!! صبر وکړه!!! ، ځان وپېژنه!!!</p><p dir="rtl">دغه ماموریت یوه کوچني ویروس؛ داسې کوچني ویروس ته ورکړل شو چې په سترګو نه لیدل کېږي، څو مغرور او سرکښه انسان رام کړي او داسې ورته و وایي؛</p><p dir="rtl">ته ډېر کمزوری یې،</p><p dir="rtl">ته ډېر یوازې یې،</p><p dir="rtl">ته ډېر ډارن یې،</p><p dir="rtl">هر څه په ټپه ودرېدل، الوتکې، ګاډي او مېترو ګانې،</p><p dir="rtl">ټولې فابریکې، بازارونه او سوداګریز مرکزونه وتړل شول.</p><p dir="rtl">د سټوډیمونو، تفریحي ځایونو، هوټلونو، رسټورانټونو، سینماګانو، پارکونو او نورو دروازې د نړۍ په ګوټ ګوټ کې د انسانانو پر مخ وتړل شوې او د ځمکې کرې ته وویل شول؛</p><p dir="rtl">اوس ساه واخله،</p><p dir="rtl"> اسمان ته یې وویل اوس زرغون شه،</p><p dir="rtl"> لمر، سپوږمۍ او سترو ته یې وویل اوس وڅرخېږئ او ځلاوې وکړئ.</p><p dir="rtl">ژوو ته یې وویل؛ اوس د ښکاري له وېرې پرته په ځنګلونو غرونو او رغونو کې هغسې وګرځئ، څه ډول مو چې زړه غواړي.</p><p dir="rtl">او انسان ته وویل شول؛</p><p dir="rtl"> په کور کې کېنه! څه  دې چې لرل شکر دې پرې ونه ایست خو فکر وکړه، کېدای شي په نړۍ کې د سم اوسېدو لپاره فرصت درکړل شي.</p><div class="tptn_counter" id="tptn_counter_6956">(Visited 1 times, 1 visits today)</div></div><div class="entry-terms post-tags clearfix style-10"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="http://www.afghansabawoon.com/tag/%d8%ad%d9%85%db%8c%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%ad%d9%85%db%8c%d8%af%d9%8a/" rel="tag">حمیدالله حمیدي</a></div><div class="post-share single-post-share bottom-share clearfix style-5"><div class="post-share-btn-group"> <a href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%da%a9%d8%b1%d9%88%d9%86%d8%a7%d8%9b-%d8%af-%d8%a8%d8%b4%d8%b1-%d9%84%d9%be%d8%a7%d8%b1%d9%87-%db%8c%d9%88%d9%87-%d8%b3%d8%aa%d8%b1%d9%87-%d8%a7%d8%b2%d9%85%d9%88%db%8c%d9%86%d9%87/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;کرونا؛ د بشر لپاره یوه ستره ازموینه&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7%2F%25da%25a9%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7%25d8%259b-%25d8%25af-%25d8%25a8%25d8%25b4%25d8%25b1-%25d9%2584%25d9%25be%25d8%25a7%25d8%25b1%25d9%2587-%25db%258c%25d9%2588%25d9%2587-%25d8%25b3%25d8%25aa%25d8%25b1%25d9%2587-%25d8%25a7%25d8%25b2%25d9%2585%25d9%2588%25db%258c%25d9%2586%25d9%2587%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%DA%A9%D8%B1%D9%88%D9%86%D8%A7%D8%9B+%D8%AF+%D8%A8%D8%B4%D8%B1+%D9%84%D9%BE%D8%A7%D8%B1%D9%87+%DB%8C%D9%88%D9%87+%D8%B3%D8%AA%D8%B1%D9%87+%D8%A7%D8%B2%D9%85%D9%88%DB%8C%D9%86%D9%87&url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7%2F%25da%25a9%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7%25d8%259b-%25d8%25af-%25d8%25a8%25d8%25b4%25d8%25b1-%25d9%2584%25d9%25be%25d8%25a7%25d8%25b1%25d9%2587-%25db%258c%25d9%2588%25d9%2587-%25d8%25b3%25d8%25aa%25d8%25b1%25d9%2587-%25d8%25a7%25d8%25b2%25d9%2585%25d9%2588%25db%258c%25d9%2586%25d9%2587%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7%2F%25da%25a9%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7%25d8%259b-%25d8%25af-%25d8%25a8%25d8%25b4%25d8%25b1-%25d9%2584%25d9%25be%25d8%25a7%25d8%25b1%25d9%2587-%25db%258c%25d9%2588%25d9%2587-%25d8%25b3%25d8%25aa%25d8%25b1%25d9%2587-%25d8%25a7%25d8%25b2%25d9%2585%25d9%2588%25db%258c%25d9%2586%25d9%2587%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7%2F%25da%25a9%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7%25d8%259b-%25d8%25af-%25d8%25a8%25d8%25b4%25d8%25b1-%25d9%2584%25d9%25be%25d8%25a7%25d8%25b1%25d9%2587-%25db%258c%25d9%2588%25d9%2587-%25d8%25b3%25d8%25aa%25d8%25b1%25d9%2587-%25d8%25a7%25d8%25b2%25d9%2585%25d9%2588%25db%258c%25d9%2586%25d9%2587%2F&title=%DA%A9%D8%B1%D9%88%D9%86%D8%A7%D8%9B+%D8%AF+%D8%A8%D8%B4%D8%B1+%D9%84%D9%BE%D8%A7%D8%B1%D9%87+%DB%8C%D9%88%D9%87+%D8%B3%D8%AA%D8%B1%D9%87+%D8%A7%D8%B2%D9%85%D9%88%DB%8C%D9%86%D9%87" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%DA%A9%D8%B1%D9%88%D9%86%D8%A7%D8%9B+%D8%AF+%D8%A8%D8%B4%D8%B1+%D9%84%D9%BE%D8%A7%D8%B1%D9%87+%DB%8C%D9%88%D9%87+%D8%B3%D8%AA%D8%B1%D9%87+%D8%A7%D8%B2%D9%85%D9%88%DB%8C%D9%86%D9%87 %0A%0A http%3A%2F%2Fwww.afghansabawoon.com%2F%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7%2F%25da%25a9%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7%25d8%259b-%25d8%25af-%25d8%25a8%25d8%25b4%25d8%25b1-%25d9%2584%25d9%25be%25d8%25a7%25d8%25b1%25d9%2587-%25db%258c%25d9%2588%25d9%2587-%25d8%25b3%25d8%25aa%25d8%25b1%25d9%2587-%25d8%25a7%25d8%25b2%25d9%2585%25d9%2588%25db%258c%25d9%2586%25d9%2587%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7%2F%25da%25a9%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7%25d8%259b-%25d8%25af-%25d8%25a8%25d8%25b4%25d8%25b1-%25d9%2584%25d9%25be%25d8%25a7%25d8%25b1%25d9%2587-%25db%258c%25d9%2588%25d9%2587-%25d8%25b3%25d8%25aa%25d8%25b1%25d9%2587-%25d8%25a7%25d8%25b2%25d9%2585%25d9%2588%25db%258c%25d9%2586%25d9%2587%2F&media=http://www.afghansabawoon.com/wp-content/uploads/2020/03/corona-virus-2.jpg&description=%DA%A9%D8%B1%D9%88%D9%86%D8%A7%D8%9B+%D8%AF+%D8%A8%D8%B4%D8%B1+%D9%84%D9%BE%D8%A7%D8%B1%D9%87+%DB%8C%D9%88%D9%87+%D8%B3%D8%AA%D8%B1%D9%87+%D8%A7%D8%B2%D9%85%D9%88%DB%8C%D9%86%D9%87" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%DA%A9%D8%B1%D9%88%D9%86%D8%A7%D8%9B+%D8%AF+%D8%A8%D8%B4%D8%B1+%D9%84%D9%BE%D8%A7%D8%B1%D9%87+%DB%8C%D9%88%D9%87+%D8%B3%D8%AA%D8%B1%D9%87+%D8%A7%D8%B2%D9%85%D9%88%DB%8C%D9%86%D9%87&body=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7%2F%25da%25a9%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7%25d8%259b-%25d8%25af-%25d8%25a8%25d8%25b4%25d8%25b1-%25d9%2584%25d9%25be%25d8%25a7%25d8%25b1%25d9%2587-%25db%258c%25d9%2588%25d9%2587-%25d8%25b3%25d8%25aa%25d8%25b1%25d9%2587-%25d8%25a7%25d8%25b2%25d9%2585%25d9%2588%25db%258c%25d9%2586%25d9%2587%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div></div></article><section class="post-author clearfix"> <a href="http://www.afghansabawoon.com/author/admin/"
title="Browse Author Articles"> <span class="post-author-avatar" itemprop="image"><img alt=''  data-src='http://1.gravatar.com/avatar/a4ebbe6936f56c7f24ec63881c640a36?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span> </a><div class="author-title heading-typo"> <a class="post-author-url" href="http://www.afghansabawoon.com/author/admin/"><span class="post-author-name">admin</span></a> <span class="title-counts">1957 posts</span> <span class="title-counts">0 comments</span></div><div class="author-links"><ul class="author-social-icons"></ul></div><div class="post-author-bio" itemprop="description"></div></section><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i
class="fa fa-arrow-left"></i> Prev Post</p><p class="title heading-typo"><a href="http://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%d8%af-%d9%88%d8%b7%d9%80%d9%86-%d8%ba%d9%80%db%90%d9%80%da%96/" rel="prev">د وطـن غـېـږ</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t3 sh-s9 multi-tab"> <a href="#relatedposts_105299618_1" class="main-link active"
data-toggle="tab"> <span
class="h-text related-posts-heading">You might also like</span> </a> <a href="#relatedposts_105299618_2" class="other-link" data-toggle="tab"
data-deferred-event="shown.bs.tab"
data-deferred-init="relatedposts_105299618_2"> <span
class="h-text related-posts-heading">More from author</span> </a></div><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
id="relatedposts_105299618_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div  class="post-6557 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-29"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-29"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/">روغتیا</a></span></div> <a  title="د ستړیا ځینې عام لاملونه" data-src="http://www.afghansabawoon.com/wp-content/uploads/2020/02/tired-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tired-1-86x64.jpg&quot;,&quot;210&quot;:&quot;tired-1-210x136.jpg&quot;,&quot;279&quot;:&quot;tired-1-279x220.jpg&quot;,&quot;357&quot;:&quot;tired-1-357x210.jpg&quot;,&quot;509&quot;:&quot;tired-1.jpg&quot;}}"					class="img-holder" href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%d8%af-%d8%b3%d8%aa%da%93%db%8c%d8%a7-%da%81%db%8c%d9%86%db%90-%d8%b9%d8%a7%d9%85-%d9%84%d8%a7%d9%85%d9%84%d9%88%d9%86%d9%87/"></a></div><p class="title"> <a class="post-url" href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%d8%af-%d8%b3%d8%aa%da%93%db%8c%d8%a7-%da%81%db%8c%d9%86%db%90-%d8%b9%d8%a7%d9%85-%d9%84%d8%a7%d9%85%d9%84%d9%88%d9%86%d9%87/" title="د ستړیا ځینې عام لاملونه"> <span class="post-title"> د ستړیا ځینې عام لاملونه </span> </a></p></div></div ><div  class="post-6905 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-29"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-29"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/">روغتیا</a></span></div> <a  title="د کورونا واکسین او درملنه" data-src="http://www.afghansabawoon.com/wp-content/uploads/2020/03/corona-virus-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-virus-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-virus-210x136.jpg&quot;,&quot;279&quot;:&quot;corona-virus-279x152.jpg&quot;,&quot;331&quot;:&quot;corona-virus.jpg&quot;}}"					class="img-holder" href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%d8%af-%da%a9%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%88%d8%a7%da%a9%d8%b3%db%8c%d9%86-%d8%a7%d9%88-%d8%af%d8%b1%d9%85%d9%84%d9%86%d9%87/"></a></div><p class="title"> <a class="post-url" href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%d8%af-%da%a9%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%88%d8%a7%da%a9%d8%b3%db%8c%d9%86-%d8%a7%d9%88-%d8%af%d8%b1%d9%85%d9%84%d9%86%d9%87/" title="د کورونا واکسین او درملنه"> <span class="post-title"> د کورونا واکسین او درملنه </span> </a></p></div></div ><div  class="post-6891 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-29"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-29"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/">روغتیا</a></span></div> <a  title="کورونا جدي ونیسئ- خبره څه مانا؟" data-src="http://www.afghansabawoon.com/wp-content/uploads/2020/03/corona-virus-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-virus-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-virus-210x136.jpg&quot;,&quot;279&quot;:&quot;corona-virus-279x152.jpg&quot;,&quot;331&quot;:&quot;corona-virus.jpg&quot;}}"					class="img-holder" href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%da%a9%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%ac%d8%af%d9%8a-%d9%88%d9%86%db%8c%d8%b3%d8%a6-%d8%ae%d8%a8%d8%b1%d9%87-%da%85%d9%87-%d9%85%d8%a7%d9%86%d8%a7%d8%9f/"></a></div><p class="title"> <a class="post-url" href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%da%a9%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%ac%d8%af%d9%8a-%d9%88%d9%86%db%8c%d8%b3%d8%a6-%d8%ae%d8%a8%d8%b1%d9%87-%da%85%d9%87-%d9%85%d8%a7%d9%86%d8%a7%d8%9f/" title="کورونا جدي ونیسئ- خبره څه مانا؟"> <span class="post-title"> کورونا جدي ونیسئ- خبره څه مانا؟ </span> </a></p></div></div ><div  class="post-6867 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-29"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-29"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/">روغتیا</a></span></div> <a  title="د کورونا په اړه څو اندیښنې او د حل لارې چارې" data-src="http://www.afghansabawoon.com/wp-content/uploads/2020/03/corona-virus-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;corona-virus-2-86x64.jpg&quot;,&quot;210&quot;:&quot;corona-virus-2-210x136.jpg&quot;,&quot;279&quot;:&quot;corona-virus-2-279x220.jpg&quot;,&quot;357&quot;:&quot;corona-virus-2-357x210.jpg&quot;,&quot;750&quot;:&quot;corona-virus-2-750x430.jpg&quot;,&quot;960&quot;:&quot;corona-virus-2.jpg&quot;}}"					class="img-holder" href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%d8%af-%da%a9%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%be%d9%87-%d8%a7%da%93%d9%87-%da%85%d9%88-%d8%a7%d9%86%d8%af%db%8c%da%9a%d9%86%db%90-%d8%a7%d9%88-%d8%af-%d8%ad%d9%84-%d9%84%d8%a7%d8%b1%db%90-%da%86/"></a></div><p class="title"> <a class="post-url" href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%d8%af-%da%a9%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%be%d9%87-%d8%a7%da%93%d9%87-%da%85%d9%88-%d8%a7%d9%86%d8%af%db%8c%da%9a%d9%86%db%90-%d8%a7%d9%88-%d8%af-%d8%ad%d9%84-%d9%84%d8%a7%d8%b1%db%90-%da%86/" title="د کورونا په اړه څو اندیښنې او د حل لارې چارې"> <span class="post-title"> د کورونا په اړه څو اندیښنې او د حل لارې چارې </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1712692084 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[6956],"ignore_sticky_posts":1,"category__in":[29],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"580bd8f"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1712692084"
title="Previous"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1712692084" title="Next"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
id="relatedposts_105299618_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_105299618_2"> <script>var bs_deferred_loading_bsd_relatedposts_105299618_2 = '{"query":{"paginate":"next_prev","count":4,"author":1,"post_type":"post","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"6b91b80"}';</script> </div></div></div></div></div><section id="comments-template-6956" class="comments-template"><div id="respond" class="comment-respond"><p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t3 sh-s9" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%da%a9%d8%b1%d9%88%d9%86%d8%a7%d8%9b-%d8%af-%d8%a8%d8%b4%d8%b1-%d9%84%d9%be%d8%a7%d8%b1%d9%87-%db%8c%d9%88%d9%87-%d8%b3%d8%aa%d8%b1%d9%87-%d8%a7%d8%b2%d9%85%d9%88%db%8c%d9%86%d9%87/#respond" style="display:none;">Cancel Reply</a></small></p><form action="http://www.afghansabawoon.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="wp-social-login-widget"><div class="wp-social-login-connect-with">Connect with:</div><div class="wp-social-login-provider-list"> <a
rel="nofollow"
href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7%2F%25da%25a9%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7%25d8%259b-%25d8%25af-%25d8%25a8%25d8%25b4%25d8%25b1-%25d9%2584%25d9%25be%25d8%25a7%25d8%25b1%25d9%2587-%25db%258c%25d9%2588%25d9%2587-%25d8%25b3%25d8%25aa%25d8%25b1%25d9%2587-%25d8%25a7%25d8%25b2%25d9%2585%25d9%2588%25db%258c%25d9%2586%25d9%2587%2F"
data-provider="Facebook"
class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook </a> <a
rel="nofollow"
href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7%2F%25da%25a9%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7%25d8%259b-%25d8%25af-%25d8%25a8%25d8%25b4%25d8%25b1-%25d9%2584%25d9%25be%25d8%25a7%25d8%25b1%25d9%2587-%25db%258c%25d9%2588%25d9%2587-%25d8%25b3%25d8%25aa%25d8%25b1%25d9%2587-%25d8%25a7%25d8%25b2%25d9%2585%25d9%2588%25db%258c%25d9%2586%25d9%2587%2F"
data-provider="Google"
class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Login with Google </a> <a
rel="nofollow"
href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7%2F%25da%25a9%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7%25d8%259b-%25d8%25af-%25d8%25a8%25d8%25b4%25d8%25b1-%25d9%2584%25d9%25be%25d8%25a7%25d8%25b1%25d9%2587-%25db%258c%25d9%2588%25d9%2587-%25d8%25b3%25d8%25aa%25d8%25b1%25d9%2587-%25d8%25a7%25d8%25b2%25d9%2585%25d9%2588%25db%258c%25d9%2586%25d9%2587%2F"
data-provider="Twitter"
class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Login with Twitter </a></div><div class="wp-social-login-widget-clearing"></div></div><div class="note-before"><p>Your email address will not be published.</p></div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Your Name *" /></p><p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Your Email *" /></p><p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6956' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></section></div><div class="col-sm-3 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="myft-3" class=" h-ni w-nt primary-sidebar-widget widget widget_myft"><div class="myft myft-clearfix  myft-align-center myft-column-1"><div id="myft-966-119113191" class="myft-container myft-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="966" data-type="image"><img class="myft-image" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/ad-astv24.png" alt="astv add" /></div></div></div><div id="recent-posts-2" class=" h-ni w-t primary-sidebar-widget widget widget_recent_entries"><div class="section-heading sh-t3 sh-s9"><span class="h-text">تازه لیکنې</span></div><ul><li> <a href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%da%a9%d8%b1%d9%88%d9%86%d8%a7%d8%9b-%d8%af-%d8%a8%d8%b4%d8%b1-%d9%84%d9%be%d8%a7%d8%b1%d9%87-%db%8c%d9%88%d9%87-%d8%b3%d8%aa%d8%b1%d9%87-%d8%a7%d8%b2%d9%85%d9%88%db%8c%d9%86%d9%87/" aria-current="page">کرونا؛ د بشر لپاره یوه ستره ازموینه</a></li><li> <a href="http://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%d8%af-%d9%88%d8%b7%d9%80%d9%86-%d8%ba%d9%80%db%90%d9%80%da%96/">د وطـن غـېـږ</a></li><li> <a href="http://www.afghansabawoon.com/%da%a9%d9%84%d8%aa%d9%88%d8%b1/%da%ab%d8%b1%da%81%d8%a8%d9%86%d8%af%db%8c%d8%b2/">ګرځبندیز</a></li><li> <a href="http://www.afghansabawoon.com/%d8%a7%d8%af%d8%a8/%d8%a7%d8%af%d8%a8%db%8c%d8%a7%d8%aa-%da%85%d9%87-%da%ab%d9%bc%d9%87-%d9%84%d8%b1%d9%8a%d8%9f/">ادبیات څه ګټه لري؟</a></li><li> <a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%da%86%db%8c%d9%86-%da%9a%d9%87-%d9%88%d9%84%d9%88%d8%a8%db%8c%d8%af%db%8c/">چین ښه ولوبیدی|</a></li><li> <a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d9%82%d8%b1%d9%86%d8%b7%db%8c%d9%86-%d9%84%d8%a7%d8%b2%d9%85%db%90-%d9%84%d8%a7%d8%b1%da%9a%d9%88%d9%88%d9%86%db%90/">د قرنطین لازمې لارښوونې</a></li><li> <a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%da%a9%d8%a7%d8%a8%d9%84-%d9%be%d9%87-%d8%af%d8%b1%d9%85%d8%b3%d8%a7%d9%84-%da%a9%db%90-%d9%82%d8%aa%d9%84-%d8%b9%d8%a7%d9%85-%da%86%d8%a7-%d9%88%da%a9%da%93%d8%9f/">د کابل په درمسال کې قتل عام چا وکړ؟</a></li><li> <a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%86%d8%a7%d8%b2%da%a9-%d8%b3%db%8c%d8%a7%d8%b3%d9%8a-%d9%88%d8%b6%d8%b9%db%8c%d8%aa/">د افغانستان نازک سیاسي وضعیت</a></li><li> <a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%b3%d9%88%d9%84%d9%87-%d8%ac%d9%86%da%ab%d9%8a-%d8%ae%d8%af%d8%b9%d9%87-%d9%86%d9%87%d8%8c-%d8%a8%d9%84%da%a9%db%90-%d8%af%d9%8a%d9%86%d9%8a-%d9%81%d8%b1%d9%8a%d8%b6%d9%87-%d9%88%da%ab%da%bc%d8%a6/">سوله جنګي خدعه نه، بلکې ديني فريضه وګڼئ</a></li><li> <a href="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d9%88-%d9%86%d9%88%d8%b1%d9%87-%d9%86%da%93%db%8d/">افغانستان او نوره نړۍ</a></li><li> <a href="http://www.afghansabawoon.com/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/%d8%af-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%d8%af-%d9%85%d9%84%da%ab%d8%b1%d9%88-%da%85%d8%ae%d9%87-%d8%a7%d8%ae%db%8c%d8%b3%d8%aa%d9%84-%d8%b4%d9%88%d9%8a-%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa/">د فیسبوک د ملګرو څخه اخیستل شوي معلومات</a></li><li> <a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%a7%d9%86-%d8%af-%da%85%d9%84%d9%88%d8%b1%d9%88-%da%a9%d9%88%d8%b1%d9%86%d8%a7%d9%88%d9%88-%d9%be%d9%87-%d9%84%d9%88%d9%85%d9%87-%da%a9%db%90/">افغانان د څلورو کورناوو په لومه کې</a></li><li> <a href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%d8%af-%d8%b3%d8%aa%da%93%db%8c%d8%a7-%da%81%db%8c%d9%86%db%90-%d8%b9%d8%a7%d9%85-%d9%84%d8%a7%d9%85%d9%84%d9%88%d9%86%d9%87/">د ستړیا ځینې عام لاملونه</a></li><li> <a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d9%86%d9%88%d9%8a-%da%a9%d8%a7%d9%84-%d9%be%d9%87-%d8%af%d8%b1%d8%b4%d9%84-%da%a9%db%90-%d8%af%d9%87%db%90%d9%88%d8%a7%d8%af%d9%88%d8%a7%d9%84%d9%88-%d8%ba%d9%88%da%9a%d8%aa%d9%86%db%90/">د نوي کال په درشل کې دهېوادوالو غوښتنې!</a></li><li> <a href="http://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%da%9a%da%a9%d9%84%db%8c/">ښکلی</a></li><li> <a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%be%d9%87-%d9%86%d9%88%d9%8a-%da%a9%d8%a7%d9%84-%da%a9%db%90-%d8%a8%d8%a7%d9%8a%d8%af-%da%85%d9%87-%d8%aa%d8%b1%d8%b3%d8%b1%d9%87-%da%a9%da%93%d9%88%d8%9f/">په نوي کال کې بايد څه ترسره کړو؟</a></li><li> <a href="http://www.afghansabawoon.com/%d8%a7%d8%af%d8%a8/%d8%af-%d8%b4%d8%b9%d8%b1-%d8%af-%d9%85%d8%a7%d9%86%d8%a7-%d9%85%d8%b3%d8%a7%d9%84%d9%87/">د شعر د مانا مساله</a></li><li> <a href="http://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%da%a9%d8%b1%d9%88%d9%86%d8%a7-%da%86%d8%a7%d8%aa%d9%87-%d8%ba%d9%85-%da%86%d8%a7-%d8%aa%d9%87-%d8%aa%d8%ac%d8%a7%d8%b1%d8%aa/">کرونا چاته غم چا ته  تجارت &#8211; طنز</a></li><li> <a href="http://www.afghansabawoon.com/%d9%be%d9%87-%d8%b2%da%93%d9%87-%d9%be%d9%88%d8%b1%db%90-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/%d8%af-%d9%86%da%93%db%8d-%db%b7-%d8%ad%d9%8a%d8%b1%d8%a7%d9%86%d9%88%d9%86%da%a9%d9%8a-%d8%b7%d8%a8%db%8c%d8%b9%d9%8a-%d9%be%db%90%da%9a%d9%8a/">د نړۍ ۷ حيرانونکي طبیعي پېښي!</a></li><li> <a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%84%d9%88%d8%a8%d9%87-%d8%a8%d8%af%d9%84%db%8c%da%96%d9%8a/">لوبه بدلیږي</a></li><li> <a href="http://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%da%a9%d8%b1%d9%88%d9%86%d8%a7-%d9%88%d8%a7%db%8c%d8%b1%d8%b3/">کرونا وایرس </a></li><li> <a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%da%a9%d8%b1%d9%88%d9%86%d8%a7-%d9%88%d8%a8%d8%a7-%d8%a7%d9%88-%d8%b2%d9%85%d9%88%da%96-%d9%85%d8%b0%d9%87%d8%a8%d9%8a-%d8%ac%d8%b0%d8%a8%d9%87/">د کرونا وبا او زموږ مذهبي جذبه</a></li><li> <a href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%d8%af-%da%a9%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%88%d8%a7%da%a9%d8%b3%db%8c%d9%86-%d8%a7%d9%88-%d8%af%d8%b1%d9%85%d9%84%d9%86%d9%87/">د کورونا واکسین او درملنه</a></li><li> <a href="http://www.afghansabawoon.com/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/%d8%af-%d9%88%d9%84%d8%b3%d9%85%d8%b4%d8%b1-%d8%ba%d9%86%d9%8a-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%a8%d8%a7%d9%8a%d8%af-%d8%a7%d9%85%d8%b1%d9%8a%da%a9%d8%a7-%d8%af-%d9%8a%d9%88-%d9%85%d9%84%d9%8a%d8%a7/">د ولسمشر غني حکومت بايد امريکا د يو مليارد ډالرو مرستو د بنديدو زور له چا وباسي؟ </a></li><li> <a href="http://www.afghansabawoon.com/%da%98%d8%a8%d9%87-%d9%84%db%8c%da%a9%d8%af%d9%88%d8%af/%d9%be%d8%b1-%d9%82%d9%8a%d8%af-%d8%af-%d8%b5%d9%81%d8%aa-%d8%a7%da%93%d9%88%d9%84/">پر قيد د صفت اړول</a></li><li> <a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%be%db%80-%d9%be%da%9a%d8%aa%d9%88%d8%8c-%d8%af%d8%b1%d9%8a%d8%8c-%d8%a7%d9%86%da%ab%d9%84%d9%8a%d8%b3%d9%8a%d8%8c-%d8%aa%d8%b1%da%a9%d9%8a%d8%8c-%d9%81%d8%b1%d8%a7%d9%86%d8%b3%d9%88%d9%8a-%d8%a7/">پۀ پښتو، دري، انګليسي، ترکي، فرانسوي او روسي ژبو کې د صفت او موصوف دريځ</a></li><li> <a href="http://www.afghansabawoon.com/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/%d8%af-%d9%bc%d8%a7%d9%84%db%8c%d8%a8-%d9%84%d9%87-%d8%a8%d9%86%d8%af%d9%87-%d9%88%d8%aa%da%9a%d8%aa%db%8c%d8%af%d9%84-%d8%ae%d9%88-%da%81%d8%a7%db%8c%d9%8a-%d8%ae%d9%84%da%a9%d9%88-%d8%a8%db%8c%d8%b1/">د ټالیب له بنده وتښتیدل خو ځایي خلکو بیرته ورته ونیول</a></li><li> <a href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%da%a9%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%ac%d8%af%d9%8a-%d9%88%d9%86%db%8c%d8%b3%d8%a6-%d8%ae%d8%a8%d8%b1%d9%87-%da%85%d9%87-%d9%85%d8%a7%d9%86%d8%a7%d8%9f/">کورونا جدي ونیسئ- خبره څه مانا؟</a></li><li> <a href="http://www.afghansabawoon.com/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/%d8%af-%da%86%d8%a7%d9%86%d9%88%d8%a7%d8%b1%d9%8a-%d9%83%db%90%d8%af%d9%88-%d9%88%da%93%d8%a7%d9%86%d8%af%d9%8a%d8%b2-%d9%84%d9%86%da%89%d9%87-%da%a9%db%8c%d8%b3%d9%87/">د چانواري كېدو وړانديز (لنډه کیسه)</a></li><li> <a href="http://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%d8%af-%d8%b4%d9%87%db%8c%d8%af-%d9%be%d8%b1%d9%85%d8%b2%d8%a7%d8%b1/">د شهید پرمزار</a></li></ul></div><div id="calendar-2" class=" h-ni w-t primary-sidebar-widget widget widget_calendar"><div class="section-heading sh-t3 sh-s9"><span class="h-text">د لیکنې د موندلو لپاره نېټه کلیک کړئ</span></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>March 2020</caption><thead><tr><th scope="col" title="Monday">M</th><th scope="col" title="Tuesday">T</th><th scope="col" title="Wednesday">W</th><th scope="col" title="Thursday">T</th><th scope="col" title="Friday">F</th><th scope="col" title="Saturday">S</th><th scope="col" title="Sunday">S</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.afghansabawoon.com/2020/02/">&laquo; Feb</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.afghansabawoon.com/2020/03/01/" aria-label="Posts published on March 1, 2020">1</a></td></tr><tr><td><a href="http://www.afghansabawoon.com/2020/03/02/" aria-label="Posts published on March 2, 2020">2</a></td><td><a href="http://www.afghansabawoon.com/2020/03/03/" aria-label="Posts published on March 3, 2020">3</a></td><td><a href="http://www.afghansabawoon.com/2020/03/04/" aria-label="Posts published on March 4, 2020">4</a></td><td><a href="http://www.afghansabawoon.com/2020/03/05/" aria-label="Posts published on March 5, 2020">5</a></td><td><a href="http://www.afghansabawoon.com/2020/03/06/" aria-label="Posts published on March 6, 2020">6</a></td><td><a href="http://www.afghansabawoon.com/2020/03/07/" aria-label="Posts published on March 7, 2020">7</a></td><td><a href="http://www.afghansabawoon.com/2020/03/08/" aria-label="Posts published on March 8, 2020">8</a></td></tr><tr><td><a href="http://www.afghansabawoon.com/2020/03/09/" aria-label="Posts published on March 9, 2020">9</a></td><td>10</td><td><a href="http://www.afghansabawoon.com/2020/03/11/" aria-label="Posts published on March 11, 2020">11</a></td><td><a href="http://www.afghansabawoon.com/2020/03/12/" aria-label="Posts published on March 12, 2020">12</a></td><td><a href="http://www.afghansabawoon.com/2020/03/13/" aria-label="Posts published on March 13, 2020">13</a></td><td><a href="http://www.afghansabawoon.com/2020/03/14/" aria-label="Posts published on March 14, 2020">14</a></td><td><a href="http://www.afghansabawoon.com/2020/03/15/" aria-label="Posts published on March 15, 2020">15</a></td></tr><tr><td><a href="http://www.afghansabawoon.com/2020/03/16/" aria-label="Posts published on March 16, 2020">16</a></td><td><a href="http://www.afghansabawoon.com/2020/03/17/" aria-label="Posts published on March 17, 2020">17</a></td><td><a href="http://www.afghansabawoon.com/2020/03/18/" aria-label="Posts published on March 18, 2020">18</a></td><td><a href="http://www.afghansabawoon.com/2020/03/19/" aria-label="Posts published on March 19, 2020">19</a></td><td><a href="http://www.afghansabawoon.com/2020/03/20/" aria-label="Posts published on March 20, 2020">20</a></td><td><a href="http://www.afghansabawoon.com/2020/03/21/" aria-label="Posts published on March 21, 2020">21</a></td><td><a href="http://www.afghansabawoon.com/2020/03/22/" aria-label="Posts published on March 22, 2020">22</a></td></tr><tr><td><a href="http://www.afghansabawoon.com/2020/03/23/" aria-label="Posts published on March 23, 2020">23</a></td><td><a href="http://www.afghansabawoon.com/2020/03/24/" aria-label="Posts published on March 24, 2020">24</a></td><td><a href="http://www.afghansabawoon.com/2020/03/25/" aria-label="Posts published on March 25, 2020">25</a></td><td><a href="http://www.afghansabawoon.com/2020/03/26/" aria-label="Posts published on March 26, 2020">26</a></td><td><a href="http://www.afghansabawoon.com/2020/03/27/" aria-label="Posts published on March 27, 2020">27</a></td><td><a href="http://www.afghansabawoon.com/2020/03/28/" aria-label="Posts published on March 28, 2020">28</a></td><td><a href="http://www.afghansabawoon.com/2020/03/29/" aria-label="Posts published on March 29, 2020">29</a></td></tr><tr><td id="today"><a href="http://www.afghansabawoon.com/2020/03/30/" aria-label="Posts published on March 30, 2020">30</a></td><td>31</td><td class="pad" colspan="5">&nbsp;</td></tr></tbody></table></div></div><div id="myft-5" class=" h-ni w-nt primary-sidebar-widget widget widget_myft"><div class="myft myft-clearfix  myft-align-center myft-column-1"><div id="myft-1045-620565383" class="myft-container myft-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1045" data-type="image"><img class="myft-image" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/cartoon-reading-islam.png" alt="carton reading" /></div></div></div><div id="archives-3" class=" h-ni w-nt primary-sidebar-widget widget widget_archive"><div class="section-heading sh-t3 sh-s9"><span class="h-text">Archives</span></div> <label class="screen-reader-text" for="archives-dropdown-3">Archives</label> <select id="archives-dropdown-3" name="archive-dropdown"><option value="">Select Month</option><option value='http://www.afghansabawoon.com/2020/03/'> March 2020</option><option value='http://www.afghansabawoon.com/2020/02/'> February 2020</option><option value='http://www.afghansabawoon.com/2020/01/'> January 2020</option><option value='http://www.afghansabawoon.com/2019/12/'> December 2019</option><option value='http://www.afghansabawoon.com/2019/11/'> November 2019</option><option value='http://www.afghansabawoon.com/2019/10/'> October 2019</option><option value='http://www.afghansabawoon.com/2019/09/'> September 2019</option><option value='http://www.afghansabawoon.com/2019/08/'> August 2019</option><option value='http://www.afghansabawoon.com/2019/07/'> July 2019</option><option value='http://www.afghansabawoon.com/2019/06/'> June 2019</option><option value='http://www.afghansabawoon.com/2019/05/'> May 2019</option><option value='http://www.afghansabawoon.com/2019/04/'> April 2019</option><option value='http://www.afghansabawoon.com/2019/03/'> March 2019</option><option value='http://www.afghansabawoon.com/2019/02/'> February 2019</option><option value='http://www.afghansabawoon.com/2019/01/'> January 2019</option> </select> <script type="text/javascript">(function() {
var dropdown = document.getElementById( "archives-dropdown-3" );
function onSelectChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
document.location.href = this.options[ this.selectedIndex ].value;
}
}
dropdown.onchange = onSelectChange;
})();</script> </div></aside></div><div class="col-sm-2 sidebar-column sidebar-column-secondary"><aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="myft-4" class=" h-ni w-nt secondary-sidebar-widget widget widget_myft"><div class="myft myft-clearfix  myft-align-center myft-column-1"><div id="myft-963-1437701756" class="myft-container myft-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="963" data-type="image"><img class="myft-image" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/ad-three-animation.gif" alt="animation add" /></div></div></div><div id="bs-popular-categories-2" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-popular-categories"><div class="section-heading sh-t3 sh-s9"><span class="h-text">Popular Categories</span></div><div  class="bs-shortcode bs-popular-categories "><ul class="bs-popular-terms-list"><li class="bs-popular-term-item term-item-5"> <a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې<span class="term-count">832</span></a></li><li class="bs-popular-term-item term-item-6"> <a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/">روانې چارې/ خبرونه<span class="term-count">291</span></a></li><li class="bs-popular-term-item term-item-31"> <a href="http://www.afghansabawoon.com/category/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/">شعر او لنډۍ<span class="term-count">149</span></a></li><li class="bs-popular-term-item term-item-7"> <a href="http://www.afghansabawoon.com/category/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/">له فیسبوک څخه<span class="term-count">97</span></a></li><li class="bs-popular-term-item term-item-26"> <a href="http://www.afghansabawoon.com/category/%d8%a7%d8%af%d8%a8/">ادب<span class="term-count">89</span></a></li><li class="bs-popular-term-item term-item-29"> <a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/">روغتیا<span class="term-count">82</span></a></li><li class="bs-popular-term-item term-item-24"> <a href="http://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم<span class="term-count">75</span></a></li><li class="bs-popular-term-item term-item-32"> <a href="http://www.afghansabawoon.com/category/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/">لنډې کیسې<span class="term-count">72</span></a></li><li class="bs-popular-term-item term-item-27"> <a href="http://www.afghansabawoon.com/category/%d8%af%d8%a7%d8%b3%db%90-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">داسې هم شته/ بېلابیل<span class="term-count">48</span></a></li><li class="bs-popular-term-item term-item-25"> <a href="http://www.afghansabawoon.com/category/%d8%a7%d8%b1%d9%88%d8%a7%d9%be%d9%88%d9%87%d9%86%d9%87/">ارواپوهنه<span class="term-count">47</span></a></li><li class="bs-popular-term-item term-item-135"> <a href="http://www.afghansabawoon.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7-%d8%a7%d9%88-%d9%81%d9%84%d9%85/">سینما، فلم،هنر<span class="term-count">42</span></a></li><li class="bs-popular-term-item term-item-28"> <a href="http://www.afghansabawoon.com/category/%d8%b3%d8%a7%db%8c%d9%86%d8%b3-%d8%a7%d9%88-%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d9%8a/">ساینس او ټکنالوژي<span class="term-count">41</span></a></li><li class="bs-popular-term-item term-item-33"> <a href="http://www.afghansabawoon.com/category/%d8%b7%d9%86%d8%b2%d9%88%d9%86%d9%87/">طنزونه<span class="term-count">34</span></a></li><li class="bs-popular-term-item term-item-230"> <a href="http://www.afghansabawoon.com/category/%d8%ba%d9%88%d8%b1%d9%87-%d8%b4%d9%88%db%90-%d8%af-%d8%a7%d9%88%da%96%d8%af-%d9%85%d9%87%d8%a7%d9%84-%d9%84%d9%87-%d9%be%d8%a7%d8%b1%d9%87/">غوره شوې د اوږد مهال له پاره<span class="term-count">32</span></a></li><li class="bs-popular-term-item term-item-145"> <a href="http://www.afghansabawoon.com/category/%d9%be%d9%87-%d8%b2%da%93%d9%87-%d9%be%d9%88%d8%b1%db%90-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">په زړه پورې/ بېلابیل<span class="term-count">19</span></a></li><li class="bs-popular-term-item term-item-188"> <a href="http://www.afghansabawoon.com/category/%d8%ba%d9%88%d8%b1%d9%87-%d8%b4%d9%88%db%90/">غوره شوې<span class="term-count">17</span></a></li><li class="bs-popular-term-item term-item-141"> <a href="http://www.afghansabawoon.com/category/%da%a9%d9%84%d8%aa%d9%88%d8%b1%d8%8c-%d8%a7%d8%af%d8%a8-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">کلتور، ادب او نور<span class="term-count">15</span></a></li><li class="bs-popular-term-item term-item-8"> <a href="http://www.afghansabawoon.com/category/%da%86%d8%a7%d9%be%db%8c%d8%b1%db%8c%d8%a7%d9%84/">چاپیریال<span class="term-count">14</span></a></li><li class="bs-popular-term-item term-item-30"> <a href="http://www.afghansabawoon.com/category/%d8%af-%d9%87%d9%86%d8%b1-%d9%86%da%93%db%8d/">د کتاب او هنر نړۍ<span class="term-count">12</span></a></li><li class="bs-popular-term-item term-item-148"> <a href="http://www.afghansabawoon.com/category/%da%98%d8%a8%d9%87-%d9%84%db%8c%da%a9%d8%af%d9%88%d8%af/">ژبه - لیکدود<span class="term-count">8</span></a></li><li class="bs-popular-term-item term-item-178"> <a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d8%ae%d8%a8%d8%b1%d9%88%d9%86%d9%87-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">روانې چارې، خبرونه او نور<span class="term-count">6</span></a></li><li class="bs-popular-term-item term-item-140"> <a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d9%85%d9%82%d8%a7%d9%84%db%90-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">مقالې او نور<span class="term-count">4</span></a></li><li class="bs-popular-term-item term-item-644"> <a href="http://www.afghansabawoon.com/category/%da%a9%d9%84%d8%aa%d9%88%d8%b1/">کلتور<span class="term-count">4</span></a></li><li class="bs-popular-term-item term-item-137"> <a href="http://www.afghansabawoon.com/category/%d9%86%d8%a7%d9%88%d9%84/">ناول<span class="term-count">3</span></a></li><li class="bs-popular-term-item term-item-401"> <a href="http://www.afghansabawoon.com/category/%da%a9%d8%aa%d8%a7%d8%a8/">کتاب<span class="term-count">3</span></a></li></ul></div></div><div id="bs-subscribe-newsletter-3" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-subscribe-newsletter"><div class="section-heading sh-t3 sh-s9"><span class="h-text">Newsletter</span></div><div  class="bs-shortcode bs-subscribe-newsletter bs-feedburner-newsletter "><div class="subscribe-image"> <img src="http://www.afghansabawoon.com/wp-content/themes/publisher/images/other/email-illustration.png" alt="Newsletter"></div><div class="subscribe-message"><p>Subscribe our newsletter to stay updated.</p></div><form method="post" action="//feedburner.google.com/fb/a/mailverify" class="bs-subscribe-feedburner clearfix"
target="_blank"> <input type="hidden" value="" name="uri"/> <input type="hidden" name="loc" value="en"/> <input type="text" id="feedburner-email" name="email" class="newsletter-email"
placeholder="Enter your e-mail .."/> <button class="newsletter-subscribe" name="submit"
type="submit">Subscribe</button></form></div></div><div id="bs-text-listing-3-4" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-text-listing-3"><div id="" class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s9 main-term-none"> <span class="h-text main-term-none main-link"> وروستي مطالب </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-text listing-text-3 clearfix columns-1"><div class="post-6956 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-29"><div class="item-inner"><p class="title"> <a href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%da%a9%d8%b1%d9%88%d9%86%d8%a7%d8%9b-%d8%af-%d8%a8%d8%b4%d8%b1-%d9%84%d9%be%d8%a7%d8%b1%d9%87-%db%8c%d9%88%d9%87-%d8%b3%d8%aa%d8%b1%d9%87-%d8%a7%d8%b2%d9%85%d9%88%db%8c%d9%86%d9%87/" class="post-title post-url"> کرونا؛ د بشر لپاره یوه ستره ازموینه </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
datetime="2020-03-30T16:24:41+00:00">Mar 30, 2020</time></span></div></div></div ><div class="post-6954 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-31"><div class="item-inner"><p class="title"> <a href="http://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%d8%af-%d9%88%d8%b7%d9%80%d9%86-%d8%ba%d9%80%db%90%d9%80%da%96/" class="post-title post-url"> د وطـن غـېـږ </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
datetime="2020-03-30T01:00:28+00:00">Mar 30, 2020</time></span></div></div></div ><div class="post-6952 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-644"><div class="item-inner"><p class="title"> <a href="http://www.afghansabawoon.com/%da%a9%d9%84%d8%aa%d9%88%d8%b1/%da%ab%d8%b1%da%81%d8%a8%d9%86%d8%af%db%8c%d8%b2/" class="post-title post-url"> ګرځبندیز </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
datetime="2020-03-29T12:43:36+00:00">Mar 29, 2020</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1959806528 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-3","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"90","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"90","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"91faf26","data":{"vars":{"post-ranking-offset":3}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1959806528"
title="Previous"> <i class="fa fa-angle-left"
aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
data-id="1959806528" title="Next"> Next <i
class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 653</span></div></div></div><div id="myft-6" class=" h-ni w-nt secondary-sidebar-widget widget widget_myft"><div class="myft myft-clearfix  myft-align-center myft-column-1"><div id="myft-1043-2007500899" class="myft-container myft-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1043" data-type="image"><img class="myft-image" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/18275138_1416232285105066_4993979454266015299_n.jpg" alt="carton add" /></div></div></div><div id="wp_statistics_widget-2" class=" h-ni w-nt secondary-sidebar-widget widget widget_wp_statistics_widget"><div class="section-heading sh-t3 sh-s9"><span class="h-text"></span></div><ul><li><label>Online Users: </label>2</li><li><label>Today's Visits: </label>702</li><li><label>Today's Visitors: </label>145</li><li><label>Total Visits: </label>237,735</li><li><label>Total Visitors: </label>81,430</li><li><label>Total Page Views: </label>1</li></ul></div><div id="archives-5" class=" h-ni w-t secondary-sidebar-widget widget widget_archive"><div class="section-heading sh-t3 sh-s9"><span class="h-text">ارشیف</span></div> <label class="screen-reader-text" for="archives-dropdown-5">ارشیف</label> <select id="archives-dropdown-5" name="archive-dropdown"><option value="">Select Month</option><option value='http://www.afghansabawoon.com/2020/03/'> March 2020</option><option value='http://www.afghansabawoon.com/2020/02/'> February 2020</option><option value='http://www.afghansabawoon.com/2020/01/'> January 2020</option><option value='http://www.afghansabawoon.com/2019/12/'> December 2019</option><option value='http://www.afghansabawoon.com/2019/11/'> November 2019</option><option value='http://www.afghansabawoon.com/2019/10/'> October 2019</option><option value='http://www.afghansabawoon.com/2019/09/'> September 2019</option><option value='http://www.afghansabawoon.com/2019/08/'> August 2019</option><option value='http://www.afghansabawoon.com/2019/07/'> July 2019</option><option value='http://www.afghansabawoon.com/2019/06/'> June 2019</option><option value='http://www.afghansabawoon.com/2019/05/'> May 2019</option><option value='http://www.afghansabawoon.com/2019/04/'> April 2019</option><option value='http://www.afghansabawoon.com/2019/03/'> March 2019</option><option value='http://www.afghansabawoon.com/2019/02/'> February 2019</option><option value='http://www.afghansabawoon.com/2019/01/'> January 2019</option> </select> <script type="text/javascript">(function() {
var dropdown = document.getElementById( "archives-dropdown-5" );
function onSelectChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
document.location.href = this.options[ this.selectedIndex ].value;
}
}
dropdown.onchange = onSelectChange;
})();</script> </div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets dark-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="bs-about-3" class=" h-i w-nt footer-widget footer-column-4 widget widget_bs-about"><div  class="bs-shortcode bs-about "><h4 class="about-title"> <a href="#"> <img class="logo-image" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
alt="افغان سباوون"> </a></h4><div class="about-text"><p>افغان سباوون خپلواکه ملي رسنۍ<br /> افغان سباوون د دعوت میډیا یوه برخه ده<br /> زموږ بریښنالیک:<br /> afghansabawoon.com@yahoo.com</p></div><div class="about-link heading-typo"> <a href="#">www.afghansabawoon.com</a></div><ul class="about-icons-list"><li class="about-icon-item facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item google-plus"><a href="#" target="_blank"><i class="fa fa-google"></i></a><li class="about-icon-item instagram"><a href="#" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="#" target="_blank"><i class="fa fa-envelope"></i></a></ul></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li id="menu-item-1071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-1071"><a href="http://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم</a></li><li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-1092"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%b1%d9%88%d8%a7%d9%be%d9%88%d9%87%d9%86%d9%87/">ارواپوهنه</a></li><li id="menu-item-1073" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-29 better-anim-fade menu-item-1073"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/">روغتیا</a></li><li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-141 better-anim-fade menu-item-1088"><a href="http://www.afghansabawoon.com/category/%da%a9%d9%84%d8%aa%d9%88%d8%b1%d8%8c-%d8%a7%d8%af%d8%a8-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">کلتور، ادب او نور</a></li><li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-1086"><a href="http://www.afghansabawoon.com/category/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/">شعر او لنډۍ</a></li><li id="menu-item-1076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-1076"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%af%d8%a8/">ادب</a></li><li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-1089"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/">لنډې کیسې</a></li><li id="menu-item-1075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137 better-anim-fade menu-item-1075"><a href="http://www.afghansabawoon.com/category/%d9%86%d8%a7%d9%88%d9%84/">ناول</a></li><li id="menu-item-1087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-1087"><a href="http://www.afghansabawoon.com/category/%d8%b7%d9%86%d8%b2%d9%88%d9%86%d9%87/">طنزونه</a></li><li id="menu-item-1079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-1079"><a href="http://www.afghansabawoon.com/category/%d8%af-%d9%87%d9%86%d8%b1-%d9%86%da%93%db%8d/">د کتاب او هنر نړۍ</a></li><li id="menu-item-1083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-1083"><a href="http://www.afghansabawoon.com/category/%da%98%d8%a8%d9%87-%d9%84%db%8c%da%a9%d8%af%d9%88%d8%af/">ژبه &#8211; لیکدود</a></li><li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-140 better-anim-fade menu-item-1091"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d9%85%d9%82%d8%a7%d9%84%db%90-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">مقالې او نور</a></li><li id="menu-item-1080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-1080"><a href="http://www.afghansabawoon.com/category/%d8%af%d8%a7%d8%b3%db%90-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">داسې هم شته/ بېلابیل</a></li><li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-1090"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/">له فیسبوک څخه</a></li><li id="menu-item-1085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-135 better-anim-fade menu-item-1085"><a href="http://www.afghansabawoon.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7-%d8%a7%d9%88-%d9%81%d9%84%d9%85/">سینما، فلم،هنر</a></li><li id="menu-item-1077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-145 better-anim-fade menu-item-1077"><a href="http://www.afghansabawoon.com/category/%d9%be%d9%87-%d8%b2%da%93%d9%87-%d9%be%d9%88%d8%b1%db%90-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">په زړه پورې/ بېلابیل</a></li><li id="menu-item-1084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-1084"><a href="http://www.afghansabawoon.com/category/%d8%b3%d8%a7%db%8c%d9%86%d8%b3-%d8%a7%d9%88-%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d9%8a/">ساینس او ټکنالوژي</a></li><li id="menu-item-1082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-178 better-anim-fade menu-item-1082"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d8%ae%d8%a8%d8%b1%d9%88%d9%86%d9%87-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">روانې چارې، خبرونه او نور</a></li><li id="menu-item-1072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-1072"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/">روانې چارې/ خبرونه</a></li><li id="menu-item-1074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-1074"><a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې</a></li><li id="menu-item-1078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-1078"><a href="http://www.afghansabawoon.com/category/%da%86%d8%a7%d9%be%db%8c%d8%b1%db%8c%d8%a7%d9%84/">چاپیریال</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2020 - afghansabawoon. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Website Design: <a href="http://www.dawatmedia.com/">Dawat-Media</a></div></div></div></div></div></footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script>var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script>var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"out-full-width"},"ajax_url":"http:\/\/www.afghansabawoon.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/www.afghansabawoon.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script> <div class="rh-cover noscroll " > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Sign in </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="http://www.afghansabawoon.com"> <input type="search" class="search-field"
placeholder="Search..."
value="" name="s"
title="Search for:"
autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_21026_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
action="http://www.afghansabawoon.com/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field social-login-buttons clearfix"><ul class="items-count-3"><li class="item-1"> <a
rel="nofollow"
href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7%2F%25da%25a9%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7%25d8%259b-%25d8%25af-%25d8%25a8%25d8%25b4%25d8%25b1-%25d9%2584%25d9%25be%25d8%25a7%25d8%25b1%25d9%2587-%25db%258c%25d9%2588%25d9%2587-%25d8%25b3%25d8%25aa%25d8%25b1%25d9%2587-%25d8%25a7%25d8%25b2%25d9%2585%25d9%2588%25db%258c%25d9%2586%25d9%2587%2F&provider=Facebook"
data-provider="Facebook"
class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook </a></li><li class="item-2"> <a
rel="nofollow"
href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7%2F%25da%25a9%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7%25d8%259b-%25d8%25af-%25d8%25a8%25d8%25b4%25d8%25b1-%25d9%2584%25d9%25be%25d8%25a7%25d8%25b1%25d9%2587-%25db%258c%25d9%2588%25d9%2587-%25d8%25b3%25d8%25aa%25d8%25b1%25d9%2587-%25d8%25a7%25d8%25b2%25d9%2585%25d9%2588%25db%258c%25d9%2586%25d9%2587%2F&provider=Google"
data-provider="Google"
class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google </a></li><li class="item-3"> <a
rel="nofollow"
href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7%2F%25da%25a9%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7%25d8%259b-%25d8%25af-%25d8%25a8%25d8%25b4%25d8%25b1-%25d9%2584%25d9%25be%25d8%25a7%25d8%25b1%25d9%2587-%25db%258c%25d9%2588%25d9%2587-%25d8%25b3%25d8%25aa%25d8%25b1%25d9%2587-%25d8%25a7%25d8%25b2%25d9%2585%25d9%2588%25db%258c%25d9%2586%25d9%2587%2F&provider=Twitter"
data-provider="Twitter"
class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter </a></li></ul><div class="or-wrapper"><span
class="or-text">Or</span></div></div><div class="login-field login-username"> <input type="text" name="log" id="form_21026_user_login" class="input"
value="" size="20"
placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_21026_user_pass"
class="input"
value="" size="20" placeholder="Password..."
required/></div><div class="login-field"> <a href="http://www.afghansabawoon.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7%2F%25da%25a9%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7%25d8%259b-%25d8%25af-%25d8%25a8%25d8%25b4%25d8%25b1-%25d9%2584%25d9%25be%25d8%25a7%25d8%25b1%25d9%2587-%25db%258c%25d9%2588%25d9%2587-%25d8%25b3%25d8%25aa%25d8%25b1%25d9%2587-%25d8%25a7%25d8%25b2%25d9%2585%25d9%2588%25db%258c%25d9%2586%25d9%2587%2F"
class="go-reset-panel">Forget password?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox"
id="form_21026_rememberme"
value="forever"  /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Log In"/> <input type="hidden" name="redirect_to" value="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%da%a9%d8%b1%d9%88%d9%86%d8%a7%d8%9b-%d8%af-%d8%a8%d8%b4%d8%b1-%d9%84%d9%be%d8%a7%d8%b1%d9%87-%db%8c%d9%88%d9%87-%d8%b3%d8%aa%d8%b1%d9%87-%d8%a7%d8%b2%d9%85%d9%88%db%8c%d9%86%d9%87/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i
class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_21026_lostpasswordform"
action="http://www.afghansabawoon.com/wp-login.php?action=lostpassword"
method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value=""
placeholder="Username or Email..."
required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn"
value="Send My Password"/></div></form></div></div></div></div></div></div></div> <script type='text/javascript'>var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.afghansabawoon.com\/","top_ten_id":"6956","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"740902445"};</script> <script>var myft=function(a){"use strict";return{init:function(){0==myft.ads_state()&&myft.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".myft-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'http://www.afghansabawoon.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){myft.init()});</script> <script type="text/javascript">jQuery(document).ready(function ($) {
//$( document ).ajaxStart(function() {
//});
for (var i = 0; i < document.forms.length; ++i) {
var form = document.forms[i];
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="whuKZBDRpA" value="Zo5X9E.Mje" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="VGfCkMsWb" value="m7XZYJnfu" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="rIBvmOuTfCyMZe" value="7LDesXb5HEBFw1" />'); }
}
$(document).on('submit', 'form', function () {
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="whuKZBDRpA" value="Zo5X9E.Mje" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="VGfCkMsWb" value="m7XZYJnfu" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="rIBvmOuTfCyMZe" value="7LDesXb5HEBFw1" />'); }
return true;
});
jQuery.ajaxSetup({
beforeSend: function (e, data) {
//console.log(Object.getOwnPropertyNames(data).sort());
//console.log(data.type);
if (data.type !== 'POST') return;
if (typeof data.data === 'object' && data.data !== null) {
data.data.append("whuKZBDRpA", "Zo5X9E.Mje");
data.data.append("VGfCkMsWb", "m7XZYJnfu");
data.data.append("rIBvmOuTfCyMZe", "7LDesXb5HEBFw1");
}
else {
data.data =  data.data + '&whuKZBDRpA=Zo5X9E.Mje&VGfCkMsWb=m7XZYJnfu&rIBvmOuTfCyMZe=7LDesXb5HEBFw1';
}
}
});
});</script> <script defer src="http://www.afghansabawoon.com/wp-content/cache/autoptimize/js/autoptimize_0341c6b1bf287cf92927a5c9d9766ab9.js"></script></body></html><!-- WP Fastest Cache file was created in 8.6684210300446 seconds, on 30-03-20 16:29:38 -->