	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://www.afghansabawoon.com/xmlrpc.php"/>

		<title>د هغې مَین &#8211; afghansabawoon</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en"/>
<meta property="og:site_name" content="afghansabawoon"/>
<meta property="og:url" content="http://www.afghansabawoon.com/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/%d8%af-%d9%87%d8%ba%db%90-%d9%85%d9%8e%db%8c%d9%86/"/>
<meta property="og:title" content="د هغې مَین"/>
<meta property="og:image" content="http://www.afghansabawoon.com/wp-content/uploads/2021/03/maksim-gorki.png"/>
<meta property="article:section" content="لنډې کیسې"/>
<meta property="article:tag" content="ماکسیم گورکي"/>
<meta property="og:description" content="زما یوه خپل یو وار ماته دا کیسه وکړه: په مسکو کې د زده کړې پر مهال د یوې داسې ښځې تر څنګ په اوسیدو پیښ شوم چې شهرت يې د پوښتنې وړ وو،  پولینډۍ وه او تیریسا يې بلله. لوړه ونه، خرمایي رنګه ویښته، ګڼ باڼه، غټ خشن مخ لکه په تیشه دې چې حک کړی وي، د تورو س"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://www.afghansabawoon.com/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/%d8%af-%d9%87%d8%ba%db%90-%d9%85%d9%8e%db%8c%d9%86/"/>
<meta name="twitter:title" content="د هغې مَین"/>
<meta name="twitter:description" content="زما یوه خپل یو وار ماته دا کیسه وکړه: په مسکو کې د زده کړې پر مهال د یوې داسې ښځې تر څنګ په اوسیدو پیښ شوم چې شهرت يې د پوښتنې وړ وو،  پولینډۍ وه او تیریسا يې بلله. لوړه ونه، خرمایي رنګه ویښته، ګڼ باڼه، غټ خشن مخ لکه په تیشه دې چې حک کړی وي، د تورو س"/>
<meta name="twitter:image" content="http://www.afghansabawoon.com/wp-content/uploads/2021/03/maksim-gorki.png"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="afghansabawoon &raquo; Feed" href="http://www.afghansabawoon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="afghansabawoon &raquo; Comments Feed" href="http://www.afghansabawoon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="afghansabawoon &raquo; د هغې مَین Comments Feed" href="http://www.afghansabawoon.com/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/%d8%af-%d9%87%d8%ba%db%90-%d9%85%d9%8e%db%8c%d9%86/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.afghansabawoon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.afghansabawoon.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-7761-css'  href='http://www.afghansabawoon.com/wp-content/uploads/elementor/css/post-7761.css?ver=1615673065' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='http://www.afghansabawoon.com/wp-content/uploads/elementor/css/global.css?ver=1615673065' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='http://www.afghansabawoon.com/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville:400,700%7CLibre+Franklin:400,700,600,500&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.7' id='font-awesome-child-theme-js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.14' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.14' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://www.afghansabawoon.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.afghansabawoon.com/wp-json/wp/v2/posts/9758" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.afghansabawoon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.afghansabawoon.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="http://www.afghansabawoon.com/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/%d8%af-%d9%87%d8%ba%db%90-%d9%85%d9%8e%db%8c%d9%86/" />
<link rel='shortlink' href='http://www.afghansabawoon.com/?p=9758' />
<link rel="alternate" type="application/json+oembed" href="http://www.afghansabawoon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2584%25d9%2586%25da%2589%25db%2590-%25da%25a9%25db%258c%25d8%25b3%25db%2590%2F%25d8%25af-%25d9%2587%25d8%25ba%25db%2590-%25d9%2585%25d9%258e%25db%258c%25d9%2586%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.afghansabawoon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2584%25d9%2586%25da%2589%25db%2590-%25da%25a9%25db%258c%25d8%25b3%25db%2590%2F%25d8%25af-%25d9%2587%25d8%25ba%25db%2590-%25d9%2585%25d9%258e%25db%258c%25d9%2586%2F&#038;format=xml" />
<style type="text/css">0</style><!-- Analytics by WP-Statistics v13.0.7 - https://wp-statistics.com/ -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
    },
    "url": "http://www.afghansabawoon.com/",
    "name": "afghansabawoon",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "afghansabawoon",
    "alternateName": "",
    "url": "http://www.afghansabawoon.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "\u062f \u0647\u063a\u06d0 \u0645\u064e\u06cc\u0646",
    "description": "\u0632\u0645\u0627 \u06cc\u0648\u0647 \u062e\u067e\u0644 \u06cc\u0648 \u0648\u0627\u0631 \u0645\u0627\u062a\u0647 \u062f\u0627 \u06a9\u06cc\u0633\u0647 \u0648\u06a9\u0693\u0647:\u00a0\u067e\u0647 \u0645\u0633\u06a9\u0648 \u06a9\u06d0 \u062f \u0632\u062f\u0647 \u06a9\u0693\u06d0 \u067e\u0631 \u0645\u0647\u0627\u0644 \u062f \u06cc\u0648\u06d0 \u062f\u0627\u0633\u06d0 \u069a\u0681\u06d0 \u062a\u0631 \u0685\u0646\u06ab \u067e\u0647 \u0627\u0648\u0633\u06cc\u062f\u0648 \u067e\u06cc\u069a \u0634\u0648\u0645 \u0686\u06d0 \u0634\u0647\u0631\u062a \u064a\u06d0 \u062f \u067e\u0648\u069a\u062a\u0646\u06d0 \u0648\u0693 \u0648\u0648\u060c\u00a0 \u067e\u0648\u0644\u06cc\u0646\u0689\u06cd \u0648\u0647 \u0627\u0648 \u062a\u06cc\u0631\u06cc\u0633\u0627 \u064a\u06d0 \u0628\u0644\u0644\u0647. \u0644\u0648\u0693\u0647 \u0648\u0646\u0647\u060c \u062e\u0631\u0645\u0627\u06cc\u064a \u0631\u0646\u06ab\u0647 \u0648\u06cc\u069a\u062a\u0647\u060c \u06ab\u06bc \u0628\u0627\u06bc\u0647\u060c \u063a\u067c \u062e\u0634\u0646 \u0645\u062e \u0644\u06a9\u0647 \u067e\u0647 \u062a\u06cc\u0634\u0647 \u062f\u06d0 \u0686\u06d0 \u062d\u06a9 \u06a9\u0693\u06cc \u0648\u064a\u060c \u062f \u062a\u0648\u0631\u0648 \u0633",
    "datePublished": "2021-03-23",
    "dateModified": "2021-03-22",
    "author": {
        "@type": "Person",
        "@id": "#person-admin",
        "name": "admin"
    },
    "image": "http://www.afghansabawoon.com/wp-content/uploads/2021/03/maksim-gorki.png",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http://www.afghansabawoon.com/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/%d8%af-%d9%87%d8%ba%db%90-%d9%85%d9%8e%db%8c%d9%86/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='http://www.afghansabawoon.com/wp-content/bs-booster-cache/cc632a009cc5271d803805ab010aa5a6.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1616433024' href='http://www.afghansabawoon.com/wp-content/bs-booster-cache/683fb924f9ee6e491e4add893b5b31bc.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
span.topbar-date {
    font-size: 17px !important;
}
.listing-item-tb-3 .featured {
    margin-left:27px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-9758 single-format-standard bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-32 single-cat-32  wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-a elementor-default elementor-kit-7761" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="http://www.afghansabawoon.com/">
							<img src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
							     alt="afghansabawoon">
						</a>
					</div>
									<div class="site-description">The news is by your side.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="http://www.afghansabawoon.com">
					<input type="text" name="s" value=""
					       placeholder="Search...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
	<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
													<a class="topbar-sign-in "
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div id="form_24345_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://www.afghansabawoon.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_24345_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_24345_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://www.afghansabawoon.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25D9%2584%25D9%2586%25DA%2589%25DB%2590-%25DA%25A9%25DB%258C%25D8%25B3%25DB%2590%2F%25D8%25AF-%25D9%2587%25D8%25BA%25DB%2590-%25D9%2585%25D9%258E%25DB%258C%25D9%2586%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_24345_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://www.afghansabawoon.com/%D9%84%D9%86%DA%89%DB%90-%DA%A9%DB%8C%D8%B3%DB%90/%D8%AF-%D9%87%D8%BA%DB%90-%D9%85%D9%8E%DB%8C%D9%86/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_24345_lostpasswordform"
					      action="http://www.afghansabawoon.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Tuesday, March 23, 2021</span>
					</li>
					<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-501"><a href="http://www.afghansabawoon.com/bs-contact/">Contact</a></li>
<li id="menu-item-682" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-682"><a href="http://www.dawatmedia24.com">دعوت مېډیا ۲۴</a></li>
<li id="menu-item-683" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-683"><a href="http://www.dawatmedia24.com/english/">Dawat Media (English)</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://www.afghansabawoon.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
			     alt="Afghan Sabawoon"  />

			<span class="site-title">Afghan Sabawoon - </span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-24 better-anim-fade menu-item-661"><a href="http://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم</a>
<ul class="sub-menu">
	<li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-659"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%b1%d9%88%d8%a7%d9%be%d9%88%d9%87%d9%86%d9%87/">ارواپوهنه</a></li>
</ul>
</li>
<li id="menu-item-664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-27 better-anim-fade menu-item-664"><a href="http://www.afghansabawoon.com/category/%d8%af%d8%a7%d8%b3%db%90-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">داسې هم شته/ بېلابیل</a>
<ul class="sub-menu">
	<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-669"><a href="http://www.afghansabawoon.com/category/%d8%b3%d8%a7%db%8c%d9%86%d8%b3-%d8%a7%d9%88-%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d9%8a/">ساینس او ټکنالوژي</a></li>
	<li id="menu-item-660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-145 better-anim-fade menu-item-660"><a href="http://www.afghansabawoon.com/category/%d9%be%d9%87-%d8%b2%da%93%d9%87-%d9%be%d9%88%d8%b1%db%90-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">په زړه پورې/ بېلابیل</a></li>
	<li id="menu-item-670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-135 better-anim-fade menu-item-670"><a href="http://www.afghansabawoon.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7-%d8%a7%d9%88-%d9%81%d9%84%d9%85/">سینما، فلم،هنر</a></li>
	<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-667"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/">روغتیا</a></li>
	<li id="menu-item-663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-663"><a href="http://www.afghansabawoon.com/category/%d8%af-%d9%87%d9%86%d8%b1-%d9%86%da%93%db%8d/">د کتاب او هنر نړۍ</a></li>
	<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-675"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/">له فیسبوک څخه</a></li>
</ul>
</li>
<li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-140 better-anim-fade menu-item-666"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d9%85%d9%82%d8%a7%d9%84%db%90-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">مقالې او نور</a>
<ul class="sub-menu">
	<li id="menu-item-676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-676"><a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې</a></li>
	<li id="menu-item-665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-665"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/">روانې چارې/ خبرونه</a></li>
	<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-662"><a href="http://www.afghansabawoon.com/category/%da%86%d8%a7%d9%be%db%8c%d8%b1%db%8c%d8%a7%d9%84/">چاپیریال</a></li>
</ul>
</li>
<li id="menu-item-673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-141 better-anim-fade menu-item-673"><a href="http://www.afghansabawoon.com/category/%da%a9%d9%84%d8%aa%d9%88%d8%b1%d8%8c-%d8%a7%d8%af%d8%a8-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">کلتور، ادب او نور</a>
<ul class="sub-menu">
	<li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-668"><a href="http://www.afghansabawoon.com/category/%da%98%d8%a8%d9%87-%d9%84%db%8c%da%a9%d8%af%d9%88%d8%af/">ژبه &#8211; لیکدود</a></li>
	<li id="menu-item-658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-658"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%af%d8%a8/">ادب</a></li>
	<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-32 better-anim-fade menu-item-674"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/">لنډې کیسې</a></li>
	<li id="menu-item-672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-672"><a href="http://www.afghansabawoon.com/category/%d8%b7%d9%86%d8%b2%d9%88%d9%86%d9%87/">طنزونه</a></li>
	<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-671"><a href="http://www.afghansabawoon.com/category/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/">شعر او لنډۍ</a></li>
	<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137 better-anim-fade menu-item-677"><a href="http://www.afghansabawoon.com/category/%d9%86%d8%a7%d9%88%d9%84/">ناول</a></li>
</ul>
</li>
<li id="menu-item-870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-870"><a href="http://www.afghansabawoon.com">کور</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://www.afghansabawoon.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="http://www.afghansabawoon.com/" itemprop="url" rel="home">
											<img src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
						     alt="afghansabawoon"  data-bsrjs="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://www.afghansabawoon.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://www.afghansabawoon.com/category/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/" ><span itemprop="name">لنډې کیسې</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">د هغې مَین</span><meta itemprop="item" content="http://www.afghansabawoon.com/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/%d8%af-%d9%87%d8%ba%db%90-%d9%85%d9%8e%db%8c%d9%86/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-3-col layout-3-col-4 container layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-7 content-column">
								<div class="single-container">
		<article id="post-9758" class="post-9758 post type-post status-publish format-standard has-post-thumbnail  category-32 tag-1054 tag-1287 single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">د هغې مَین</span></h1>
					<h2 class="post-subtitle">لیکوال: ماکسیم گورکي -  ژباړه: ارشاد علي</h2>					<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-32"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/">لنډې کیسې</a></span></div><div class="post-meta single-post-meta">
			<a href="http://www.afghansabawoon.com/author/admin/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='http://1.gravatar.com/avatar/a4ebbe6936f56c7f24ec63881c640a36?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>admin</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-03-22T17:10:11+00:00">Last updated <b>Mar 22, 2021</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="http://www.afghansabawoon.com/wp-content/uploads/2021/03/maksim-gorki.png"><img  width="688" height="430" alt="" data-src="http://www.afghansabawoon.com/wp-content/uploads/2021/03/maksim-gorki-688x430.png">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
				<a href="http://www.afghansabawoon.com/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/%d8%af-%d9%87%d8%ba%db%90-%d9%85%d9%8e%db%8c%d9%86/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;د هغې مَین&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2584%25d9%2586%25da%2589%25db%2590-%25da%25a9%25db%258c%25d8%25b3%25db%2590%2F%25d8%25af-%25d9%2587%25d8%25ba%25db%2590-%25d9%2585%25d9%258e%25db%258c%25d9%2586%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=د هغې مَین&url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2584%25d9%2586%25da%2589%25db%2590-%25da%25a9%25db%258c%25d8%25b3%25db%2590%2F%25d8%25af-%25d9%2587%25d8%25ba%25db%2590-%25d9%2585%25d9%258e%25db%258c%25d9%2586%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2584%25d9%2586%25da%2589%25db%2590-%25da%25a9%25db%258c%25d8%25b3%25db%2590%2F%25d8%25af-%25d9%2587%25d8%25ba%25db%2590-%25d9%2585%25d9%258e%25db%258c%25d9%2586%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2584%25d9%2586%25da%2589%25db%2590-%25da%25a9%25db%258c%25d8%25b3%25db%2590%2F%25d8%25af-%25d9%2587%25d8%25ba%25db%2590-%25d9%2585%25d9%258e%25db%258c%25d9%2586%2F&title=د هغې مَین" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=د هغې مَین %0A%0A http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2584%25d9%2586%25da%2589%25db%2590-%25da%25a9%25db%258c%25d8%25b3%25db%2590%2F%25d8%25af-%25d9%2587%25d8%25ba%25db%2590-%25d9%2585%25d9%258e%25db%258c%25d9%2586%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2584%25d9%2586%25da%2589%25db%2590-%25da%25a9%25db%258c%25d8%25b3%25db%2590%2F%25d8%25af-%25d9%2587%25d8%25ba%25db%2590-%25d9%2585%25d9%258e%25db%258c%25d9%2586%2F&media=http://www.afghansabawoon.com/wp-content/uploads/2021/03/maksim-gorki.png&description=د هغې مَین" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=د هغې مَین&body=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2584%25d9%2586%25da%2589%25db%2590-%25da%25a9%25db%258c%25d8%25b3%25db%2590%2F%25d8%25af-%25d9%2587%25d8%25ba%25db%2590-%25d9%2585%25d9%258e%25db%258c%25d9%2586%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div dir="auto"><strong>زما یوه خپل یو وار ماته دا کیسه وکړه:</strong></div>
 <div dir="auto"> په مسکو کې د زده کړې پر مهال د یوې داسې ښځې تر څنګ په اوسیدو پیښ شوم چې شهرت يې د پوښتنې وړ وو،  پولینډۍ وه او تیریسا يې بلله. لوړه ونه، خرمایي رنګه ویښته، ګڼ باڼه، غټ خشن مخ لکه په تیشه دې چې حک کړی وي، د تورو سترګو تته حیواني رڼا، غټ او بم اواز، د ټکسیوان په شان په لاره تګ يې او د لوړ بدني ځواک په لرلو يې زه په حیرت کې اچولی وم. زه په لوړ منزل کې اوسیدلم، ددي کوټه زما کوټې ته مخامخ وه. کله به چې پوه شوم چې دي په کور ده، نو مې هېڅکله خپله کوټه خلاصه نه پریښودله. خو د هر څه باوجود به دا کار لږ کله پیښیدو. کله وار به چې په زینو او یا انګړ کې تصادفاً سره مخامخ شوو، نو دي به ماته وموسل، دا موسل به ماته شیطاني او بدبینه ښکاریدل.</div>
 <div dir="auto"></div>
 <div dir="auto">کله وار به مې له بې نوره سترګو، ګډوډ ویښتانو او بې خونده خندا سره نشه لیدله. په داسې موقعه به يې راته ویل “څنګه يې شاګرده؟” د دي بې کارې خندا به مې کرکه ورته زیاتوله. زه خوښیدم چې دداسې ناڅاپي لیدنو د مخنیوي لپاره خپل ځای بدل کړم خو زما کوچنۍ جونګړه ښایسته وه، له کړکۍ څخه يې پراخه منظره تر سترګو کیده او لاندې کوڅه کې هم ارامي وه؛ ځکه مې زغمل ښه وګڼل.</div>
 <div dir="auto"></div>
 <div dir="auto">یو سهار په خپل کوچ واز پروت وم، ټولګي ته د نه حاضریدو لپاره د پلمې د لټولو په هڅه کې وم چې دروازه خلاصه شوه او د تیریسا بې میله غږ زما په کوټه کې انګازې جوړې کړې.</div>
 <div dir="auto">ويې ویل: د ښه صحت په هیله ښاغلی شاګرده”</div>
<div class="myft myft-post-inline myft-float-right myft-align-right myft-column-1 myft-clearfix"></div> <div dir="auto"></div>
 <div dir="auto">ومې ویل: څه غواړې؟ ” په مخ کې مې يې خجالت او التماس ولیدل، دا ډول مخ نیول يې ډیر غیر عادي ول.</div>
 <div dir="auto">ويې ویل: زه غواړم یو کار راته وکړې! ایا راته وبه يې کړې؟ “</div>
 <div dir="auto"></div>
 <div dir="auto">همالته خاموشه وغځیدم او له ځان سره مې فکر کولو.</div>
 <div dir="auto">ويې ویل: مهربانه هلکه! جرأت وکړه! غواړم کور ته لیک ولیږم، یوازې همدومره”</div>
 <div dir="auto">اواز يې التماس ډوله، ارامه او خجالته وو.</div>
 <div dir="auto"></div>
 <div dir="auto">ځان سره مې وویل” خدای دې واخله” بیا پورته شوم خپل میز ته کښیناستم، یوه ورقه مې راواخیسته او ومې ویل: راشه کینه او وايه! ” راغله، په ډیر احتیاط سره پر څوکۍ کښیناسته او ماته يې په ګناهګار نظر راوکتل.</div>
 <div dir="auto">ومې ویل: ښه نو چاته لیک لیکې؟ “</div>
 <div dir="auto"></div>
 <div dir="auto">ويې ویل: بولس لو کاشپټ ته، د سویپزیانا ښار په وارسا سړک باندې”</div>
 <div dir="auto">ومې ویل: ښه، نو پیل يې کړه!</div>
 <div dir="auto"></div>
 <div dir="auto">ويې ویل: زما ګرانه بولزه، زما محبوبه زما وفاداره میینه! خدای دې راته د سرو زرو په زرو زړونو کې وساته! ولې دې له ډیر وخت راهیسې خپلې کوچنۍ غمجنې کوترې( تیریسا) ته لیک ندی لیکلی؟”</div>
 <div dir="auto"></div>
 <div dir="auto">کوچنی غمجنه کوتره؟! نږدې وه چې له خندا رابړچ وهم. له پنځو فوټو لوړه، د تیږې په شان لاسونه، وزن يې ډیر او داسې تکه توره لکه دې تورې کوچنۍ کوترې چې ټول عمر د بخارۍ په دودکښ کې تیر کړی وي او هېڅکله يې مخ نه وي وینځلی. په سختۍ مې ځان راقابو کړ او ومې ویل: دا بولیسټ څوک دی؟ “</div>
 <div dir="auto"></div>
 <div dir="auto">ويې ویل: شاګرده! بولز! ” د نوم په غلط ویلو سره يې حالت تغییر وکړ “زما ځوان بولز دی”</div>
 <div dir="auto">ومې ویل: ځوان؟</div>
 <div dir="auto"></div>
 <div dir="auto">ويې ویل: ولې دومره حیران شوې؟ ولې زه، یوه جلۍ کوم ځوان ملګری نه شم لرلی؟ هن؟ “‍</div>
 <div dir="auto">ومې ویل: اوهو، ولې نه! هر څه امکان لري. له څومره وخته دې دا ژڼۍ ملګری دی؟ “</div>
 <div dir="auto">ويې ویل: شپږ کاله! ‍</div>
 <div dir="auto"></div>
 <div dir="auto">ومې ویل: او هو! ښه راځه چې لیک دې ولیکو.”‍</div>
 <div dir="auto">زه په اخلاص سره درته وایم چې کچیرې د بولز مکاتب تیریسا نه وای او له دي لګ څه بل شانتې وای، نو ما به په خوښۍ سره د بولز سره خپل ځای بدل کړی وای.</div>
 <div dir="auto"></div>
 <div dir="auto">په احترام يې وویل: له ښو خدماتو دې له زړه له کومې مننه کوم؛ شاید زه دې کوم خدمت وکړای شم؟”</div>
 <div dir="auto">ومې ویل: نه! زه هم په خاکسارۍ مننه درڅخه کوم.”</div>
 <div dir="auto"></div>
 <div dir="auto">ويې ویل: شاید کمیس یا پتلون دې لګ ګنډلو ته ضرورت ولري؟!</div>
 <div dir="auto">احساس مې کړه چې د زنانو په زیر پوش کې دې فیل ته ورته ښځې له شرمه تک سور کړم، په غوڅ ډول سره مې ورته وویل چې هېڅ ډول مرستې ته يې اړتیا نه لرم. دې سره ولاړه.</div>
 <div dir="auto"></div>
 <div dir="auto">یوه دوې اونۍ تیرې شوې. ماښام وو، په کړکۍ کې ناست وم، شپیلک مې واهه او په ځینو داسو اغېزناکو لارو مې فکر کاؤه چې ددې وړ مې وګرځوي تر څو له ځانه منډه کړم. ستړۍ وم، هوا خرابه وه، نه مې غوښتل چې باندې ووځم. د زړه تنګۍ څخه د خلاصون لپاره مې د ځاني تجزیې او انعکاس کورس پیل کړی وو. دا هم په کافي اندازه ستړی کار و، خو ما هم د بل کار د ترسره کولو په هکله فکر نه کاؤه. دروازه خلاصه شوه! خدایه خیر! څوک دننه راغی.</div>
 <div dir="auto"></div>
 <div dir="auto">“شاګرد ګله! هیله لرم کوم خاص کار به نه لرې؟”</div>
 <div dir="auto">اوف اوف! تیریسا وه.</div>
 <div dir="auto">ومې ویل: نه! څه دي؟</div>
 <div dir="auto">ويې ویل: ما دا ویل غوښتل چې ماته یو بل لیک هم ولیکې!</div>
 <div dir="auto">ومې ویل: همم، ډیر ښه! بولز ته؟</div>
 <div dir="auto">ويې ویل: نه! دا وار دده له اړخه.</div>
 <div dir="auto">ومې ویل: څه؟</div>
 <div dir="auto"></div>
 <div dir="auto">ويې ویل: زه څومره احمقه یم! شاګرده ما وبخښه. دا زما د یوه ملګري لپاره دی، اصل کې ملګری نه بلکې خپل؛ یو نارینه خپل. زما په شان نرم زړه لري. بس همدومره. ایا ته به دې تیریسا ته لیک ولیکې؟</div>
 <div dir="auto"></div>
 <div dir="auto">مخ ته مې يې وکتل، طوفاني شوی وو. لاسونه يې لړزیدل. په لومړیو کې لګ ګنګس شوم خو وروسته مې پام شو چې څه خبره ده.</div>
 <div dir="auto">ومې ویل: ګوره میرمنې! دلته نه کوم بولز او نه کومه تیریسا شته، ته لګیا يې ماته دروغ بادوې. دا پټ پټونۍ دې نور بس کړه، زه نه پوهیږم چې ستا خپل له څه ډول خټې نه جوړ دی، پوه شوې؟</div>
 <div dir="auto"></div>
 <div dir="auto">ناڅاپه وحشت وهلي او نارامه غوندې شوه، د ځای له بدلولو پرته يې پښې سره بدلولې رابدلولې، په خندوونکي توګه يې تړپ تړوپ پیل کړ، ته وا څه ویل غواړي خو نه يې شي ویلی. زه انتظار وم چې اخیر څه به کیږي. ما په ښکاره توګه  ملامتیا حس کړه دا چې د سمې لارې څه زما د اړولو تور مې پرې ولګولو، خو دا بلکل بدل څه وو.</div>
 <div dir="auto"></div>
 <div dir="auto">ويې ویل: شاګرده! ناڅاپه يې لاسونه ښورول پیل کړل، د دروازې خواته تاو شوه او ووته. ذهن کې مې نارامي احساس کړله. غوږ مې ونیو، دروازه يې ښه ټینګه وویشتله. عاجزه او ساده جلۍ ډیره په غوسه وه. ما بیا فکر پرې وکړ، پریکړه مې وکړه چې ورشم او رادعوت يې کړم چې هر څه غواړي ودې وايي.</div>
 <div dir="auto"></div>
 <div dir="auto">اپارتمانت ته يې داخل شوم، شاوخوا مې وکتل. یوه میز ته ناسته وه او سر يې په لاسونو کې نیولی وو. ومې ویل: واوره! ” هر کله چې زه د خپلې کیسې دې ځای ته رسیږم نو، ځان ډارن، وارخطا او احمق احساسوم، په هر صورت.</div>
 <div dir="auto"></div>
 <div dir="auto">ورته ومې ویل: واوره! له څوکۍ راپورته شوه او زما خواته له ځلیدونکو سترګو سره راغله، لاسونه يې زما پر اوږو راواچول او په خپل ځانګړي ډډ غږ يې پسپسۍ کول شروع کړل: اوس وګوره! له سره نه کوم بولز شته او نه کومه تیریسا، خو تاته يې څه؟ ایا دا تاته سخته ده چې قلم دې پر کاغذ راکش کړې؟ هن؟ او ته لګ ویښته لرونکيه ځوانه! دلته نه کوم بولز شته نه کومه تیریسا شته، یوازې زه یم. ټوله کیسه داده، هیله لرم چې په کار بدې راشي. دداسې ځواب په اوریدو حیران شومه او ومې ویل: ما وبخښه! دا لیک لیکل بیا د څه لپاره دي چې کوم بولز هم نشته؟</div>
 <div dir="auto"></div>
 <div dir="auto">ويې ویل: نه، همداسې ده!</div>
 <div dir="auto"></div>
 <div dir="auto">ومې ویل: او کومه تیریسا هم نشته؟</div>
 <div dir="auto"></div>
 <div dir="auto">ويې ویل: تیریسا هم نشته، زه تیریسا یم.</div>
 <div dir="auto"></div>
 <div dir="auto">هېڅ سر مې نشو پرې خلاص، سترګې مې پکې خښې کړې او هڅه مې وکړه چې معلومه يې کړم چې څوک خپل احساسات ښکاره کوي، خو دي د میز خواته ولاړه او د یو څه په لټه کې شوه، بیرته راغله او په یوه ازارونکي اواز يې وویل: ‍تاته سخته وه چې بولز ته لیک ولیکې، هن؟ دا دې لیک وايې خله، ماته به بل څوک لیک ولیکي.</div>
 <div dir="auto"></div>
 <div dir="auto">ومې لیدل چې لیک زما په لاس بولز ته لیکل شوی، پهههوا</div>
 <div dir="auto"></div>
 <div dir="auto">ومې ویل: واوره تیریسا! دا ټول څه معنا؟ تاته باید ولې نور خلک لیک ولیکي پداسې حال کې چې ما درته لیکلی او لا تر اوسه دې ندی لیګلی؟</div>
 <div dir="auto"></div>
 <div dir="auto">ويې ویل: چیرې يې ولیګم؟</div>
 <div dir="auto">ومې ویل: ‍ولې دغه بولز ته!</div>
 <div dir="auto">ويې ویل: بولز مولز نشته!</div>
 <div dir="auto"></div>
 <div dir="auto">بیخي مې سر نه شو پرې خلاص. دا چې په مخ يې لاړې توف کړم او لاړ شم، له دې پرته بل څه نه وو پاتې. بیا يې پسې وغځوله: دا څه دي؟ په نارامه يې وویل: تاته وایم چې داسې څوک نشته.” مټې يې داسې پراخې کړلې لکه خپله دي چې هم پدې  نه وي پوه شوي چې داسې کس باید ولې نه وي، بیا يې وویل: خو زه غواړم چې دی واوسي، ایا زه د نورو په څیر انساني مخلوق نه یم؟ هو، پوهیږم پوهیږم. زه چې وینم ده ته زما په لیکونو سره هېچا ته زیان نه رسیږي. ما وبخښه… چا ته؟ همدغه بولز ته کنه. خو دی شتون نه لري!</div>
 <div dir="auto"></div>
 <div dir="auto">الا الا! څه خبره ده که نه وي؟ دی وجود نلري خو شاید پیدا شي. زه ده ته لیک لیکم او دا داسې ده لکه دی چې وجود ولري. بیا ما -تیریسا- ته د ځواب په شکل لیک لیکم او همداسې دوام ورکوم.””</div>
 <div dir="auto"></div>
 <div dir="auto">اخیر پوه شوم،  ناپوهي، بدبختي او شرم مې احساس کړ. زما څخه یو څه کم درې یارډه لیرې یو داسې مخلوق اوسیدو چې په نړۍ کې د ښه او مهربانه چلند لپاره يې هېڅوک نه درلود، خپل وجود يې  یو ملګری کشف کړی وو. ويې ویل: اوس وګوره! ما ته دې د بولز لپاره یو لیک ولیکلو، ما بل چاته ورکړ تر څو راته ويې لولي. کله يې چې راته لوستلو نو ما غوږ ورته نیولی و او خوښه وم چې بولز هلته دی. بیا مې له تا څخه وغوښتل چې د بولز له لورې تیریسا ته یو لیک راته ولیکې؛ کله چې دا لیک دوی ولیکي او ماته يې ووايي نو زه دا احساسوم چې بولز هلته دی او شته. پدې ډول ژوند راته اسانه شي. “</div>
 <div dir="auto"></div>
 <div dir="auto">کله مې چې دا واوریدل نو ځان سره مې وویل چې بلا دې پدې غټ سر ووهه. له هغې راوروسته به مې په دوامداره توګه په اونۍ کې دوه ځله له بولز څخه تیریسا او تیریسا څخه بولز ته لیک لیکلو. ما به د بولز لیک ښه لیکه، ځکه دي به ورته غوږ نیولو او په خپل ډډ غږ به يې داسې ژړل ته وا څوک غړمبیږي. دا چې ما به د خیالي بولز د ریښتوني لیک له قراره دي وژړوله، په بدل کې به يې زما په جورابو، جامو او پتلونونو کې سوري راته ګنډل. ددې تاریخ له پیل څخه درې میاشتې وروسته يې دي په یوه بله پلمه جېل ته واچوله او بې له شکه به ووایم چې تر اوسه به مړه وي.</div>
 <div dir="auto"></div>
 <div dir="auto">زما خپلوان د سیګرټ ایره وتوګله،  اسمان ته يې په متفکر انداز وکتل او داسې يې خلاصه کړه:</div>
 <div dir="auto">څومره چې انسان د تراخو شیانو مزه حس کړي وي، همدومره ډیر د ژوند خوږو ته وږی وي. موږ د خپلو خواصو په جامه کې کلک رانغاښتلي یو، د نورو په هکله د خپلې خود کفایی له غباره، د خپلې عمومي بې عیبۍ له درکه هڅول شوي یو او پدې نه پوهیږو. دا ټول څیز بیا ډیر په احمقانه او ظالمانه ډول بدلیږي.</div>
 <div dir="auto"></div>
 <div dir="auto">موږ وایو ټیټ پوړي( د ټیټې طبقې خلک)، دا ټیټ پوړي دي څوک؟ غواړم پوه شم. دوی خو په لومړي قدم کې ټول خلک دي چې زموږ په شان یو شان هډوکي، غوښه، وینه او ماغزه لري. موږ دا هره ورځ له کلونو راهیسې وایو او په حقیقت کې موږ یوازې غوږ نیسو… شېطان پوهیږي چې دا ټول څیز څومره ویرونکی دی او یا موږ د انسان پالنې( هیومانیزم) پورته پورته کولو بې لارې کړي یو؟</div>
 <div dir="auto"></div>
 <div dir="auto">په حقیقت کې موږ هم لویدلي خلک یو او تر څومره چې زه وینم، موږ د خود کفايۍ او د لوی والي د عقیدې ژور کوهي ته لویدلي یو. پدې هکله همدومره بس ده. دا مسله د غونډیو په څیر پخوانۍ ده او نور پې خبرې کول شرم دی. هو، ډیره زړه او دا ټول هغه څه دي.</div>
 <div class="tptn_counter" id="tptn_counter_9758">(Visited 1 times, 1 visits today)</div> 			</div>

					<div class="entry-terms post-tags clearfix style-10">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="http://www.afghansabawoon.com/tag/%d8%a7%d8%b1%d8%b4%d8%a7%d8%af-%d8%b9%d9%84%d9%8a/" rel="tag">ارشاد علي</a><a href="http://www.afghansabawoon.com/tag/%d9%85%d8%a7%da%a9%d8%b3%db%8c%d9%85-%da%af%d9%88%d8%b1%da%a9%d9%8a/" rel="tag">ماکسیم گورکي</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-5">
			<div class="post-share-btn-group">
				<a href="http://www.afghansabawoon.com/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/%d8%af-%d9%87%d8%ba%db%90-%d9%85%d9%8e%db%8c%d9%86/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;د هغې مَین&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2584%25d9%2586%25da%2589%25db%2590-%25da%25a9%25db%258c%25d8%25b3%25db%2590%2F%25d8%25af-%25d9%2587%25d8%25ba%25db%2590-%25d9%2585%25d9%258e%25db%258c%25d9%2586%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=د هغې مَین&url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2584%25d9%2586%25da%2589%25db%2590-%25da%25a9%25db%258c%25d8%25b3%25db%2590%2F%25d8%25af-%25d9%2587%25d8%25ba%25db%2590-%25d9%2585%25d9%258e%25db%258c%25d9%2586%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2584%25d9%2586%25da%2589%25db%2590-%25da%25a9%25db%258c%25d8%25b3%25db%2590%2F%25d8%25af-%25d9%2587%25d8%25ba%25db%2590-%25d9%2585%25d9%258e%25db%258c%25d9%2586%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2584%25d9%2586%25da%2589%25db%2590-%25da%25a9%25db%258c%25d8%25b3%25db%2590%2F%25d8%25af-%25d9%2587%25d8%25ba%25db%2590-%25d9%2585%25d9%258e%25db%258c%25d9%2586%2F&title=د هغې مَین" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=د هغې مَین %0A%0A http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2584%25d9%2586%25da%2589%25db%2590-%25da%25a9%25db%258c%25d8%25b3%25db%2590%2F%25d8%25af-%25d9%2587%25d8%25ba%25db%2590-%25d9%2585%25d9%258e%25db%258c%25d9%2586%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2584%25d9%2586%25da%2589%25db%2590-%25da%25a9%25db%258c%25d8%25b3%25db%2590%2F%25d8%25af-%25d9%2587%25d8%25ba%25db%2590-%25d9%2585%25d9%258e%25db%258c%25d9%2586%2F&media=http://www.afghansabawoon.com/wp-content/uploads/2021/03/maksim-gorki.png&description=د هغې مَین" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=د هغې مَین&body=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2584%25d9%2586%25da%2589%25db%2590-%25da%25a9%25db%258c%25d8%25b3%25db%2590%2F%25d8%25af-%25d9%2587%25d8%25ba%25db%2590-%25d9%2585%25d9%258e%25db%258c%25d9%2586%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
				</article>
		<section class="post-author clearfix">
		<a href="http://www.afghansabawoon.com/author/admin/"
	   title="Browse Author Articles">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='http://1.gravatar.com/avatar/a4ebbe6936f56c7f24ec63881c640a36?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="http://www.afghansabawoon.com/author/admin/"><span class="post-author-name">admin</span></a>

					<span class="title-counts">2850 posts</span>
		
					<span class="title-counts">0 comments</span>
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="http://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%d8%b3%d8%b2%d8%a7/" rel="prev">سزا</a></p>
			</div>
		
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t3 sh-s9 multi-tab">

					<a href="#relatedposts_538012037_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_538012037_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_538012037_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_538012037_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-9698 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-32"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/">لنډې کیسې</a></span></div>			<a  title="(د مړي عطر (لنډه کیسه" data-src="http://www.afghansabawoon.com/wp-content/uploads/2020/08/pen-and-flawer-as-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pen-and-flawer-as-86x64.jpg&quot;,&quot;210&quot;:&quot;pen-and-flawer-as-210x136.jpg&quot;,&quot;279&quot;:&quot;pen-and-flawer-as-279x220.jpg&quot;,&quot;357&quot;:&quot;pen-and-flawer-as-357x210.jpg&quot;,&quot;550&quot;:&quot;pen-and-flawer-as.jpg&quot;}}"					class="img-holder" href="http://www.afghansabawoon.com/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/%d8%af-%d9%85%da%93%d9%8a-%d8%b9%d8%b7%d8%b1-%d9%84%d9%86%da%89%d9%87-%da%a9%db%8c%d8%b3%d9%87/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.afghansabawoon.com/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/%d8%af-%d9%85%da%93%d9%8a-%d8%b9%d8%b7%d8%b1-%d9%84%d9%86%da%89%d9%87-%da%a9%db%8c%d8%b3%d9%87/" title="(د مړي عطر (لنډه کیسه">
			<span class="post-title">
				(د مړي عطر (لنډه کیسه			</span>
	</a>
	</p></div>
</div >
<div  class="post-9646 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-32"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/">لنډې کیسې</a></span></div>			<a  title="برکتونه-لنډه کیسه" data-src="http://www.afghansabawoon.com/wp-content/uploads/2019/05/gul-rahman-rahmani-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gul-rahman-rahmani-86x64.png&quot;,&quot;210&quot;:&quot;gul-rahman-rahmani-210x136.png&quot;,&quot;279&quot;:&quot;gul-rahman-rahmani-279x220.png&quot;,&quot;357&quot;:&quot;gul-rahman-rahmani-357x210.png&quot;,&quot;750&quot;:&quot;gul-rahman-rahmani-750x430.png&quot;,&quot;869&quot;:&quot;gul-rahman-rahmani.png&quot;}}"					class="img-holder" href="http://www.afghansabawoon.com/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/%d8%a8%d8%b1%da%a9%d8%aa%d9%88%d9%86%d9%87-%d9%84%d9%86%da%89%d9%87-%da%a9%db%8c%d8%b3%d9%87/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.afghansabawoon.com/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/%d8%a8%d8%b1%da%a9%d8%aa%d9%88%d9%86%d9%87-%d9%84%d9%86%da%89%d9%87-%da%a9%db%8c%d8%b3%d9%87/" title="برکتونه-لنډه کیسه">
			<span class="post-title">
				برکتونه-لنډه کیسه			</span>
	</a>
	</p></div>
</div >
<div  class="post-9592 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-32"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/">لنډې کیسې</a></span></div>			<a  title="مرګ ته هيله" data-src="http://www.afghansabawoon.com/wp-content/uploads/2021/02/sad-1-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sad-1-86x64.png&quot;,&quot;210&quot;:&quot;sad-1-210x136.png&quot;,&quot;279&quot;:&quot;sad-1-279x220.png&quot;,&quot;357&quot;:&quot;sad-1-357x210.png&quot;,&quot;581&quot;:&quot;sad-1.png&quot;}}"					class="img-holder" href="http://www.afghansabawoon.com/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/%d9%85%d8%b1%da%ab-%d8%aa%d9%87-%d9%87%d9%8a%d9%84%d9%87/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.afghansabawoon.com/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/%d9%85%d8%b1%da%ab-%d8%aa%d9%87-%d9%87%d9%8a%d9%84%d9%87/" title="مرګ ته هيله">
			<span class="post-title">
				مرګ ته هيله			</span>
	</a>
	</p></div>
</div >
<div  class="post-9338 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-32"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/">لنډې کیسې</a></span></div>			<a  title="د یوه جنګي سر تیری د پند نه ډکه یوه کیسه" data-src="http://www.afghansabawoon.com/wp-content/uploads/2019/11/soldier-writing-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;soldier-writing-86x64.jpg&quot;,&quot;210&quot;:&quot;soldier-writing-210x136.jpg&quot;,&quot;279&quot;:&quot;soldier-writing-279x220.jpg&quot;,&quot;357&quot;:&quot;soldier-writing-357x210.jpg&quot;,&quot;708&quot;:&quot;soldier-writing.jpg&quot;}}"					class="img-holder" href="http://www.afghansabawoon.com/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/%d8%af-%db%8c%d9%88%d9%87-%d8%ac%d9%86%da%ab%d9%8a-%d8%b3%d8%b1-%d8%aa%db%8c%d8%b1%db%8c-%d8%af-%d9%be%d9%86%d8%af-%d9%86%d9%87-%da%89%da%a9%d9%87-%db%8c%d9%88%d9%87-%da%a9%db%8c%d8%b3%d9%87/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.afghansabawoon.com/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/%d8%af-%db%8c%d9%88%d9%87-%d8%ac%d9%86%da%ab%d9%8a-%d8%b3%d8%b1-%d8%aa%db%8c%d8%b1%db%8c-%d8%af-%d9%be%d9%86%d8%af-%d9%86%d9%87-%da%89%da%a9%d9%87-%db%8c%d9%88%d9%87-%da%a9%db%8c%d8%b3%d9%87/" title="د یوه جنګي سر تیری د پند نه ډکه یوه کیسه">
			<span class="post-title">
				د یوه جنګي سر تیری د پند نه ډکه یوه کیسه			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1544454538 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[9758],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[32],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"3f0cfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1544454538"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1544454538" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_538012037_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_538012037_2">
			<script>var bs_deferred_loading_bsd_relatedposts_538012037_2 = '{"query":{"paginate":"next_prev","count":4,"author":1,"post_type":"post","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"6b91b80"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-9758" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t3 sh-s9" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D9%84%D9%86%DA%89%DB%90-%DA%A9%DB%8C%D8%B3%DB%90/%D8%AF-%D9%87%D8%BA%DB%90-%D9%85%D9%8E%DB%8C%D9%86/#respond" style="display:none;">Cancel Reply</a></small></p><form action="http://www.afghansabawoon.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Your Email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9758' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-3 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="myft-8" class=" h-ni w-nt primary-sidebar-widget widget widget_myft"><div class="myft  myft-align-center myft-column-1 myft-clearfix"></div></div>
		<div id="recent-posts-2" class=" h-ni w-t primary-sidebar-widget widget widget_recent_entries">
		<div class="section-heading sh-t3 sh-s9"><span class="h-text">تازه لیکنې</span></div>
		<ul>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/%d8%af-%d9%87%d8%ba%db%90-%d9%85%d9%8e%db%8c%d9%86/" aria-current="page">د هغې مَین</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%d8%b3%d8%b2%d8%a7/">سزا</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%db%8c%d9%88%d9%87-%d8%ba%d9%85%db%8c%d8%b2%d9%87-%db%8c%d9%88-%d8%a7%d9%86%da%81%d9%88%d8%b1/">یوه غمیزه یو انځور</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d9%85%d9%84%d8%aa%d9%88%d9%86%d9%88-%d8%aa%d8%b1%d9%85%d9%86%da%81-%d8%af-%d8%af%d9%8a%d9%be%d9%84%d9%88%d9%85%d8%a7%d8%b3%db%8d-%d8%a7%d8%b5%d9%88%d9%84/">د ملتونو ترمنځ د ديپلوماسۍ اصول</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%af%db%8c%d9%86%d9%8a-%d8%aa%d8%b9%d8%a8%db%8c%d8%b1-%d8%af-%d9%86%da%93%db%8d-%d9%88%d8%a7%d9%84%db%90-%d8%a7%d8%af%d8%a7%d8%b1%db%90-%d8%a7%da%93%d8%aa%db%8c%d8%a7/">د دیني تعبیر د نړۍ والې ادارې اړتیا</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/%d8%af-%d9%87%d8%b2%d8%a7%d8%b1%d9%87-%d8%ae%d8%a7%db%8c%d9%86-%d8%a7%d9%88-%d9%82%d8%a7%d8%aa%d9%84-%d8%aa%d9%87-%d8%a8%d8%af-%d9%88%db%8c%d9%84-%d9%87%d8%b2%d8%a7%d8%b1%d9%87-%d8%aa%d9%87-%d8%aa/">د هزاره خاین او قاتل ته بد ویل هزاره ته تعصب ښکاري</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%be%d8%b3%d8%b1%d9%84%db%8c-%d8%af-%da%a9%d8%a7%d9%84-%d8%af-%da%9a%da%a9%d9%84%d8%a7-%d8%a7%d9%88-%da%81%d9%88%d8%a7%d9%86%db%8d-%d9%85%d9%88%d8%b3%d9%85/">پسرلی د کال د ښکلا او ځوانۍ موسم</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%84%d9%87-%db%b1%db%b4%db%b0%db%b0-%d8%aa%d8%b1-%db%b1%db%b5%db%b0%db%b0-%da%a9%d8%a7%d9%84-%d9%be%d9%88%d8%b1%db%90-%d9%85%d9%87%d9%85-%d8%aa%d8%ba%db%8c%d8%b1%d8%a7%d8%aa-%d8%b1%d8%a7%da%81%d9%8a/">له ۱۴۰۰ تر ۱۵۰۰ کال پورې مهم تغیرات راځي</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%da%85%d9%87-%da%a9%d8%a7-%d8%af%d8%a7-%d9%86%d8%a7%da%85%db%8c%d8%b2-%d8%ae%d9%88-%d8%b3%d9%85-%da%85%db%8c%d8%b2-%d9%88%d8%ae%d9%88%d8%aa/">څه کا دا ناڅیز خو سم څیز وخوت</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%86%d8%a7%d9%88%d9%84-%d8%aa%d9%87-%d8%af-%d8%b3%d9%88%da%98%db%90-%d9%bc%d8%a7%da%a9%d9%84/">ناول ته د سوژې ټاکل</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%d9%86%d9%88%d8%b1%d9%88%d8%b2%d9%8a-%d8%ba%d8%a7%d9%bc%d9%88%d9%84/">نوروزي غاټول</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%85%d8%a7%d8%b2%d9%88%d8%ae%db%8c%d8%b3%d9%bc-%d9%85%d9%85%d8%aa%d8%a7%d8%b2/">مازوخیسټ ممتاز</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d9%86%d9%87%db%8c%d9%84%db%8d-%d8%aa%d9%87-%d9%84%db%8c%da%a9/">نهیلۍ ته لیک</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%85%d9%84%d9%8a-%da%ab%d9%bc%d9%88-%d8%aa%d9%87-%da%98%d9%85%d9%86-%d9%86%d8%b8%d8%a7%d9%85%d9%88%d9%86%d9%87-%d8%af-%d9%87%db%8c%d9%88%d8%a7%d8%af-%d9%be%d9%87-%da%ab%d9%bc%d9%87-%d8%af%d9%8a/">ملي ګټو ته ژمن نظامونه د هیواد په ګټه دي</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%af-%d8%ae%d8%af%d8%a7%db%8c-%d9%be%d9%87-%d8%a7%da%93%d9%87-%d9%84%d9%87-%d8%af%db%8c%d9%86%d9%8a-%da%a9%d8%a7%d9%86%d9%bc%db%90%da%a9%d8%b3%d9%bc-%d9%85%d8%a7%d9%88%d8%b1%d8%a7-%d8%aa%d8%b5%d9%88/">د خدای په اړه له دیني کانټېکسټ ماورا تصور</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%b3%d9%84%d9%88%d8%a7%d8%ba%db%90-%db%b2%db%b6-%d9%85%d9%87-%d9%be%d9%87-%d9%87%db%90%d9%88%d8%a7%d8%af-%da%a9%db%90-%d8%af%d8%a8%d8%b1%d9%8a-%d9%88%d8%b1%da%81/">!د سلواغې ۲۶ مه په هېواد کې دبري ورځ</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%b3%d9%88%d9%84%db%90-%d9%be%d9%87-%d9%bc%db%8c%d9%86%da%ab%da%9a%d8%aa-%da%a9%db%90-%d8%af-%d9%85%d9%88%d8%b1%d9%86%db%8d-%da%98%d8%a8%db%90-%d8%b1%d9%88%d9%84/">د سولې په ټینګښت کې د مورنۍ ژبې رول</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d9%87%d9%88%d8%a7-%d8%af-%da%a9%da%a9%da%93%d8%aa%db%8c%d8%a7-%d8%b9%d9%88%d8%a7%d9%85%d9%84-%d8%a7%d9%88-%d8%ad%d9%84-%d9%84%d8%a7%d8%b1%db%90/">!د هوا د ککړتیا عوامل او حل لارې</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d8%af-%d9%87%d9%86%d8%b1-%d9%86%da%93%db%8d/%da%98%d9%88%d9%86%d8%af-%d8%a7%d9%88-%d9%86%d8%b2%d8%a7%da%a9%d8%aa%d9%88%d9%86%d9%87%d8%8c-%d8%b2%d9%85%d8%a7-%d8%af-%d8%b3%d9%81%d8%b1-%d9%85%d9%84%da%ab%d8%b1%db%8c/">ژوند او نزاکتونه، زما د سفر ملګری</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%da%86%db%90-%d8%b3%db%8c%d8%a7%d8%b3%d9%8a-%d8%ad%d8%a7%d9%84%d8%aa-%da%a9%d9%bc-%d9%85%d9%bc-%d8%a8%db%8c%d8%a7-%d9%86%d9%87-%d8%aa%da%a9%d8%b1%d8%a7%d8%b1%db%90%da%96%d9%8a%d8%9f/">چې سیاسي حالت کټ-مټ بیا نه تکرارېږي؟</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%b3%d9%8a-%d9%88%d9%8a-%da%85%d9%86%da%ab%d9%87-%d9%88%d9%84%db%8c%da%a9%d9%88%d8%9f-%d9%be%d9%87-%d8%a7%da%93%d9%87-%db%8c%db%90-%d9%88%d8%b1%d9%88%d8%b3%d8%aa%db%8d-%d9%84%d8%a7%d8%b1%da%9a%d9%88/">سي وي څنګه ولیکو؟ په اړه یې وروستۍ لارښونې</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%b4%d8%ae%d8%b5%db%8c%d8%aa/">شخصیت</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d8%a7%d8%af%d8%a8/%da%98%d8%a8%d9%87-%d8%a7%d9%88-%d8%af-%d9%bc%d9%88%d9%84%d9%86%db%90-%da%81%d9%8a%d9%86%db%90-%d9%85%d8%b3%d8%a7%d9%8a%d9%84/">ژبه او د ټولنې ځينې مسايل</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/%d8%af-%d9%85%da%93%d9%8a-%d8%b9%d8%b7%d8%b1-%d9%84%d9%86%da%89%d9%87-%da%a9%db%8c%d8%b3%d9%87/">(د مړي عطر (لنډه کیسه</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%d8%ba%d8%b2%d9%84-30/">غزل</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%d8%ba%d8%b2%d9%84-29/">غزل</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d8%af%d8%a7%d8%b3%db%90-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/%d8%af-%d8%ae%d9%be%d9%84-%d9%85%d8%ae-%d9%be%d9%88%d8%b3%d8%aa%da%a9%db%8c-%da%85%d9%86%da%ab%d9%87-%da%9a%da%a9%d9%84%db%8c-%da%a9%da%93%d9%88/">د خپل مخ پوستکی څنګه ښکلی کړو</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af%d9%88%d8%af-%d8%a7%d9%88-%d8%af%d9%88%d8%b3%d8%aa%d9%88%d8%b1/">دود او دوستور</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%b2%d8%a7%da%93%d9%87-%d8%b1%d9%88%d8%a7%db%8c%d8%a7%d8%aa-%d9%88%d9%84%db%90-%d9%84%d9%87-%d8%b9%d8%b5%d8%b1%db%8c%d8%aa%d9%88%d8%a8-%d8%b3%d8%b1%d9%87-%d9%86%d9%87-%d9%be%d8%ae%d9%84%d8%a7-%da%a9/">زاړه روایات ولې له عصریتوب سره نه پخلا کېږي؟</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%da%a9%db%8c%d9%86%d9%87-%d8%a7%d9%88-%d8%b9%d9%88%d8%a7%d9%85%d9%84-%db%8c%db%90/">کینه او عوامل یې</a>
									</li>
					</ul>

		</div><div id="calendar-2" class=" h-ni w-t primary-sidebar-widget widget widget_calendar"><div class="section-heading sh-t3 sh-s9"><span class="h-text">د لیکنې د موندلو لپاره نېټه کلیک کړئ</span></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>March 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="http://www.afghansabawoon.com/2021/03/01/" aria-label="Posts published on March 1, 2021">1</a></td><td><a href="http://www.afghansabawoon.com/2021/03/02/" aria-label="Posts published on March 2, 2021">2</a></td><td><a href="http://www.afghansabawoon.com/2021/03/03/" aria-label="Posts published on March 3, 2021">3</a></td><td><a href="http://www.afghansabawoon.com/2021/03/04/" aria-label="Posts published on March 4, 2021">4</a></td><td><a href="http://www.afghansabawoon.com/2021/03/05/" aria-label="Posts published on March 5, 2021">5</a></td><td><a href="http://www.afghansabawoon.com/2021/03/06/" aria-label="Posts published on March 6, 2021">6</a></td><td><a href="http://www.afghansabawoon.com/2021/03/07/" aria-label="Posts published on March 7, 2021">7</a></td>
	</tr>
	<tr>
		<td><a href="http://www.afghansabawoon.com/2021/03/08/" aria-label="Posts published on March 8, 2021">8</a></td><td><a href="http://www.afghansabawoon.com/2021/03/09/" aria-label="Posts published on March 9, 2021">9</a></td><td><a href="http://www.afghansabawoon.com/2021/03/10/" aria-label="Posts published on March 10, 2021">10</a></td><td><a href="http://www.afghansabawoon.com/2021/03/11/" aria-label="Posts published on March 11, 2021">11</a></td><td>12</td><td><a href="http://www.afghansabawoon.com/2021/03/13/" aria-label="Posts published on March 13, 2021">13</a></td><td><a href="http://www.afghansabawoon.com/2021/03/14/" aria-label="Posts published on March 14, 2021">14</a></td>
	</tr>
	<tr>
		<td><a href="http://www.afghansabawoon.com/2021/03/15/" aria-label="Posts published on March 15, 2021">15</a></td><td><a href="http://www.afghansabawoon.com/2021/03/16/" aria-label="Posts published on March 16, 2021">16</a></td><td><a href="http://www.afghansabawoon.com/2021/03/17/" aria-label="Posts published on March 17, 2021">17</a></td><td><a href="http://www.afghansabawoon.com/2021/03/18/" aria-label="Posts published on March 18, 2021">18</a></td><td><a href="http://www.afghansabawoon.com/2021/03/19/" aria-label="Posts published on March 19, 2021">19</a></td><td><a href="http://www.afghansabawoon.com/2021/03/20/" aria-label="Posts published on March 20, 2021">20</a></td><td><a href="http://www.afghansabawoon.com/2021/03/21/" aria-label="Posts published on March 21, 2021">21</a></td>
	</tr>
	<tr>
		<td><a href="http://www.afghansabawoon.com/2021/03/22/" aria-label="Posts published on March 22, 2021">22</a></td><td id="today"><a href="http://www.afghansabawoon.com/2021/03/23/" aria-label="Posts published on March 23, 2021">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.afghansabawoon.com/2021/02/">&laquo; Feb</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="myft-5" class=" h-ni w-nt primary-sidebar-widget widget widget_myft"><div class="myft  myft-align-center myft-column-1 myft-clearfix"><div id="myft-1045-568054623" class="myft-container myft-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1045" data-type="image"><img class="myft-image" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/cartoon-reading-islam.png" alt="carton reading" /></div></div></div><div id="archives-3" class=" h-ni w-nt primary-sidebar-widget widget widget_archive"><div class="section-heading sh-t3 sh-s9"><span class="h-text">Archives</span></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='http://www.afghansabawoon.com/2021/03/'> March 2021 </option>
	<option value='http://www.afghansabawoon.com/2021/02/'> February 2021 </option>
	<option value='http://www.afghansabawoon.com/2021/01/'> January 2021 </option>
	<option value='http://www.afghansabawoon.com/2020/12/'> December 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/11/'> November 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/10/'> October 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/09/'> September 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/08/'> August 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/07/'> July 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/06/'> June 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/05/'> May 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/04/'> April 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/03/'> March 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/02/'> February 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/01/'> January 2020 </option>
	<option value='http://www.afghansabawoon.com/2019/12/'> December 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/11/'> November 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/10/'> October 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/09/'> September 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/08/'> August 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/07/'> July 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/06/'> June 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/05/'> May 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/04/'> April 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/03/'> March 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/02/'> February 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/01/'> January 2019 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></aside>
						</div><!-- .primary-sidebar-column -->
												<div class="col-sm-2 sidebar-column sidebar-column-secondary">
							<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="myft-4" class=" h-ni w-nt secondary-sidebar-widget widget widget_myft"><div class="myft  myft-align-center myft-column-1 myft-clearfix"><div id="myft-963-2126669216" class="myft-container myft-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="963" data-type="image"><img class="myft-image" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/ad-three-animation.gif" alt="animation add" /></div></div></div><div id="bs-popular-categories-2" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-popular-categories"><div class="section-heading sh-t3 sh-s9"><span class="h-text">Popular Categories</span></div>	<div  class="bs-shortcode bs-popular-categories ">
					<ul class="bs-popular-terms-list">
				<li class="bs-popular-term-item term-item-5">
					<a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې<span class="term-count">1227</span></a>
				  </li><li class="bs-popular-term-item term-item-6">
					<a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/">روانې چارې/ خبرونه<span class="term-count">291</span></a>
				  </li><li class="bs-popular-term-item term-item-31">
					<a href="http://www.afghansabawoon.com/category/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/">شعر او لنډۍ<span class="term-count">248</span></a>
				  </li><li class="bs-popular-term-item term-item-24">
					<a href="http://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم<span class="term-count">151</span></a>
				  </li><li class="bs-popular-term-item term-item-26">
					<a href="http://www.afghansabawoon.com/category/%d8%a7%d8%af%d8%a8/">ادب<span class="term-count">145</span></a>
				  </li><li class="bs-popular-term-item term-item-29">
					<a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/">روغتیا<span class="term-count">137</span></a>
				  </li><li class="bs-popular-term-item term-item-32">
					<a href="http://www.afghansabawoon.com/category/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/">لنډې کیسې<span class="term-count">131</span></a>
				  </li><li class="bs-popular-term-item term-item-7">
					<a href="http://www.afghansabawoon.com/category/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/">له فیسبوک څخه<span class="term-count">129</span></a>
				  </li><li class="bs-popular-term-item term-item-25">
					<a href="http://www.afghansabawoon.com/category/%d8%a7%d8%b1%d9%88%d8%a7%d9%be%d9%88%d9%87%d9%86%d9%87/">ارواپوهنه<span class="term-count">69</span></a>
				  </li><li class="bs-popular-term-item term-item-27">
					<a href="http://www.afghansabawoon.com/category/%d8%af%d8%a7%d8%b3%db%90-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">داسې هم شته/ بېلابیل<span class="term-count">59</span></a>
				  </li><li class="bs-popular-term-item term-item-135">
					<a href="http://www.afghansabawoon.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7-%d8%a7%d9%88-%d9%81%d9%84%d9%85/">سینما، فلم،هنر<span class="term-count">54</span></a>
				  </li><li class="bs-popular-term-item term-item-28">
					<a href="http://www.afghansabawoon.com/category/%d8%b3%d8%a7%db%8c%d9%86%d8%b3-%d8%a7%d9%88-%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d9%8a/">ساینس او ټکنالوژي<span class="term-count">51</span></a>
				  </li><li class="bs-popular-term-item term-item-33">
					<a href="http://www.afghansabawoon.com/category/%d8%b7%d9%86%d8%b2%d9%88%d9%86%d9%87/">طنزونه<span class="term-count">43</span></a>
				  </li><li class="bs-popular-term-item term-item-230">
					<a href="http://www.afghansabawoon.com/category/%d8%ba%d9%88%d8%b1%d9%87-%d8%b4%d9%88%db%90-%d8%af-%d8%a7%d9%88%da%96%d8%af-%d9%85%d9%87%d8%a7%d9%84-%d9%84%d9%87-%d9%be%d8%a7%d8%b1%d9%87/">غوره شوې د اوږد مهال له پاره<span class="term-count">38</span></a>
				  </li><li class="bs-popular-term-item term-item-148">
					<a href="http://www.afghansabawoon.com/category/%da%98%d8%a8%d9%87-%d9%84%db%8c%da%a9%d8%af%d9%88%d8%af/">ژبه - لیکدود<span class="term-count">34</span></a>
				  </li><li class="bs-popular-term-item term-item-8">
					<a href="http://www.afghansabawoon.com/category/%da%86%d8%a7%d9%be%db%8c%d8%b1%db%8c%d8%a7%d9%84/">چاپیریال<span class="term-count">28</span></a>
				  </li><li class="bs-popular-term-item term-item-30">
					<a href="http://www.afghansabawoon.com/category/%d8%af-%d9%87%d9%86%d8%b1-%d9%86%da%93%db%8d/">د کتاب او هنر نړۍ<span class="term-count">26</span></a>
				  </li><li class="bs-popular-term-item term-item-145">
					<a href="http://www.afghansabawoon.com/category/%d9%be%d9%87-%d8%b2%da%93%d9%87-%d9%be%d9%88%d8%b1%db%90-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">په زړه پورې/ بېلابیل<span class="term-count">22</span></a>
				  </li><li class="bs-popular-term-item term-item-644">
					<a href="http://www.afghansabawoon.com/category/%da%a9%d9%84%d8%aa%d9%88%d8%b1/">کلتور<span class="term-count">20</span></a>
				  </li><li class="bs-popular-term-item term-item-188">
					<a href="http://www.afghansabawoon.com/category/%d8%ba%d9%88%d8%b1%d9%87-%d8%b4%d9%88%db%90/">غوره شوې<span class="term-count">19</span></a>
				  </li><li class="bs-popular-term-item term-item-141">
					<a href="http://www.afghansabawoon.com/category/%da%a9%d9%84%d8%aa%d9%88%d8%b1%d8%8c-%d8%a7%d8%af%d8%a8-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">کلتور، ادب او نور<span class="term-count">19</span></a>
				  </li><li class="bs-popular-term-item term-item-178">
					<a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d8%ae%d8%a8%d8%b1%d9%88%d9%86%d9%87-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">روانې چارې، خبرونه او نور<span class="term-count">6</span></a>
				  </li><li class="bs-popular-term-item term-item-137">
					<a href="http://www.afghansabawoon.com/category/%d9%86%d8%a7%d9%88%d9%84/">ناول<span class="term-count">4</span></a>
				  </li><li class="bs-popular-term-item term-item-140">
					<a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d9%85%d9%82%d8%a7%d9%84%db%90-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">مقالې او نور<span class="term-count">4</span></a>
				  </li><li class="bs-popular-term-item term-item-401">
					<a href="http://www.afghansabawoon.com/category/%da%a9%d8%aa%d8%a7%d8%a8/">کتاب<span class="term-count">4</span></a>
				  </li>			</ul>
				</div>
</div><div id="bs-subscribe-newsletter-3" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-subscribe-newsletter"><div class="section-heading sh-t3 sh-s9"><span class="h-text">Newsletter</span></div>    <div  class="bs-shortcode bs-subscribe-newsletter bs-feedburner-newsletter ">
		            <div class="subscribe-image">
                <img src="http://www.afghansabawoon.com/wp-content/themes/publisher/images/other/email-illustration.png" alt="Newsletter">
            </div>
		
        <div class="subscribe-message">
			<p>Subscribe our newsletter to stay updated.</p>
        </div>

        <form method="post" action="//feedburner.google.com/fb/a/mailverify" class="bs-subscribe-feedburner clearfix"
              target="_blank">
            <input type="hidden" value="" name="uri"/>
            <input type="hidden" name="loc" value="en"/>
            <input type="text" id="feedburner-email" name="email" class="newsletter-email"
                   placeholder="Enter your e-mail .."/>
            <button class="newsletter-subscribe" name="submit"
                    type="submit">Subscribe</button>

			        </form>

    </div>
</div><div id="bs-text-listing-3-4" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-text-listing-3"><div class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s9 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 وروستي مطالب					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-3 clearfix columns-1">
		<div class="post-9758 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-32">
	<div class="item-inner">
		<p class="title">		<a href="http://www.afghansabawoon.com/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/%d8%af-%d9%87%d8%ba%db%90-%d9%85%d9%8e%db%8c%d9%86/" class="post-title post-url">
			د هغې مَین		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-23T05:03:45+00:00">Mar 23, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-9761 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-31">
	<div class="item-inner">
		<p class="title">		<a href="http://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%d8%b3%d8%b2%d8%a7/" class="post-title post-url">
			سزا		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-23T03:22:31+00:00">Mar 23, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-9756 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-31">
	<div class="item-inner">
		<p class="title">		<a href="http://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%db%8c%d9%88%d9%87-%d8%ba%d9%85%db%8c%d8%b2%d9%87-%db%8c%d9%88-%d8%a7%d9%86%da%81%d9%88%d8%b1/" class="post-title post-url">
			یوه غمیزه یو انځور		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-03-22T11:34:05+00:00">Mar 22, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_490655001 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-3","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"90","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"90","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"91faf26","data":{"vars":{"post-ranking-offset":3}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="490655001"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="490655001" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 950</span>
			</div></div></div><div id="myft-6" class=" h-ni w-nt secondary-sidebar-widget widget widget_myft"><div class="myft  myft-align-center myft-column-1 myft-clearfix"><div id="myft-1043-273206610" class="myft-container myft-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1043" data-type="image"><img class="myft-image" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/18275138_1416232285105066_4993979454266015299_n.jpg" alt="carton add" /></div></div></div><div id="wp_statistics_widget-2" class=" h-ni w-nt secondary-sidebar-widget widget widget_wp_statistics_widget"><div class="section-heading sh-t3 sh-s9"><span class="h-text"></span></div><ul><li><label>Online Users: </label>1</li><li><label>Today's Visits: </label>524</li><li><label>Today's Visitors: </label>115</li><li><label>Total Visits: </label>1,380,061</li><li><label>Total Visitors: </label>141,381</li><li><label>Total Page Views: </label>1</li></ul></div><div id="archives-5" class=" h-ni w-t secondary-sidebar-widget widget widget_archive"><div class="section-heading sh-t3 sh-s9"><span class="h-text">ارشیف</span></div>		<label class="screen-reader-text" for="archives-dropdown-5">ارشیف</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='http://www.afghansabawoon.com/2021/03/'> March 2021 </option>
	<option value='http://www.afghansabawoon.com/2021/02/'> February 2021 </option>
	<option value='http://www.afghansabawoon.com/2021/01/'> January 2021 </option>
	<option value='http://www.afghansabawoon.com/2020/12/'> December 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/11/'> November 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/10/'> October 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/09/'> September 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/08/'> August 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/07/'> July 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/06/'> June 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/05/'> May 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/04/'> April 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/03/'> March 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/02/'> February 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/01/'> January 2020 </option>
	<option value='http://www.afghansabawoon.com/2019/12/'> December 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/11/'> November 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/10/'> October 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/09/'> September 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/08/'> August 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/07/'> July 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/06/'> June 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/05/'> May 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/04/'> April 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/03/'> March 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/02/'> February 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/01/'> January 2019 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></aside>
						</div><!-- .secondary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
﻿﻿	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="bs-about-3" class=" h-i w-nt footer-widget footer-column-4 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
		<a href="#">				<img class="logo-image" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
				     alt="افغان سباوون">
			</a>	</h4>
	<div class="about-text">
		<p>افغان سباوون خپلواکه ملي رسنۍ<br />
افغان سباوون د دعوت میډیا یوه برخه ده<br />
زموږ بریښنالیک:<br />
afghansabawoon.com@yahoo.com</p>
	</div>
			<div class="about-link heading-typo">
			<a href="#">www.afghansabawoon.com</a>
		</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item google-plus"><a href="#" target="_blank"><i class="fa fa-google"></i></a><li class="about-icon-item instagram"><a href="#" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="mailto:#" target="_blank"><i class="fa fa-envelope"></i></a></ul></div>
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-1071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-1071"><a href="http://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-1092"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%b1%d9%88%d8%a7%d9%be%d9%88%d9%87%d9%86%d9%87/">ارواپوهنه</a></li>
<li id="menu-item-1073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-1073"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/">روغتیا</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-141 better-anim-fade menu-item-1088"><a href="http://www.afghansabawoon.com/category/%da%a9%d9%84%d8%aa%d9%88%d8%b1%d8%8c-%d8%a7%d8%af%d8%a8-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">کلتور، ادب او نور</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-1086"><a href="http://www.afghansabawoon.com/category/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/">شعر او لنډۍ</a></li>
<li id="menu-item-1076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-1076"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%af%d8%a8/">ادب</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-32 better-anim-fade menu-item-1089"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/">لنډې کیسې</a></li>
<li id="menu-item-1075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137 better-anim-fade menu-item-1075"><a href="http://www.afghansabawoon.com/category/%d9%86%d8%a7%d9%88%d9%84/">ناول</a></li>
<li id="menu-item-1087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-1087"><a href="http://www.afghansabawoon.com/category/%d8%b7%d9%86%d8%b2%d9%88%d9%86%d9%87/">طنزونه</a></li>
<li id="menu-item-1079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-1079"><a href="http://www.afghansabawoon.com/category/%d8%af-%d9%87%d9%86%d8%b1-%d9%86%da%93%db%8d/">د کتاب او هنر نړۍ</a></li>
<li id="menu-item-1083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-1083"><a href="http://www.afghansabawoon.com/category/%da%98%d8%a8%d9%87-%d9%84%db%8c%da%a9%d8%af%d9%88%d8%af/">ژبه &#8211; لیکدود</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-140 better-anim-fade menu-item-1091"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d9%85%d9%82%d8%a7%d9%84%db%90-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">مقالې او نور</a></li>
<li id="menu-item-1080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-1080"><a href="http://www.afghansabawoon.com/category/%d8%af%d8%a7%d8%b3%db%90-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">داسې هم شته/ بېلابیل</a></li>
<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-1090"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/">له فیسبوک څخه</a></li>
<li id="menu-item-1085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-135 better-anim-fade menu-item-1085"><a href="http://www.afghansabawoon.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7-%d8%a7%d9%88-%d9%81%d9%84%d9%85/">سینما، فلم،هنر</a></li>
<li id="menu-item-1077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-145 better-anim-fade menu-item-1077"><a href="http://www.afghansabawoon.com/category/%d9%be%d9%87-%d8%b2%da%93%d9%87-%d9%be%d9%88%d8%b1%db%90-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">په زړه پورې/ بېلابیل</a></li>
<li id="menu-item-1084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-1084"><a href="http://www.afghansabawoon.com/category/%d8%b3%d8%a7%db%8c%d9%86%d8%b3-%d8%a7%d9%88-%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d9%8a/">ساینس او ټکنالوژي</a></li>
<li id="menu-item-1082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-178 better-anim-fade menu-item-1082"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d8%ae%d8%a8%d8%b1%d9%88%d9%86%d9%87-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">روانې چارې، خبرونه او نور</a></li>
<li id="menu-item-1072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-1072"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/">روانې چارې/ خبرونه</a></li>
<li id="menu-item-1074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-1074"><a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې</a></li>
<li id="menu-item-1078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-1078"><a href="http://www.afghansabawoon.com/category/%da%86%d8%a7%d9%be%db%8c%d8%b1%db%8c%d8%a7%d9%84/">چاپیریال</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							©2020year%% - %%Dawat Media Center%%. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="http://www.dawatmedia.com/">Dawat-Media</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"out-full-width"},"ajax_url":"http:\/\/www.afghansabawoon.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/www.afghansabawoon.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://www.afghansabawoon.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_21366_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://www.afghansabawoon.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_21366_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_21366_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://www.afghansabawoon.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25D9%2584%25D9%2586%25DA%2589%25DB%2590-%25DA%25A9%25DB%258C%25D8%25B3%25DB%2590%2F%25D8%25AF-%25D9%2587%25D8%25BA%25DB%2590-%25D9%2585%25D9%258E%25DB%258C%25D9%2586%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_21366_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://www.afghansabawoon.com/%D9%84%D9%86%DA%89%DB%90-%DA%A9%DB%8C%D8%B3%DB%90/%D8%AF-%D9%87%D8%BA%DB%90-%D9%85%D9%8E%DB%8C%D9%86/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_21366_lostpasswordform"
					      action="http://www.afghansabawoon.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.afghansabawoon.com\/","top_ten_id":"9758","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1258922870"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.20.5' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='http://www.afghansabawoon.com/wp-content/bs-booster-cache/1e2bc087992de3a31628ca6552afe892.js?ver=5.7' id='bs-booster-js'></script>

<script>
var myft=function(t){"use strict";return{init:function(){0==myft.ads_state()&&myft.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".myft-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'http://www.afghansabawoon.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){myft.init()});

</script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="pgscSCq" value="]Ar2iW_cKv" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="lNDWUkOfVFoLeHYX" value="W6Tk@zU" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="uhTGoXMntYJFskU" value="KMu5Z9k6PqC" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="zEoKrBTfiwmpX" value="bp_w8DoLt" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="pgscSCq" value="]Ar2iW_cKv" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="lNDWUkOfVFoLeHYX" value="W6Tk@zU" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="uhTGoXMntYJFskU" value="KMu5Z9k6PqC" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="zEoKrBTfiwmpX" value="bp_w8DoLt" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("pgscSCq", "]Ar2iW_cKv");
data.data.append("lNDWUkOfVFoLeHYX", "W6Tk@zU");
data.data.append("uhTGoXMntYJFskU", "KMu5Z9k6PqC");
data.data.append("zEoKrBTfiwmpX", "bp_w8DoLt");
                    }
                    else {
                        data.data =  data.data + '&pgscSCq=]Ar2iW_cKv&lNDWUkOfVFoLeHYX=W6Tk@zU&uhTGoXMntYJFskU=KMu5Z9k6PqC&zEoKrBTfiwmpX=bp_w8DoLt';
                    }
                }
            });

        });
	</script>
	
</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Tue, 23 Mar 2021 05:37:20 GMT -->
