	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://www.afghansabawoon.com/xmlrpc.php"/>

		<title>د عامې روغتیا وزارت کې څه روان دي؟ &#8211; afghansabawoon</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en"/>
<meta property="og:site_name" content="afghansabawoon"/>
<meta property="og:url" content="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%b9%d8%a7%d9%85%db%90-%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7-%d9%88%d8%b2%d8%a7%d8%b1%d8%aa-%da%a9%db%90-%da%85%d9%87-%d8%b1%d9%88%d8%a7%d9%86-%d8%af%d9%8a%d8%9f/"/>
<meta property="og:title" content="د عامې روغتیا وزارت کې څه روان دي؟"/>
<meta property="og:image" content="http://www.afghansabawoon.com/wp-content/uploads/2020/10/ministry-of-health-1-1024x974.png"/>
<meta property="article:section" content="مقالې"/>
<meta property="article:tag" content="خاموش خبر"/>
<meta property="og:description" content="له شلو کالونو ډېر وخت وشو چې د افغانستان د عامې روغتیا وزارت د یوې بې کفایته، متعصبې  او مفسدې حلقې په لاس کې دی خو تر اوسه هیڅ قدرت په دې و نه توانید چې نوموړی وزارت لږ تر لږه د عادي سم سمکي په لور بوځي ځکه چې د قدرت د ویش په وخت کې همدا وزارت د فسا"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%b9%d8%a7%d9%85%db%90-%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7-%d9%88%d8%b2%d8%a7%d8%b1%d8%aa-%da%a9%db%90-%da%85%d9%87-%d8%b1%d9%88%d8%a7%d9%86-%d8%af%d9%8a%d8%9f/"/>
<meta name="twitter:title" content="د عامې روغتیا وزارت کې څه روان دي؟"/>
<meta name="twitter:description" content="له شلو کالونو ډېر وخت وشو چې د افغانستان د عامې روغتیا وزارت د یوې بې کفایته، متعصبې  او مفسدې حلقې په لاس کې دی خو تر اوسه هیڅ قدرت په دې و نه توانید چې نوموړی وزارت لږ تر لږه د عادي سم سمکي په لور بوځي ځکه چې د قدرت د ویش په وخت کې همدا وزارت د فسا"/>
<meta name="twitter:image" content="http://www.afghansabawoon.com/wp-content/uploads/2020/10/ministry-of-health-1-1024x974.png"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="afghansabawoon &raquo; Feed" href="http://www.afghansabawoon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="afghansabawoon &raquo; Comments Feed" href="http://www.afghansabawoon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="afghansabawoon &raquo; د عامې روغتیا وزارت کې څه روان دي؟ Comments Feed" href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%b9%d8%a7%d9%85%db%90-%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7-%d9%88%d8%b2%d8%a7%d8%b1%d8%aa-%da%a9%db%90-%da%85%d9%87-%d8%b1%d9%88%d8%a7%d9%86-%d8%af%d9%8a%d8%9f/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.afghansabawoon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.afghansabawoon.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-7761-css'  href='http://www.afghansabawoon.com/wp-content/uploads/elementor/css/post-7761.css?ver=1601912448' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='http://www.afghansabawoon.com/wp-content/uploads/elementor/css/global.css?ver=1601912450' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='http://www.afghansabawoon.com/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville:400,700%7CLibre+Franklin:400,700,600,500' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.5.1' id='font-awesome-child-theme-js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://www.afghansabawoon.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.afghansabawoon.com/wp-json/wp/v2/posts/8684" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.afghansabawoon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.afghansabawoon.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='د بولۍ اقتصاد څه ته وايي او د سږني کال د نوبل جايزه' href='http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%a8%d9%88%d9%84%db%8d-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%da%85%d9%87-%d8%aa%d9%87-%d9%88%d8%a7%d9%8a%d9%8a-%d8%a7%d9%88-%d8%af-%d8%b3%da%96%d9%86%d9%8a-%da%a9%d8%a7%d9%84-%d8%af-%d9%86/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%b9%d8%a7%d9%85%db%90-%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7-%d9%88%d8%b2%d8%a7%d8%b1%d8%aa-%da%a9%db%90-%da%85%d9%87-%d8%b1%d9%88%d8%a7%d9%86-%d8%af%d9%8a%d8%9f/" />
<link rel='shortlink' href='http://www.afghansabawoon.com/?p=8684' />
<link rel="alternate" type="application/json+oembed" href="http://www.afghansabawoon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d8%25b9%25d8%25a7%25d9%2585%25db%2590-%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7-%25d9%2588%25d8%25b2%25d8%25a7%25d8%25b1%25d8%25aa-%25da%25a9%25db%2590-%25da%2585%25d9%2587-%25d8%25b1%25d9%2588%25d8%25a7%25d9%2586-%25d8%25af%25d9%258a%25d8%259f%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.afghansabawoon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d8%25b9%25d8%25a7%25d9%2585%25db%2590-%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7-%25d9%2588%25d8%25b2%25d8%25a7%25d8%25b1%25d8%25aa-%25da%25a9%25db%2590-%25da%2585%25d9%2587-%25d8%25b1%25d9%2588%25d8%25a7%25d9%2586-%25d8%25af%25d9%258a%25d8%259f%2F&#038;format=xml" />
<style type="text/css">0</style><!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2019\/01\/logo-afghansabawoon-small-.png"
    },
    "url": "http:\/\/www.afghansabawoon.com\/",
    "name": "afghansabawoon",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "afghansabawoon",
    "alternateName": "",
    "url": "http:\/\/www.afghansabawoon.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u062f \u0639\u0627\u0645\u06d0 \u0631\u0648\u063a\u062a\u06cc\u0627 \u0648\u0632\u0627\u0631\u062a \u06a9\u06d0 \u0685\u0647 \u0631\u0648\u0627\u0646 \u062f\u064a\u061f",
    "description": "\u0644\u0647 \u0634\u0644\u0648 \u06a9\u0627\u0644\u0648\u0646\u0648 \u0689\u06d0\u0631 \u0648\u062e\u062a \u0648\u0634\u0648 \u0686\u06d0 \u062f \u0627\u0641\u063a\u0627\u0646\u0633\u062a\u0627\u0646 \u062f \u0639\u0627\u0645\u06d0 \u0631\u0648\u063a\u062a\u06cc\u0627 \u0648\u0632\u0627\u0631\u062a \u062f \u06cc\u0648\u06d0 \u0628\u06d0 \u06a9\u0641\u0627\u06cc\u062a\u0647\u060c \u0645\u062a\u0639\u0635\u0628\u06d0 \u00a0\u0627\u0648 \u0645\u0641\u0633\u062f\u06d0 \u062d\u0644\u0642\u06d0 \u067e\u0647 \u0644\u0627\u0633 \u06a9\u06d0 \u062f\u06cc \u062e\u0648 \u062a\u0631 \u0627\u0648\u0633\u0647 \u0647\u06cc\u0685 \u0642\u062f\u0631\u062a \u067e\u0647 \u062f\u06d0 \u0648 \u0646\u0647 \u062a\u0648\u0627\u0646\u06cc\u062f \u0686\u06d0 \u0646\u0648\u0645\u0648\u0693\u06cc \u0648\u0632\u0627\u0631\u062a \u0644\u0696 \u062a\u0631 \u0644\u0696\u0647 \u062f \u0639\u0627\u062f\u064a \u0633\u0645 \u0633\u0645\u06a9\u064a \u067e\u0647 \u0644\u0648\u0631 \u0628\u0648\u0681\u064a \u0681\u06a9\u0647 \u0686\u06d0 \u062f \u0642\u062f\u0631\u062a \u062f \u0648\u06cc\u0634 \u067e\u0647 \u0648\u062e\u062a \u06a9\u06d0 \u0647\u0645\u062f\u0627 \u0648\u0632\u0627\u0631\u062a \u062f \u0641\u0633\u0627",
    "datePublished": "2020-10-18",
    "dateModified": "2020-10-18",
    "author": {
        "@type": "Person",
        "@id": "#person-admin",
        "name": "admin"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2020\/10\/ministry-of-health-1.png",
        "width": 1585,
        "height": 1507
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/www.afghansabawoon.com\/%d9%85%d9%82%d8%a7%d9%84%db%90\/%d8%af-%d8%b9%d8%a7%d9%85%db%90-%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7-%d9%88%d8%b2%d8%a7%d8%b1%d8%aa-%da%a9%db%90-%da%85%d9%87-%d8%b1%d9%88%d8%a7%d9%86-%d8%af%d9%8a%d8%9f\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='http://www.afghansabawoon.com/wp-content/bs-booster-cache/8ddfd93d2fd4086fdf25254cc640431a.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1603016589' href='http://www.afghansabawoon.com/wp-content/bs-booster-cache/aa6accf2593e58417a31cfad3c92b656.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
span.topbar-date {
    font-size: 17px !important;
}
.listing-item-tb-3 .featured {
    margin-left:27px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-8684 single-format-standard bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-230 single-cat-230 single-cat-5  wpb-js-composer js-comp-ver-6.2.0 vc_responsive bs-ll-a elementor-default elementor-kit-7761" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="http://www.afghansabawoon.com/">
							<img src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
							     alt="afghansabawoon">
						</a>
					</div>
									<div class="site-description">The news is by your side.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="http://www.afghansabawoon.com">
					<input type="text" name="s" value=""
					       placeholder="Search...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
	<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
													<a class="topbar-sign-in "
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div id="form_74906_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://www.afghansabawoon.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_74906_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_74906_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://www.afghansabawoon.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25D9%2585%25D9%2582%25D8%25A7%25D9%2584%25DB%2590%2F%25D8%25AF-%25D8%25B9%25D8%25A7%25D9%2585%25DB%2590-%25D8%25B1%25D9%2588%25D8%25BA%25D8%25AA%25DB%258C%25D8%25A7-%25D9%2588%25D8%25B2%25D8%25A7%25D8%25B1%25D8%25AA-%25DA%25A9%25DB%2590-%25DA%2585%25D9%2587-%25D8%25B1%25D9%2588%25D8%25A7%25D9%2586-%25D8%25AF%25D9%258A%25D8%259F%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_74906_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://www.afghansabawoon.com/%D9%85%D9%82%D8%A7%D9%84%DB%90/%D8%AF-%D8%B9%D8%A7%D9%85%DB%90-%D8%B1%D9%88%D8%BA%D8%AA%DB%8C%D8%A7-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%DA%A9%DB%90-%DA%85%D9%87-%D8%B1%D9%88%D8%A7%D9%86-%D8%AF%D9%8A%D8%9F/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_74906_lostpasswordform"
					      action="http://www.afghansabawoon.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Sunday, October 18, 2020</span>
					</li>
					<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-501"><a href="http://www.afghansabawoon.com/bs-contact/">Contact</a></li>
<li id="menu-item-682" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-682"><a href="http://www.dawatmedia24.com">دعوت مېډیا ۲۴</a></li>
<li id="menu-item-683" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-683"><a href="http://www.dawatmedia.com">Dawat Media (English)</a></li>
<li id="menu-item-684" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-684"><a href="http://www.astv24.com">افغان سباوون ټلویزیون ۲۴</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://www.afghansabawoon.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
			     alt="Afghan Sabawoon"  />

			<span class="site-title">Afghan Sabawoon - </span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-24 better-anim-fade menu-item-661"><a href="http://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم</a>
<ul class="sub-menu">
	<li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-659"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%b1%d9%88%d8%a7%d9%be%d9%88%d9%87%d9%86%d9%87/">ارواپوهنه</a></li>
</ul>
</li>
<li id="menu-item-664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-27 better-anim-fade menu-item-664"><a href="http://www.afghansabawoon.com/category/%d8%af%d8%a7%d8%b3%db%90-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">داسې هم شته/ بېلابیل</a>
<ul class="sub-menu">
	<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-669"><a href="http://www.afghansabawoon.com/category/%d8%b3%d8%a7%db%8c%d9%86%d8%b3-%d8%a7%d9%88-%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d9%8a/">ساینس او ټکنالوژي</a></li>
	<li id="menu-item-660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-145 better-anim-fade menu-item-660"><a href="http://www.afghansabawoon.com/category/%d9%be%d9%87-%d8%b2%da%93%d9%87-%d9%be%d9%88%d8%b1%db%90-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">په زړه پورې/ بېلابیل</a></li>
	<li id="menu-item-670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-135 better-anim-fade menu-item-670"><a href="http://www.afghansabawoon.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7-%d8%a7%d9%88-%d9%81%d9%84%d9%85/">سینما، فلم،هنر</a></li>
	<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-667"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/">روغتیا</a></li>
	<li id="menu-item-663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-663"><a href="http://www.afghansabawoon.com/category/%d8%af-%d9%87%d9%86%d8%b1-%d9%86%da%93%db%8d/">د کتاب او هنر نړۍ</a></li>
	<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-675"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/">له فیسبوک څخه</a></li>
</ul>
</li>
<li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-140 better-anim-fade menu-item-666"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d9%85%d9%82%d8%a7%d9%84%db%90-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">مقالې او نور</a>
<ul class="sub-menu">
	<li id="menu-item-676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-5 better-anim-fade menu-item-676"><a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې</a></li>
	<li id="menu-item-665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-665"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/">روانې چارې/ خبرونه</a></li>
	<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-662"><a href="http://www.afghansabawoon.com/category/%da%86%d8%a7%d9%be%db%8c%d8%b1%db%8c%d8%a7%d9%84/">چاپیریال</a></li>
</ul>
</li>
<li id="menu-item-673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-141 better-anim-fade menu-item-673"><a href="http://www.afghansabawoon.com/category/%da%a9%d9%84%d8%aa%d9%88%d8%b1%d8%8c-%d8%a7%d8%af%d8%a8-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">کلتور، ادب او نور</a>
<ul class="sub-menu">
	<li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-668"><a href="http://www.afghansabawoon.com/category/%da%98%d8%a8%d9%87-%d9%84%db%8c%da%a9%d8%af%d9%88%d8%af/">ژبه &#8211; لیکدود</a></li>
	<li id="menu-item-658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-658"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%af%d8%a8/">ادب</a></li>
	<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-674"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/">لنډې کیسې</a></li>
	<li id="menu-item-672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-672"><a href="http://www.afghansabawoon.com/category/%d8%b7%d9%86%d8%b2%d9%88%d9%86%d9%87/">طنزونه</a></li>
	<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-671"><a href="http://www.afghansabawoon.com/category/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/">شعر او لنډۍ</a></li>
	<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137 better-anim-fade menu-item-677"><a href="http://www.afghansabawoon.com/category/%d9%86%d8%a7%d9%88%d9%84/">ناول</a></li>
</ul>
</li>
<li id="menu-item-870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-870"><a href="http://www.afghansabawoon.com">کور</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://www.afghansabawoon.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="http://www.afghansabawoon.com/" itemprop="url" rel="home">
											<img src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
						     alt="afghansabawoon"  data-bsrjs="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://www.afghansabawoon.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://www.afghansabawoon.com/category/%d8%ba%d9%88%d8%b1%d9%87-%d8%b4%d9%88%db%90-%d8%af-%d8%a7%d9%88%da%96%d8%af-%d9%85%d9%87%d8%a7%d9%84-%d9%84%d9%87-%d9%be%d8%a7%d8%b1%d9%87/" ><span itemprop="name">غوره شوې د اوږد مهال له پاره</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">د عامې روغتیا وزارت کې څه روان دي؟</span><meta itemprop="item" content="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%b9%d8%a7%d9%85%db%90-%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7-%d9%88%d8%b2%d8%a7%d8%b1%d8%aa-%da%a9%db%90-%da%85%d9%87-%d8%b1%d9%88%d8%a7%d9%86-%d8%af%d9%8a%d8%9f/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-3-col layout-3-col-4 container layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-7 content-column">
								<div class="single-container">
		<article id="post-8684" class="post-8684 post type-post status-publish format-standard has-post-thumbnail  category-230 category-5 tag-1082 single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">د عامې روغتیا وزارت کې څه روان دي؟</span></h1>
					<h2 class="post-subtitle">ډاکټر خاموش خبر</h2>					<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-230"><a href="http://www.afghansabawoon.com/category/%d8%ba%d9%88%d8%b1%d9%87-%d8%b4%d9%88%db%90-%d8%af-%d8%a7%d9%88%da%96%d8%af-%d9%85%d9%87%d8%a7%d9%84-%d9%84%d9%87-%d9%be%d8%a7%d8%b1%d9%87/">غوره شوې د اوږد مهال له پاره</a></span><span class="term-badge term-5"><a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې</a></span></div><div class="post-meta single-post-meta">
			<a href="http://www.afghansabawoon.com/author/admin/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='http://1.gravatar.com/avatar/a4ebbe6936f56c7f24ec63881c640a36?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>admin</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-10-18T10:22:16+00:00">On <b>Oct 18, 2020</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="http://www.afghansabawoon.com/wp-content/uploads/2020/10/ministry-of-health-1.png"><img  alt="" data-src="http://www.afghansabawoon.com/wp-content/uploads/2020/10/ministry-of-health-1-750x430.png">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
				<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%b9%d8%a7%d9%85%db%90-%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7-%d9%88%d8%b2%d8%a7%d8%b1%d8%aa-%da%a9%db%90-%da%85%d9%87-%d8%b1%d9%88%d8%a7%d9%86-%d8%af%d9%8a%d8%9f/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;د عامې روغتیا وزارت کې څه روان دي؟&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d8%25b9%25d8%25a7%25d9%2585%25db%2590-%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7-%25d9%2588%25d8%25b2%25d8%25a7%25d8%25b1%25d8%25aa-%25da%25a9%25db%2590-%25da%2585%25d9%2587-%25d8%25b1%25d9%2588%25d8%25a7%25d9%2586-%25d8%25af%25d9%258a%25d8%259f%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=د عامې روغتیا وزارت کې څه روان دي؟&url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d8%25b9%25d8%25a7%25d9%2585%25db%2590-%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7-%25d9%2588%25d8%25b2%25d8%25a7%25d8%25b1%25d8%25aa-%25da%25a9%25db%2590-%25da%2585%25d9%2587-%25d8%25b1%25d9%2588%25d8%25a7%25d9%2586-%25d8%25af%25d9%258a%25d8%259f%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d8%25b9%25d8%25a7%25d9%2585%25db%2590-%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7-%25d9%2588%25d8%25b2%25d8%25a7%25d8%25b1%25d8%25aa-%25da%25a9%25db%2590-%25da%2585%25d9%2587-%25d8%25b1%25d9%2588%25d8%25a7%25d9%2586-%25d8%25af%25d9%258a%25d8%259f%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d8%25b9%25d8%25a7%25d9%2585%25db%2590-%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7-%25d9%2588%25d8%25b2%25d8%25a7%25d8%25b1%25d8%25aa-%25da%25a9%25db%2590-%25da%2585%25d9%2587-%25d8%25b1%25d9%2588%25d8%25a7%25d9%2586-%25d8%25af%25d9%258a%25d8%259f%2F&title=د عامې روغتیا وزارت کې څه روان دي؟" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=د عامې روغتیا وزارت کې څه روان دي؟ %0A%0A http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d8%25b9%25d8%25a7%25d9%2585%25db%2590-%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7-%25d9%2588%25d8%25b2%25d8%25a7%25d8%25b1%25d8%25aa-%25da%25a9%25db%2590-%25da%2585%25d9%2587-%25d8%25b1%25d9%2588%25d8%25a7%25d9%2586-%25d8%25af%25d9%258a%25d8%259f%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d8%25b9%25d8%25a7%25d9%2585%25db%2590-%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7-%25d9%2588%25d8%25b2%25d8%25a7%25d8%25b1%25d8%25aa-%25da%25a9%25db%2590-%25da%2585%25d9%2587-%25d8%25b1%25d9%2588%25d8%25a7%25d9%2586-%25d8%25af%25d9%258a%25d8%259f%2F&media=http://www.afghansabawoon.com/wp-content/uploads/2020/10/ministry-of-health-1.png&description=د عامې روغتیا وزارت کې څه روان دي؟" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=د عامې روغتیا وزارت کې څه روان دي؟&body=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d8%25b9%25d8%25a7%25d9%2585%25db%2590-%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7-%25d9%2588%25d8%25b2%25d8%25a7%25d8%25b1%25d8%25aa-%25da%25a9%25db%2590-%25da%2585%25d9%2587-%25d8%25b1%25d9%2588%25d8%25a7%25d9%2586-%25d8%25af%25d9%258a%25d8%259f%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p dir="rtl">له شلو کالونو ډېر وخت وشو چې د افغانستان د عامې روغتیا وزارت د یوې بې کفایته، متعصبې  او مفسدې حلقې په لاس کې دی خو تر اوسه هیڅ قدرت په دې و نه توانید چې نوموړی وزارت لږ تر لږه د عادي سم سمکي په لور بوځي ځکه چې د قدرت د ویش په وخت کې همدا وزارت د فساد او غریب ولس پر سر د معاملې برخه وي.</p>
 <p dir="rtl">د پخواني ولسمشر حامد کرزي له واکمنۍ نه مخکې د برهان الدین رباني د حاکمیت پر وخت په دې وزارت یوه متعصبه او مفسده خپسه کیناسته چې تر اوسه یې تر ستونی نیولی او ساه اخستو ته یې نه پریږدي.</p>
 <p dir="rtl">دا خپسه د فیروزالدین فیروز، خواجه مهربان او نورو په شکل کې راوړاندې شوه. فیروز چې وايي مور مې هوتکه ده د یو نا متعصب او معتدل شخص په حثیثت یې ځان مشهور کړی خو په حقیقت کې د شمال ټلوالې یوه ډيره مضره او مفکره مهره ده چې د نطق او تمثیل کولو ډيره ښه توانايي لري خو په فکري او شخصیتي لحاظ هغه کس دی چې ډیره موده د مسعود فاونډیشن ریس پاتې شوی او په شرابخورۍ او عیاشۍ هم مشهور دی.</p>
 <p dir="rtl">فیروز له ځان سره خپلې ځینې تش په نامه پښتنې چوکړې هم لري لکه هدایت الله ستانکزی او وحید مجروح چې فیرزو ته د هر ډول نامشروع بزنس په کولو مشهور دي.</p>
 <p dir="rtl">خواجه مهربان چې د رباني په وخت کې د همدې وزارت معین و بلا شی انتي افغانستان څیرې یې له همغه وخته په دې وزارت کې ځای په ځای کړي چې یو مثال یې د ده ورور خواجه میر اسلام سعید دی چې ځان سید بولي خو په حقیقت کې د تعصب مورینه ده چې د خواجه مهربان په وخت کې د کراچۍ اغاخان پوهنتون ته د ماسترۍ لپاره د خپل ورور په مټ  ولیږل شو او د فیروز په وخت کې یې د همدې وزارت د قراردادونو امریت پر مخ یووړ. ظاهرا له فیروز سره وران خو په باطن کې د فساد د معاملې شریکان ول.</p>
 <p dir="rtl">دلته یوه بله مهره چې اوس نشته خو له یوې لسیزې زیات یې د همدې وزارت مالي ریاست مخ ته بوت حسام الدین همراه دی چې یو ځل د فساد په تور څارنوالۍ ته معرفي شو خو بیا ورپسې د کار او ټولنیزو چارو معین وټاکل شو. ویل کیږي چې دی ښاغلي په خپل کور کې د وزارت له پیسو تر سوناګانو او اروپآيي ماډل حوضونو په جوړولو مشهور دی.</p>
 <p dir="rtl">د کرزي د حکومت په مهال تاریخ تیرې سهیلا صدیق د همدې وزارت وزیره وټاکل شوه چې ظاهرا پرې د فساد کوم تور نشته خو د بې کفایتۍ  او د عامې روغتیا په مدیریت د نه پوهیدو ښکرونه یې د اسمايي تر غره هم لوړ وو. نوموړې دا چې په خپل وخت کې یواځې او یواځې ښه جراح وه نور کمال یې نه درلود نو دا چې ښځه وه جنراله هم شوه او وزیره هم خو په خپل وخت کې یې هیڅ بنیادي کار نه دی کړی.</p>
<div class="myft myft-clearfix myft-post-inline myft-float-right myft-align-right myft-column-1"></div> <p dir="rtl">ورپسې سید محمد امین فاطمي د دغه وزارت وزیر وټاکل شو. نوموړی د نسبتا ښې ډیپلوماسۍ نه برخه من تن و خو د محافظه کارۍ او د بې جراتۍ سمبول و. وزارت یې د کرزي په سهم کې د پښتنو په سهم کې اخیستی و، خو اصلا د حضرت صبغت الله مجددي مهره وه چې د کرزي لپاره یې د خوبونو لیدلو په بدل د عامې روغتیا په وزارت تپلی و. فاطمي یو مشهور متل درلود او هغه دا و چې:</p>
 <p dir="rtl">هر کسې را مقرر میکنم اما باید کجل نباید باشد.</p>
 <p dir="rtl">کجل نه یې  منظور ک کونړ،  ج جلالاباد او ل لغمان و. فاطمي د دې لپاره چې ځان ملي وښيي او خپله چوکۍ وساتې نو د مشرقي خلک چې د ننګرهار د طب له برکته ډیر شمیرډاکټران لري او ټول په خصوصي سکټور کې مصروف وو خو د فاطمي په وزارت کې چې خپله هم ننګرهاری و ورته ځای نه و. یو ملګري مې چې د ننګرهار دی راته کیسه کوله چې د تقرر اسناد یې درې ځله شکراالله واحدی چې ننګرهاری و او فاطمي رد کړل او مخامخ یې ورته ویل چې ته د وزیر صاحب فورمول یعنې کجل کې برابر شوی یې. باالاخره یو خواخوږې پښتانه یې بیا اسناد په پټه په صدرالدین سهر امضا کړي وو. همغه وخت هم اصلي وزیر صدرالدین سهر و چې د پنجشیر او شمال ټلوالې کس و. تقرر او مالي سکتور د سهر په کنټرول کې و. د غلا په مورینه سهر ناست و. لس کاله یې میر عزیزالله اخګر چې په عین وخت کې د کابل طب استاد او د توبرکلوز ډیپارټمنټ امر هم و په وزارت د بشري قوې د عمومي ریس په توګه تحمیل کړ تر څو چې مړ شو. ته به وايي دومره قحط الرجال و چې ټول وطن کې بل سړی نه پیدا کیده چې متوفی په یو وخت کې دوې مهمې دندې پر مخ بیولې.</p>
 <p dir="rtl">یاد متوفی خپل یو تکنیشن زوی د کارډیالوجي په سکالرشیپ کې لندن ته معرفي کړ چې هلته ناکام او بیرته کابل ته ډيپورټ شو خو نوموړي سپین سترګي متوفی د دویم ځل لپاره بیا بل سکالرشیپ ته معرفي کړ. د سهر او غلو سره یې د  فاطمي چوکړو هم په پروژو کې خپل خورد او بورد کاوه.</p>
 <p dir="rtl">په هر حال ورپسې بیا دا وزارت د ویش په سهم کې جنرال دوستم ته ورسیده. نوموړي په سویس کې د افغانستان اوسنۍ ازبکه سفیره  ثریا دلیل په روغتیا وزارت وتپله چې هغه د تعصب کټګوري دا وه چې:</p>
 <p dir="rtl">حق اولویت باید به  اقلیت های محروم اولاً ازبکها بعداً هزاره ها و بعداً  به تاجکها و به تعقیب ان در پوزیشن های تخنیکي اګر از ملیت های دیګه  کسې نه بود به پشتونها داده شود نه در پوزیشن های رهبري.</p>
 <p dir="rtl">ثریا دلیل یو وخت په یونیسیف اداره کې کار کوه او څوک چې هلته پاتې شوي نو د ثریا دلیل د بداخلاقۍ د تک تور بک ګراونډ شاهدان دي.</p>
 <p dir="rtl">د ازبک تبارۍ په نامه یوه بل تارتوک چې فدا محمد پیکان نومیږي هم په روغتیا وزارت د روغتیايي خدمتونو د معین په حیث وتپل شو. نوموړی چې په فاریاب کې د یو عادي کلینک مسول پاتې شوی و او بلخ طب نه فارغ دی. پیکان یو پښتانه، خو محافظه کار پی اچې ډي ډاکټر ته په امتحان کې ماته ورکړه او د دوستم په زور له فاریابه راسا د عامې روغتیا د ایچ ای وي ایډز سره د مبارزې ریس مقرر شو چې له پیله یې صلاحیتونه د معین وو، خو محافظه کار ډارن پي اچ ډي يې له ډاره په مقابل کې سپوڼ هم ونه کړ سره د دې چې  نمرې یې تر پیکان  لوړې وې خو خوارکي چې بې واسطې سړی و له دې ډاره چې موجود پوست ته یې کوم خطر پیښ نه شي د پي اچ ډي لرلو سره سره د ام دي پیکان په مقابل کې خپله عریضه بیرته واخسته.</p>
 <p dir="rtl">پیکان په تند خو بیسواده برخورد مشهور دی. په نړیوالو میټنګونو کې چې انګریزي وايي نو د څه نا څه اګاه انسان هم ورته متیازې ځي  پاتې خو لا اګاه خلک.</p>
 <p dir="rtl">د فدا محمد پیکان د سیکس ویډیو په یوتیوب کې ډيره نورمال چلیده چې د ډیر غټ پرداخت په نتیجه کې یې بنده کړه خو چا سره یې چې سیکس کړی و د وزارت د غلا له پیسو یې ورته د بلیک میل ختمولو په بدل  ترکیه کې کور واخست او له وطنه یې ورکه کړه . ویډیو یې په یوتیوب هم بنده کړه خو خلک هم بلا دي هغه وخت یې کاپي کړه او ډیر خلک یې اوس هم لري.</p>
 <p dir="rtl">په ثریا پسې د شمال ټلوالې او عبدالله په سهم کې له کلونو کلونو انتظار، عقدې  او ارمان وروسته د مسعود فاونډیشن پخوانی مشر فیرزالدین فیروز چې د رباني په وخت کې معین و د وزیر په حیث معرفي شو. نوموړی به چې  د پنجشنبې مازیګر شو نو په خیرخانه مینه کې به د عامې روغتیا وزارت مرکزي سټاکونه ورته خالي شول او د هدایت الله ستانکزي او د مرکزي سټاکونو له ریس سره  چې په عین وخت کې یې درې مهم پوستونه نیولي و یعنې  د سټاکونو ریس او د وزیر سکرټر او د اسناد او ارتباط ریس و چرس والوزول او د خپل فساد حسابي به یې سره لنډه کړه.</p>
 <p dir="rtl">ولسمشر غني چې د تعقل په ځای په احساساتو تصمیمونه نیسي خپلې دوه بې تجربې ګوډیانې د فیروز په اختیار کې د پښتنو غني او یا هم د پښتنو په سهم کې ورکړې.</p>
 <p dir="rtl">ځوانه تنکۍ ډیوه صمد چې په ټول عمر نه د صحت په لاره تللې وه او نه یې مخکې تر دې کوم اجرایوي او پالیسی لیول دولتي پوست چلولی و خو نسبتا ښه انګریزي یې ویله فیروز ته راساً د پلان او پالیسۍ د معینې په توګه معرفي کړه. نوموړې به په میټنګونو او مجلسونو کې د بلبل غوندې انګریزي دوړوله نو د وزارت پزه پرې څه نا څه جوړه وه خو کله یې هم له تخنیکي او پالیسي د روغتیايي سکتور له رموزو بوی نه وړ. البته نوموړې بیا د رامین په نامه له ځان سره یو ځوان ډاکټر د خپل مشاور او سکرټر په توګه راوړی و او ویل به یې چې معینیت مونږ ته ولسمشر صاحب په ګډه راکړی. زه په پالیسي پوهیږم او رامین جان خو ډاکټر دی نو په صحت پوهیږي.</p>
 <p dir="rtl">هو رامین کوم چیرته غالباً بلخ کې طب لوستی و خو  یواځې ډاکټر کیدل خو په دې مانه نه دي چې انسان دې د یو لوی سکټور رهبري او مدیریت وکړای شي هغه هم د پالیسیو او پلان په برخه کې.</p>
 <p dir="rtl">د فیروز دویمه ګوډۍ ډاکټره مموسۍ زیور وه. مموسۍ زیور په روسیه کې د انستیزي په برخه کې زده کړې کړې وې. انګریزي یې چندان زده نه وه اکثر یې له بهرنیو پارتنرانو ځان ساته. نوموړې د مالي او اداري سکټور معینه وه.</p>
 <p dir="rtl">دا چې په انستیزي کې د زده کړو له امله د ICU یونیټونو له مدیریت سره څه نا څه بلده وه، ولسمشر چې د روغتیا سکټور د مدیریرت په برخه کې بیسواده دی د شیخ زاید روغتون د لیدو په مهال یې چې مموسۍ یې ریسه وه او نوی نوی عربانو جوړ کړی روغتون و د دې روغتون آی سي یو ولیده چې نسبتا ښه ده البته له نورو دولتي شفاخانو سره په مقایسه چې سپۍ پکې لنګیږي نو درز شو چې مموسۍ یې ورته معینه معرفي کړه. په دې کې فیروز هم خولۍ اسمان ته خطا کړه ځکه مموسۍ تر وروستۍ شیبې د فیروز په لینک کې وه او د خپل کار په وخت یې کله هم کوم خاص ابتکار له ځانه و نه ښود خو په بد برخوردۍ او له پرسونل سره په شاوټنګ کولو ډیره مشهوره وه.</p>
 <p dir="rtl">فیرز ډیر ماهرانه ایکسپرټ او پروفیشنل پښتانه چې یو نیم لکه د وریجو خیری د فاطمي او ثریا له وخته پاتې ول لکه ډاکټر بشیر نورمل، نجیب الله ساپی، ابن یمین،  له وزارته وایستل. هدایت ستانکزی یې د واکسینونو د پروګرام په راس کې چې د پیسو ځای دی رامخ ته کړ او خواجه میر اسلام یې د GCMU یا قراردادونو  آمر مقرر کړ. هر هغه ریس چې به د ستانکزي انجیو ته پروژه ورنه کړه نو ستانکزي به د خواجه میر اسلام او  فیروز په لاین له لیسته وغورځاوه. خواجه میراسلام په GCMU کې د صاحب الله په نوم یو برس درلود چې اکثر به یې دا برس چې پښتنو ته مخامخ کړ نو بیا به ترې اغزي جوړ شول.</p>
 <p dir="rtl">په هر حال د خواجه میر اسلام په لاین یې دشمال ټلوالې اړوند ټولې انجیوګانې د روغتیایي سیستم د قراردادونو په لاین کې را مخ ته کړې او هره هغه انجیو چې د پښتنو کارکوونکو شمیر په کې اکثریت و هغه که ملي وه که بین المللي له سیسټمه وایسته.</p>
 <p dir="rtl">د همدې فیرز د وخت سروې ښيي چې لږ تر لږه ۳۵۰ میلیونه ډالر هر کال هندوستان او پاکستان ته د طبي ټوریزم په نوم روان دي، خو ښاغلی فیروز د دې پر ځای چې ددې لیوریج مخه ونیسي په هندوستان کې یې په لاجنپتنګر کې خپلو ورونو ته درملتونونه جوړ کړل او هلته یې ورته رسمي کانسلټني یا د مشاوریت دفتر پرانست چې څنګه افغاني ناروغان په هندي روغتونونو وپلوري.</p>
 <p dir="rtl">فیروز سره د ده نیمه وزیر ورور په وزارت کې ښکته پورته کیده او په لین جنګولو کې نوین هم لاس درلود. نوین به ګاک ستانکزي ته تسلیم کړ او ستانکزي به ګاک په وزیر وپاله. څومره د درملو کمپنۍ او شرکتونه چې افغانستان کې راجستر شوي د هر قلم دوا د راجسټر په مقابل کې سل الي پنځه سوه ډالر د فیروز جیب ته غورځیدلي دي. په ټنونو ټنونو درمل چې عامې روغتیا وزارت ته ډونرانو وړیا ورکړي د عامې روغتیا وزارت یې پنځه الی لس فیصده روغتونونو ته یوازې د دې لپاره ورکړي چې ډونر په خپل مانیټورنګ کې وګوري چې درمل یې په روغتونونو کې شته خو پاتې اتیا الی نوي فیصده په ازاد بازار کې پلورل شوي او د مرکزي سټاکونو د ریس په مرسته یې پیسې فیروز په خپل جیب کې اچولي دي.</p>
 <p dir="rtl">فیروز له نورشاه کامه وال سره هم د ځنځیري درملتونونو په نوم په میلیون ډالري ګیم کې شریک و خو د فارمسي او درملو چارو ادارې د رهبرۍ په بدلون یې پروګرام ناکام شو خو ۶۸۷ او ۲۴ دواړو ځنځیري درملتونونو کې فیروز شریک دی.</p>
 <p dir="rtl">د کرزي د حکومت له پیله تر ننه یوازې په رابعه بلخي روغتون یوسلو پنځوس میلیونه ډالر لګښت شوی خو په خدماتو پسې یې خره له دباندې نه ینګیږي</p>
 <p dir="rtl">په دې جریان کې خدای نوې غوا لنګه کړه؟</p>
 <p dir="rtl">کورونا راغله. افغانستان د کورونا په لحاظ په روان ټرینډ کې له ټولې نړۍ درې میاشتې وروسته و او د تیاري لپاره کافي وخت موجود و خو کله چې ځای د جارستان شو نو د فیروز بې کفایتي ټول وطن ښه ولیده. فیروز کورونا ته د ایمرجنسي په سترګه نه بلکه د لنګې غوا په سترګه وکتل. د پی پی اي فابریکه یې د بل چا په نوم د وزارت له پیسو جوړه کړه او هغه وخت یې ترې پوره عاید لاس ته راوړ. خبره د وینټیلیټرونو تر خرڅولو ورسیده.</p>
 <p dir="rtl">د ولسمشر له دفتره  د کورونا سره د مبارزې لپاره منظورو شویو پیسو کې د فیروز لاس ډير ازاد و مخکې له اجرآتو پیسې د فیروز په لاس ورکړل شوې.</p>
 <p dir="rtl">الله شاهد دی چې له کورونا سره د مبارزې په برخه کې ولسمشر په خپل ټول قوت سره اخلاص څرګند کړ خو لاندې حلقه او د عامې روغتیا وزارت یې ښه په فساد ککړ و او فقط دې ته ناست وو چې اوس به له کومه درکه پیسې راځي چې دوی پرې حمله وکړي.</p>
 <p dir="rtl">فیروز مخکې له دې چې کورونا په نوره نړۍ کې خپره شوې اعلان شي د ټولو ډونرانو مجلسونه راوغوښتل او د پنځه میلیونه ډالرو پلان یې ورته د کورونا د مخنیوي لپاره په میز کیښود چې درې اعشاره پنځه میلیونه ورته یوازې د روغتیا نړیوال سازمان ومنلې خو دا د روغتیا نړیوال سازمان ړومبۍ او وروستۍ مرسته وه. د دې سره متصل ولسمشرۍ ماڼۍ عامې روغتی وزارت ته د پنځه میلیونو په ځای د پنځلس میلیونه ډالرو منظوري ورکړه چې لس میلیونه یې له اصل پلانه اضافه کیدې. خو فیروز د دې سره سره هم چې  لا کورونا افغانستان کې نه وه له ډونرانو د نورو پیسو غوښتنه وکړه. د روغتیا نړیوال سازمان په شمول ټول ډونران په یوه سنګر کې کیناستل او هغه دا چې فیروز باید د ورکړل شویو پیسو د لګښت درکونه وښايي بیا به نورې غواړي خو فیروز تر پایه دا حسابي ورنه کړه. فیروز پیسې وایستې خپل شخصي کارو بار یې پرې پیل کړ او کورونا یې افغانستان ته له راننوتو یوه نیمه میاشت وروسته تایید  اعلان کړه، خو په دې موده کې فیروز د دولت په پیسو اخستل شوي مواد بیرته په دولت په سل چنده لوړ نرخ وپلورل، او د دولت له ورکړل شویو پیسو هم ډيرې یې وګټلې او په یو ونډ کی سړی ډالر میلیونر شو.</p>
 <p dir="rtl">د ترموزونو مشهوره کیسه د ټول افغانستان په یاد ده. هر جنس د وخت له هغه تر ټولو لوړ نرخه هم په دولت لس چنده لوړ حساب شوی او د جنس لپاره ذکر شوي ممیزات په یو جنس کې هم نشته. افغانستان تر ټولو بیکاره کیفیت مواد راونیول. د کورونا له پیدا کیدو پوره لس میاشتې تیرې شوې خو د عامې روغتیا وزارت په پوره لس میاشتو کې لږ تر لږه په دې هم ونه توانیده چې اخستل شوي وینټیليټرونه فعال کړي او هغه ډاکټر صاحبان چې ترې استفاده کوي ورته یو ټریننګ ورکړي.</p>
 <p dir="rtl">فیروز مخکې له وزیر کیدلو خپل د تیښتې پلان سنجولی و او په ۲۰۱۶ م کې یې په حمایت پروژه کې ستانکزي سره د حمایت پروژې د ریس نصرت انصاري  په لاین خپله نا قابله میرمن د قابلو په لیست کې له مزاریانو سره کاناډا ته یو کنفرانس ته ولیږله چې هلته د کاناډا پناه واخلي. نصرت انصاري هم په دې پروګرام کې یوه بله قابله چې قانونا مستحقه نه وه خو په حمایت پروژه کې یې د نصرت په یو ملګري د جنسي ازار یا Sexual Harassment  دعوه لرله ولیږله او په دې ډول یې ځان او خپل ملګری د قابلې له شره خلاص کړ.</p>
 <p dir="rtl">نصرت انصاری، ستانکزی او د حمایت پروژې یو بل کارکوونکی ګوهري د پیک انډیوالان دي.</p>
 <p dir="rtl">جالبه خو دا ده چې کله فیروز ښکاره په وطن کې و نو د افغانستان حکومت د خیر په غونډۍ ناست و خو کله چې فیروز ورک شو نو حکومت فیروز، مموسۍ، پیکان، شهیم  او مجروح د کورونا په حیف او میل شویو پیسو کې څارنوالۍ ته معرفي کړل. اوس معلومه نه ده چې فیروز چیرته دی، ځینې وايي په کاناډا، ځینې ترکیه، ځینې جینیوا خو ځینې وايي چې د کرام الدین کرام تر څنګه په پنجشیر کې یې پناه اخستې ده. والله اعلم.</p>
 <p dir="rtl">جالبه خو دا وه چې کله ولسمشر راوپارید او خپلې بې کفایته ګوډیانې یې منفک کړې نو فیرزو ورته شاه وزیري کشت ورکړ د مالي او اداري سکټور له پاره یې پرې خپل د عمه زوی شفیق الله شهیم معین کړ او روغتیايي خدمتونو معینیت ته یې خپل بچه خوانده وحید مجروح د پښتنو په سهم کې راوست. دا او دې ته ورته کیسې ډیرې زیاتې دي چې د لیکنې لمن ورته تنګه ده خو رابه شو دې ته چې په روغتیا وزارت کې اوس څه روان دي او نوی لیډرشيپ یا سرلاري  یې څنکه ده.</p>
 <p dir="rtl"><strong> </strong></p>
 <p dir="rtl"><strong>د عامې روغتیا وزارت اوسنی وزیر جواد عثماني څوک او په کومه خوار روان دی؟</strong></p>
 <p dir="rtl">جواد عثماني چې د یو پخواني معلوم الحال پرچمي زوی دی پنځه ورونه لري چې پنځه واړه د بلخ طب نه د پکیج په شکل فارغ راوتلي دي، جواد اینډ برادرز په  فاشیزم، خراسانیزم او فساد معلوم الحال مشهور خلک دي.</p>
 <p dir="rtl">کله چې د کمونستانو رژیم سکوت وکړ نو جواد اینډ برادرز د کمونیزم او پرچمیزم په پاتې شونې لاین د جنرال دوستم غیږ ته پناه یووړه او په جنبش کې یې افغانستان او ملي ارزښتونو ته د کنځلو په بدل کې له ځمکې نیولې تر فاکولتو او چارکولتو ډیر امتیازونه واخستل.</p>
 <p dir="rtl">کله چې په شمال کې د عطا نور ډمامه ګرمه شوه نو جواد اینډ برادرز عطا نور ته واوښتل او د عبدالله په ګروپ کې یې افغانستان او ملي ارزښتونو ته په سپکاوي نور امتیازونه واخستل او د بلخ فاکولتې د جاپان، مالیزیا، کاناډ او امریکا په پوهتونونو بدلې شوې.</p>
 <p dir="rtl">جواد چې د بلخ طب  نه فارغ شوی  وروسته بیا  فلبرایټر شوی هم  دی چې په فولبرایټ کې په قومي کوټا کې تر ټولو بریالیو شاګردانو وروستی نوم و چې د تاجکانو په سهم کې راغی .</p>
 <p dir="rtl">جواد  ظاهرا له ژبې توتله دی خو انګریزي پرې امریکایانو دومره لږ تر لږه زده کړی چې د فولبرایټ ډګري ورکړي او بیرته یې په وطن رانازل کړي.</p>
 <p dir="rtl">نوموړی دغني لپاره د عبدالله له خوا مالګې اوبه کاندید و  نو د عامې روغتیا وزارت ته یې د فیروز په وخت کې د معین په حیثیت غني ته د کاندیدانو په لست کې ورمعرفي کړ.</p>
 <p dir="rtl">غني چې امریکايي تحصیل کړي ته په څټ کې هډوکې نه لري  نو  ډیر اسان یې سړی د  یو عادي پوزیشن نه راساً د عامې روغتیا وزارت د روغتیايي خدمتونو معین کړ.</p>
 <p dir="rtl">سره د دې چې د فیروز  او جواد د تعصب او مسعود شناسۍ سنګر شریک دی خو په غلا کې سره وران شول. د دې ورانۍ په نتیجه کې خبره ډيرې لوړې سویې منازعې ته ووته چې په نتیجه کې جواد له عامې روغتیا وزارت تبدیل او په اقتصاد وزارت کې معین وټاکل شو.</p>
 <p dir="rtl">خو د خپلو ورونو او چوکړه ګانو په مرسته فیروز ته په کمین کې ناست و او تر وروستۍ شیبې یې د فیروز د فساد په رسوا کولو ځان ته کمپاین لپاره مرسته وکړه چې باالاخره خدای لنګه غوا ده ته په لاس ورکړه. جواد په پرلپسې ډول د فیروز په ضد نړیوالو موسسو ته ایمیلونه وکړل او دولتي ارکان یې د فیروز په ضد وهڅول.</p>
 <p dir="rtl">د جواد یو ورور فواد نومیږي چې اوس په کاناډا کې دی چې د فیروز په وخت کې د عامې روغتیا وزارت له مخدراتو سره د مبارزې ریاست ریس پاتې شوی او جواد خپل ډیر کارونه د فواد په مشوره کوي.</p>
 <p dir="rtl">فواد چې په عین وخت کې د عامې روغتیا وزارت ریس و، د عبدالله په کمپاین کې یې د انتخاباتو په کمیسیون کې د غني په  ملاتړو هوتخیلو ځان وډباوه ، سر یې پرې مات کړ او بستر شو چې طلوع ټلویزین پرې ډير ریپوټونه  وکړل او د همدې ډبولو په ویډیو  کاناډا کې د سیاسي فعال په حیث یې پنا منظوره شوه.</p>
 <p dir="rtl">فواد چې د وزارت رازونه جواد ته ایستل نو د فیروز د ورور نوین د تعقیب او تعقب ښکار شو او د فیروز  باډیګارډانو په ډبولو ډبولو له وزارته په داسې حال کې  وایست  چې یوه سترګه یې پړسیدلې، په خاورو کې لوغړیدلی او وینه پرې روانه وه نو په دې ډول له ریاسته  هم عزل شو. دا نو دویم ځل و چې فواد ډیر سخت  وډبول شو او له کینې او عقدې سره مالیزیا او بیا پسې کاناډا ته لاړ. فیروز د رجال برجسته د محفاظت قطعې نه یو څو تنه راغوښتي وو خو فواد یې په خپلو باډیګارډانو وډباوه خو تور یې پرې دا ولګاوه چې، فواد میخواست سر وزیر حمله کند و در نتیجه دفاع توسط قطعه رجال برجسته مجروح شد.</p>
 <p dir="rtl">نو که پخوا وار د دادا و اوس د ادې دی. جواد اینډ برادرز د تعصب، فاشیزم، خراسانیزیم. فسادیزم او بد اخلاقیزم له عقدو سره په عامې روغتیا وزارت تپل شوي خلک دي.</p>
 <p dir="rtl">غني چې له عبدالله سره په ویش کې یې د عامې روغتیا وزارت دا ځل عطا نور ته ورکړ نو عطا نور فلبرایټي شیګڼی (جواد عثماني) ورته معرفي ک چې دفعتا یې د غني ګرین لایټ واخست او وزیر شو.</p>
 <p dir="rtl">خو جواد مفت نه دی مقرر شوی. جواد ته به عطا په پارلمان کې کمپاین کوي خو جواد به  پارلمان ته د عطا پری کړی سهم څو چنده عطا ته بیرته ور پرې کوي نو په دې شکل باید لنګه غوا د پخوا په پرتله یو ځل نه بلکه درې وخته ولوشل شي او داسې وچه او وزبیښل شي چې پوره پوره شیدې هم عطا او هم جواد ته ورکړي.</p>
 <p dir="rtl">جواد نه یوازې دا چې غوا به پوره پوره لوشي بلکې د غوا د غوښو او هډوکو د خرڅولو له پلان سره هم راغلی دی، هغه څنګه؟</p>
 <p dir="rtl">جواد د دې لپاره چې غوا ولوشي باید د اخور شااوخوا ټول کاریګر خپل مقرر کړي.</p>
 <p dir="rtl">د اصولو او د ولسمشر د فرمان له مخې په دې برخه کې د جواد لاسونه قانون تړلي خو جواد دومره زرنګ دی چې غوا د شا له خوا لوشي او د خدمتي او نورو په نوم یې ښه په درز کې مقررۍ روانې کړې دي.</p>
 <p dir="rtl">جواد د راتک په مهال له فیروز سره معامله وکړه او د هغې شرط دا و چې فیروز به په پارلمان کې د جواد د رایو مخه نه نیسي او په دې عوض کې به جواد د فیروز د فساد کیسې نورې نه افشا کوي. خو فیروز به له جواده په وزارت کې خپل چوکړه ګان هم نه ګټي او جواد به په لوی لاس تقررات کوي. په دې ډول له پارلمانه په کامیابیدو کې د جواد چانس بد نه دی که ولسمشر او یا یو څو تنه که سم وکیلان وي او مخه یې ونه نیسي.</p>
 <p dir="rtl">نو جواد خپل اولین ګوزار د فیروز په لومړۍ درجه چوکړه هدایت ستانکزي وکړ. هدایت ستانکزی د وزارت د کتلوي معافیت او ایمرجنسي پروګرام کنټرولاوه خو جواد ورته خاکراه رشیدي چې له ام اس ایف موسسې له ریاسته تازه تازه د بې کفایتۍ په تور منفک شوی و راوست. دا سړی ځان ته ظاهرا صوفي وايي یو څو ایتونه یې هم زده کړي خو د تعصب ښکرونه یې له جواده کم نه دي.</p>
 <p dir="rtl">البته په عامې روغتیا وزارت کې د کتلوي معافیت یا واکسینونو پروګرام او د ایمرجنسي یا عاجلو خدماتو پروګرام یو له هغو پروګرامونو دي چې ډير خورد او بورد پکې روان دی.</p>
 <p dir="rtl">د جواد دویم ګوزار په افغان جاپان شفاخانه و چې د بې کفایتۍ او فساد په تور یې په لنډه تنګه موده کې څلور ریسان منفک شول. وزارت مطبوعاتو او خلکو تنګ کړ مجبور شول چې یو د انسانیت کار وکړي نو  بالاخره کله چې د افغانستان اسلامي طبي ټولنه ورته داوطلب راوړاندې شوه او پرته له معاشه یې په کې دواطلبانه کار شروع کړ نو د شفاخانې رونق ورسره څه ناڅه سم شو. په دې کې د کورونا خبره لږه لږه په خاموشیدو شوه خو جواد چې کله وکتل چې شفاخانه سم لوري ته روانه ده  اسلامي طبي ټولنه غلا نه کوي. د کورونا په وړاندې مړینه شهادت ګڼي او په عقیده استوار خلک دي نو دفعتا یې ورته د خپل ورور فواد دایم الخمر ملګری ظاهر سلطاني ورمعرفي کړ چې له اسلامي طبي ټولنې سره د تفاهمنامې خلاف د شپې اته نیمې بجې روغتون ته د تفنګچې له تهدید سره ننوت. اسلامې طبي ټولنې چې د هوکړه لیک سره سم په خپل موجودیت ټینګار کاوه نو داوطلب کارکوونکي یې ورته ظاهر سلطاني په تفنګچه  تهدید کړل او شفاخانه یې په خپل کنټرول کې واخستله. خبره په مطبوعاتو کې ډنډوره شوه باالاخره جواد له اسلامي طبي ټولنې بښنه وغوښتله، تفاهمنامه یې ورسره ختمه کړه او په ډير لنډ وخت کې یې د سلطاني په وسیله روغتون خصوصي سکټور KAF  موسسې ته ورکړ چې په ټول خورد او بورد کې ورسره شریک دی.</p>
 <p dir="rtl">د جواد دریم ګوزار د خپل ورور په بایللي ریاست و چې هلته يې هم د فواد یو ملګری جاوید بدخش د مخدره موادو سره د مبارزې ریاست ته راوست چې ددې ډلې دخراسانیزم ملګری دی.</p>
 <p dir="rtl">جواد څلورم  ګوزار د قراردادونو په امریت وکړ او هلته یې هم د خپل ورور فواد ملګری نیازمحمد نایب د امر په حیث راوست چې هغه هم د دوي د خراسانیزم ملګری دی.</p>
 <p dir="rtl">د جواد پنځم ګوزار د تفتیش په ریاست و چې هلته یې خوشال تسل چې یو فعال انسان دی ختم کړ او د کندز د عامې روغتیا ریس چې یو منفعل انسان دی چې اینده کې د جواد د فساد مخه و نه شي نیولی مقرر کړ. خو د شل ورځو په تفاوت انتظار یې د تفتیش ریاست ته خپل سړی راوست او فضلي یې په کټه پیش ووهه.</p>
 <p dir="rtl">جواد شپږم ګوزار د عامې روغتیا د بشري قوا په عمومي ریاست وکړ او هلته یې هم خپل د خراسانیزم یو ملګری ځای په ځای کړ.</p>
 <p dir="rtl">د اروپايي ټولنې د مرستو سره د همغږۍ پروګرام ته یې د پکتیکا د ارګون یو تاجک راوست چې د مسعود د قهرمانۍ ډبرې په سینه وهي ( اوم ګوزار)</p>
 <p dir="rtl">جواد په اتم ګوزار کې د کابل د عامې روغتیا ریس په ځای خوشال نبي زاده چې د جواد د غلا او د جواد د بل ورور د پیک  ملګری دی خدمتي راوست.</p>
 <p dir="rtl">د جواد نهم ګوزار د کندهار د عامې روغتیا په ریس و چې خدمتي یې کابل ته راوغوښت او د هغه په ځای یې د محمود کرزي سره د معاملې په ترڅ کې د محمود کرزي تربور موسی جان سلطاني ریس کړ.</p>
 <p dir="rtl">دا کار یې د دې لپاره وکړ چې موسی جان باید په کندهار کې د میرویس حوزوي روغتون چې په راوروسته کې د یو شمیر مخلصو کندهاریانو او ای سي ار سي موسسې په منډو شپږه سوه بسترو ته ارتقا کړی مخه یې ونیسي او دا د دې لپاره چې جواد باید د دې روغتون درې سوه بستره عینو مینې ته انتقال کړي چې د دې روغتون په وسیله باید د عینو مینې دویم فیز اباد شي خو په عوض کې به یې د کندهار حوزې غریب او غربه خلک  د ای سي ار سي له خدماتو بې برخې کیږي.</p>
 <p dir="rtl">د دې خدمت په عوض کې به د کندهار وکیلان چې په پارلمان کې دي د جواد مخالفت نه کوي. خو جواد د پردې تر شا بله کیسه روانه کړې او کندهاري وکیلان یې په خره سپاره کړي.</p>
 <p dir="rtl">په کندهار کې د فاطمي په وخت د کیور انټرنشنل موسسې او روغتون د فعالیدو پروسه صدرالدین سهر او د وخت مالي ریس حسام الدین همراه د یو شمېر بې کفایته کندهاریانو په مرسته شنډه کړه او د کندهار د عینو مینې د روغتون د فعالیدلو پروسه فیروز سبوټاژ کړه خو د میرویس روغتون چې د ولسمشر د حکم مطابق یې له درې سوه پنځوس بسترو ۶۰۰ ته ارتقا کړې جواد یې د نیمايي انتقال په نامه د عینو مینې روغتون ته  سبوټاژ کوي او هغه هم د  یو څو محلي احمقانو په مټ چې د سپیو غوندې یې سره په خپل منځ کې اچولي دي.</p>
 <p dir="rtl">په مجموع کې په افغانستان کې د روغتیايي مرکزونو ویش د نفوسو او اړتیا په تناسب نا متعادل دی. د همدې خبیثه حلقې په واسطه په پښتنو سیمو کې د روغتیايي مرکزونو د جوړیدلو مخه نیول شوې. خو برعکس په هغو سیمو کې چې نا پښتانه پراته دي نفوس نشته خو روغتیايي مرکز شته. د دروغو راپورونه یې مرکز ته راځي او پیسې یې مفسدې انجیوګانې په جیب کې اچوي. په دې فساد کې نړیوال بانک هم شریک دی. په نړیوال بانک کې بیا د همدې ستمي حلقې یوه بله څیره ده چې سید نومیږي. هغه هم ځان ته صوفي او د مولانا مرید وايي خو غلا یې دومره ښکروره ده چې د عامې روغتیا په وزارت کې یې پنځه کاله مسلسل خپل ورور اشرف مشکور ته چې پنځه کاله په فرانسه کې اوسیده د مشاور په نامه له افغانستان نه معاش ورلیږه. ټول وزارت په دې پوهیده چې یو سړی پنځه کاله کیږي چې فرانسه کې پروت دی خو له عامې روغتیا وزارته معاش اخلي خو د سید له ډاره پرې چا کار نه درلود. اخر چې خبره د رسوايۍ اوج ته ورسیده نو دا معاش قطع شو. دا یې کوچنی مثال دی.</p>
 <p dir="rtl">جواد له خپل راتک سره د میرویس روغتون د ارتقا لپاره نږدې سل میلیونه افغانۍ په مرکز کې  بندې کړې. او اوس چې د مالي کال یوه الی دوه میاشتې پاتې دي غواړي په کندهار کې یې میرویس روغتون ته د وسایلو اخستلو او پرسونل مقررولو په نوم حیف و میل کړي.</p>
 <p dir="rtl">د خدمتي په نامه جواد لګیا دی خپل مطلوب کسان ورځ تر بلې په وزارت کې په دده مطلوبو ساحو کې مقرروي  او ده ته  نامطلوب د خدمتي په نامه  نا مطلوبو ساحو ته لیږي.</p>
 <p dir="rtl">خو د جواد لسم ګوزار ډیر خطرناک او  ښکرور دی چې د سوونو میلیونو ډالرو خبره ده.</p>
 <p dir="rtl">د جواد نوی پلان دا دی چې غواړي د عامې روغتیا ځینې تاسیسات چې په مرکزي نقطو کې موقعیت لري او خرڅول یې ښه پیسه کوي لکه په کابل کې ملالۍ او رابعه بلخي روغتون، د عامې روغتیا ځینې جایدادونه  او ځمکې په لویو تجارانو وپلوري او په دې نامه غواړي حکومت ته ووايي چې په دې پیسو هم نوې ځمکه اخلي او هم پرې نوي روغتونونه تر پخوانیو روغتونونو په مډرن او پراخه شکل جوړوي.</p>
 <p dir="rtl">فکر وکړئ، که رابعه بلخي روغتون لږ تر لږه  په سل میلیونه ډالره وپلوري نو شاید سیسټم ته یواځې پنځوس میلیونه ورکړي او پاتې پنځوس به د ځان او عطا نور په جیب کې واچوي. خو حقیقت دا دی چې د افغانستان ټول روغتونونه چې پخوانیو حکومتونو جوړ کړي د جوړښت له پلوه اوس هم د هندوستان له ګنګارام، مکس، میډنټا  او نورو سره ښه په نره سیالي کوي بلکه لا تر هغوی ښه دي خو په دې روغتونونو کې یواځینی کمی د سالم او شفاف مدیریت او د باکیفیته خدماتو دی. نه د موفقعیت په لحاظ ستونزه لري او نه یې تعمیرات بې نفشې او نامناسب دي.</p>
 <p dir="rtl">خلص او خلص د افغانستان په روغتونونو کې ځکه سپۍ لنګیږي چې روغتیايی سکټور شل کاله وشول چې د تعصب او فساد په مورینه بدل شوی او دایتلافي حکومتونو د ویش په پایله کې د سترې بې کفایتۍ او ظلم ښکار شوی دی.</p>
 <p dir="rtl">البته په تیرو څو ورځو کې د ولسمشر دفتر د جواد په ناقانوني مقرریو خبر شوی څه ناڅه نمایشي کارونه یې شروع کړي او یو نیم ریس یې بیرته په خپل ځای کړ خو دا د دې لپاره دي چې پارلمان ته ورروان دی او بله دا چې مخکې له پارلمانه ډاریږي چې ولسمشر یې عزل نه کړي او خلک پسې پورته نه شي.</p>
 <p dir="rtl">خو له وروستیو راپورونو داسې بریښي چې وزیر وايي:</p>
 <p dir="rtl">یک دفعه رای پارلمان ره بدست اورده صلاحیت مقرري هایم بدست اید تخم کبل را کتیش حسابي کرده ریشه شانه ختم کرده  میکشم.</p>
 <p dir="rtl">نو زمونږ غوښتنه له ډاکټر غني دا ده چې د لوی الله ج خاطر وکړه! بیا د لوی الله ج خاطر وکړه او بیا د لوی الله ج خاطر وکړه. البته که په لوی الله  باور لرې نو د لوی الله روی مو دروړی چې خیر دی لږ په دې ولس رحم وکړه په ټولو وزراتونو کې دا یو وزارت د معاملې له قید او بنده خلاص کړه او په وطن مین یو انسان چې د ښه مدیریت او رهبرۍ توان ولري ورته راولیږه او دا د ناروغتیا وزارت په رښتیا هم د روغتیا په وزارت بدل کړه.</p>
 <p dir="rtl">و ما علینا الاالبلاغ</p>
 <p dir="rtl">ډاکټر خاموش خبر</p>
 <div class="tptn_counter" id="tptn_counter_8684">(Visited 1 times, 1 visits today)</div> 			</div>

					<div class="entry-terms post-tags clearfix style-10">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="http://www.afghansabawoon.com/tag/%d8%ae%d8%a7%d9%85%d9%88%d8%b4-%d8%ae%d8%a8%d8%b1/" rel="tag">خاموش خبر</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-5">
			<div class="post-share-btn-group">
				<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%b9%d8%a7%d9%85%db%90-%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7-%d9%88%d8%b2%d8%a7%d8%b1%d8%aa-%da%a9%db%90-%da%85%d9%87-%d8%b1%d9%88%d8%a7%d9%86-%d8%af%d9%8a%d8%9f/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;د عامې روغتیا وزارت کې څه روان دي؟&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d8%25b9%25d8%25a7%25d9%2585%25db%2590-%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7-%25d9%2588%25d8%25b2%25d8%25a7%25d8%25b1%25d8%25aa-%25da%25a9%25db%2590-%25da%2585%25d9%2587-%25d8%25b1%25d9%2588%25d8%25a7%25d9%2586-%25d8%25af%25d9%258a%25d8%259f%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=د عامې روغتیا وزارت کې څه روان دي؟&url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d8%25b9%25d8%25a7%25d9%2585%25db%2590-%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7-%25d9%2588%25d8%25b2%25d8%25a7%25d8%25b1%25d8%25aa-%25da%25a9%25db%2590-%25da%2585%25d9%2587-%25d8%25b1%25d9%2588%25d8%25a7%25d9%2586-%25d8%25af%25d9%258a%25d8%259f%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d8%25b9%25d8%25a7%25d9%2585%25db%2590-%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7-%25d9%2588%25d8%25b2%25d8%25a7%25d8%25b1%25d8%25aa-%25da%25a9%25db%2590-%25da%2585%25d9%2587-%25d8%25b1%25d9%2588%25d8%25a7%25d9%2586-%25d8%25af%25d9%258a%25d8%259f%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d8%25b9%25d8%25a7%25d9%2585%25db%2590-%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7-%25d9%2588%25d8%25b2%25d8%25a7%25d8%25b1%25d8%25aa-%25da%25a9%25db%2590-%25da%2585%25d9%2587-%25d8%25b1%25d9%2588%25d8%25a7%25d9%2586-%25d8%25af%25d9%258a%25d8%259f%2F&title=د عامې روغتیا وزارت کې څه روان دي؟" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=د عامې روغتیا وزارت کې څه روان دي؟ %0A%0A http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d8%25b9%25d8%25a7%25d9%2585%25db%2590-%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7-%25d9%2588%25d8%25b2%25d8%25a7%25d8%25b1%25d8%25aa-%25da%25a9%25db%2590-%25da%2585%25d9%2587-%25d8%25b1%25d9%2588%25d8%25a7%25d9%2586-%25d8%25af%25d9%258a%25d8%259f%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d8%25b9%25d8%25a7%25d9%2585%25db%2590-%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7-%25d9%2588%25d8%25b2%25d8%25a7%25d8%25b1%25d8%25aa-%25da%25a9%25db%2590-%25da%2585%25d9%2587-%25d8%25b1%25d9%2588%25d8%25a7%25d9%2586-%25d8%25af%25d9%258a%25d8%259f%2F&media=http://www.afghansabawoon.com/wp-content/uploads/2020/10/ministry-of-health-1.png&description=د عامې روغتیا وزارت کې څه روان دي؟" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=د عامې روغتیا وزارت کې څه روان دي؟&body=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d8%25b9%25d8%25a7%25d9%2585%25db%2590-%25d8%25b1%25d9%2588%25d8%25ba%25d8%25aa%25db%258c%25d8%25a7-%25d9%2588%25d8%25b2%25d8%25a7%25d8%25b1%25d8%25aa-%25da%25a9%25db%2590-%25da%2585%25d9%2587-%25d8%25b1%25d9%2588%25d8%25a7%25d9%2586-%25d8%25af%25d9%258a%25d8%259f%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
				</article>
		<section class="post-author clearfix">
		<a href="http://www.afghansabawoon.com/author/admin/"
	   title="Browse Author Articles">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='http://1.gravatar.com/avatar/a4ebbe6936f56c7f24ec63881c640a36?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="http://www.afghansabawoon.com/author/admin/"><span class="post-author-name">admin</span></a>

					<span class="title-counts">2485 posts</span>
		
					<span class="title-counts">0 comments</span>
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%a8%d9%88%d9%84%db%8d-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%da%85%d9%87-%d8%aa%d9%87-%d9%88%d8%a7%d9%8a%d9%8a-%d8%a7%d9%88-%d8%af-%d8%b3%da%96%d9%86%d9%8a-%da%a9%d8%a7%d9%84-%d8%af-%d9%86/" rel="prev">د بولۍ اقتصاد څه ته وايي او د سږني کال د نوبل جايزه</a></p>
			</div>
		
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t3 sh-s9 multi-tab">

					<a href="#relatedposts_1229804337_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_1229804337_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1229804337_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1229804337_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-8680 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې</a></span></div>			<a  title="د بولۍ اقتصاد څه ته وايي او د سږني کال د نوبل جايزه" data-src="http://www.afghansabawoon.com/wp-content/uploads/2020/10/rahmatullah-pakhtoon-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;rahmatullah-pakhtoon-86x64.jpg&quot;,&quot;210&quot;:&quot;rahmatullah-pakhtoon-210x136.jpg&quot;,&quot;279&quot;:&quot;rahmatullah-pakhtoon-279x220.jpg&quot;,&quot;357&quot;:&quot;rahmatullah-pakhtoon-357x210.jpg&quot;,&quot;378&quot;:&quot;rahmatullah-pakhtoon.jpg&quot;}}"					class="img-holder" href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%a8%d9%88%d9%84%db%8d-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%da%85%d9%87-%d8%aa%d9%87-%d9%88%d8%a7%d9%8a%d9%8a-%d8%a7%d9%88-%d8%af-%d8%b3%da%96%d9%86%d9%8a-%da%a9%d8%a7%d9%84-%d8%af-%d9%86/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%a8%d9%88%d9%84%db%8d-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%da%85%d9%87-%d8%aa%d9%87-%d9%88%d8%a7%d9%8a%d9%8a-%d8%a7%d9%88-%d8%af-%d8%b3%da%96%d9%86%d9%8a-%da%a9%d8%a7%d9%84-%d8%af-%d9%86/" title="د بولۍ اقتصاد څه ته وايي او د سږني کال د نوبل جايزه">
			<span class="post-title">
				د بولۍ اقتصاد څه ته وايي او د سږني کال د نوبل جايزه			</span>
	</a>
	</p></div>
</div >
<div  class="post-8664 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې</a></span></div>			<a  title="د پروفيسور لطیف ناظمي پر «گهربار ما فارسی/پارسی است»، د دوکتور خالدي نقد" data-src="http://www.afghansabawoon.com/wp-content/themes/publisher/images/default-thumb/publisher-sm.png"					class="img-holder" href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d9%be%d8%b1%d9%88%d9%81%d9%8a%d8%b3%d9%88%d8%b1-%d9%84%d8%b7%db%8c%d9%81-%d9%86%d8%a7%d8%b8%d9%85%d9%8a-%d9%be%d8%b1-%da%af%d9%87%d8%b1%d8%a8%d8%a7%d8%b1-%d9%85%d8%a7-%d9%81%d8%a7%d8%b1/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d9%be%d8%b1%d9%88%d9%81%d9%8a%d8%b3%d9%88%d8%b1-%d9%84%d8%b7%db%8c%d9%81-%d9%86%d8%a7%d8%b8%d9%85%d9%8a-%d9%be%d8%b1-%da%af%d9%87%d8%b1%d8%a8%d8%a7%d8%b1-%d9%85%d8%a7-%d9%81%d8%a7%d8%b1/" title="د پروفيسور لطیف ناظمي پر «گهربار ما فارسی/پارسی است»، د دوکتور خالدي نقد">
			<span class="post-title">
				د پروفيسور لطیف ناظمي پر «گهربار ما فارسی/پارسی است»، د دوکتور خالدي نقد			</span>
	</a>
	</p></div>
</div >
<div  class="post-8662 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې</a></span></div>			<a  title="د ميرويس خان هوتک د پښتون هويت د جعل کولو هڅه" data-src="http://www.afghansabawoon.com/wp-content/uploads/2020/05/noor-ahmad-khalidi-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;noor-ahmad-khalidi-86x64.jpg&quot;,&quot;210&quot;:&quot;noor-ahmad-khalidi-210x136.jpg&quot;,&quot;279&quot;:&quot;noor-ahmad-khalidi-279x220.jpg&quot;,&quot;357&quot;:&quot;noor-ahmad-khalidi-357x210.jpg&quot;,&quot;750&quot;:&quot;noor-ahmad-khalidi-750x430.jpg&quot;,&quot;767&quot;:&quot;noor-ahmad-khalidi.jpg&quot;}}"					class="img-holder" href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d9%85%d9%8a%d8%b1%d9%88%d9%8a%d8%b3-%d8%ae%d8%a7%d9%86-%d9%87%d9%88%d8%aa%da%a9-%d8%af-%d9%be%da%9a%d8%aa%d9%88%d9%86-%d9%87%d9%88%d9%8a%d8%aa-%d8%af-%d8%ac%d8%b9%d9%84-%da%a9%d9%88%d9%84/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d9%85%d9%8a%d8%b1%d9%88%d9%8a%d8%b3-%d8%ae%d8%a7%d9%86-%d9%87%d9%88%d8%aa%da%a9-%d8%af-%d9%be%da%9a%d8%aa%d9%88%d9%86-%d9%87%d9%88%d9%8a%d8%aa-%d8%af-%d8%ac%d8%b9%d9%84-%da%a9%d9%88%d9%84/" title="د ميرويس خان هوتک د پښتون هويت د جعل کولو هڅه">
			<span class="post-title">
				د ميرويس خان هوتک د پښتون هويت د جعل کولو هڅه			</span>
	</a>
	</p></div>
</div >
<div  class="post-8660 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې</a></span></div>			<a  title="که جنګ وپیژنو صلحي ته رسیږو" data-src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/pen-10-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pen-10-86x64.png&quot;,&quot;210&quot;:&quot;pen-10-210x136.png&quot;,&quot;279&quot;:&quot;pen-10-279x220.png&quot;,&quot;357&quot;:&quot;pen-10-357x210.png&quot;,&quot;750&quot;:&quot;pen-10-750x430.png&quot;,&quot;849&quot;:&quot;pen-10.png&quot;}}"					class="img-holder" href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%da%a9%d9%87-%d8%ac%d9%86%da%ab-%d9%88%d9%be%db%8c%da%98%d9%86%d9%88-%d8%b5%d9%84%d8%ad%d9%8a-%d8%aa%d9%87-%d8%b1%d8%b3%db%8c%da%96%d9%88/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%da%a9%d9%87-%d8%ac%d9%86%da%ab-%d9%88%d9%be%db%8c%da%98%d9%86%d9%88-%d8%b5%d9%84%d8%ad%d9%8a-%d8%aa%d9%87-%d8%b1%d8%b3%db%8c%da%96%d9%88/" title="که جنګ وپیژنو صلحي ته رسیږو">
			<span class="post-title">
				که جنګ وپیژنو صلحي ته رسیږو			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1871216384 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[8684],"ignore_sticky_posts":1,"category__in":[230,5],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"6e4dfd4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1871216384"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1871216384" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1229804337_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1229804337_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1229804337_2 = '{"query":{"paginate":"next_prev","count":4,"author":1,"post_type":"post","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"6b91b80"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-8684" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t3 sh-s9" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D9%85%D9%82%D8%A7%D9%84%DB%90/%D8%AF-%D8%B9%D8%A7%D9%85%DB%90-%D8%B1%D9%88%D8%BA%D8%AA%DB%8C%D8%A7-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%DA%A9%DB%90-%DA%85%D9%87-%D8%B1%D9%88%D8%A7%D9%86-%D8%AF%D9%8A%D8%9F/#respond" style="display:none;">Cancel Reply</a></small></p><form action="http://www.afghansabawoon.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Your Email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8684' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-3 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="myft-8" class=" h-ni w-nt primary-sidebar-widget widget widget_myft"><div class="myft myft-clearfix  myft-align-center myft-column-1"></div></div>
		<div id="recent-posts-2" class=" h-ni w-t primary-sidebar-widget widget widget_recent_entries">
		<div class="section-heading sh-t3 sh-s9"><span class="h-text">تازه لیکنې</span></div>
		<ul>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%b9%d8%a7%d9%85%db%90-%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7-%d9%88%d8%b2%d8%a7%d8%b1%d8%aa-%da%a9%db%90-%da%85%d9%87-%d8%b1%d9%88%d8%a7%d9%86-%d8%af%d9%8a%d8%9f/" aria-current="page">د عامې روغتیا وزارت کې څه روان دي؟</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%a8%d9%88%d9%84%db%8d-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%da%85%d9%87-%d8%aa%d9%87-%d9%88%d8%a7%d9%8a%d9%8a-%d8%a7%d9%88-%d8%af-%d8%b3%da%96%d9%86%d9%8a-%da%a9%d8%a7%d9%84-%d8%af-%d9%86/">د بولۍ اقتصاد څه ته وايي او د سږني کال د نوبل جايزه</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%da%a9%d9%84%d8%aa%d9%88%d8%b1/%d8%af-%d8%a8%d8%b4%d8%b1-%d9%84%d9%86%da%89-%d8%aa%d8%a7%d8%b1%db%8c%d8%ae-%d9%87%d9%88%da%9a%db%8c%d8%a7%d8%b1-%d8%a7%d9%86%d8%b3%d8%a7%d9%86%da%a9%d8%aa%d8%a7%d8%a8-%d8%aa%d9%87-%da%81%d8%ba/">د بشر لنډ تاریخ (هوښیار انسان)کتاب ته ځغلنده کتنه</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/%d8%af-%d8%b3%d9%88%d9%84%db%8c-%d9%be%d9%87-%d8%ae%d8%a8%d8%b1%d9%88-%da%a9%db%8c-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%aa%d9%87-%d8%af-%d8%af%d9%88%d9%87%d9%85%db%8c/">!د سولی په خبرو کی افغان حکومت ته د دوهمی دسیسی خطر</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/%d9%be%d8%b1%d9%88%d9%86-%da%86%d9%8a-%d9%84%d9%87-%d8%af%d9%81%d8%aa%d8%b1-%da%85%d8%ae%d9%87-%d8%a8%d9%87%d8%b1-%d8%b4%d9%88%d9%85-%da%85%d9%87-%d9%88%d8%b4%d9%88%d9%84/">پرون چي له دفتر څخه بهر شوم څه وشول</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d9%be%d8%b1%d9%88%d9%81%d9%8a%d8%b3%d9%88%d8%b1-%d9%84%d8%b7%db%8c%d9%81-%d9%86%d8%a7%d8%b8%d9%85%d9%8a-%d9%be%d8%b1-%da%af%d9%87%d8%b1%d8%a8%d8%a7%d8%b1-%d9%85%d8%a7-%d9%81%d8%a7%d8%b1/">د پروفيسور لطیف ناظمي پر «گهربار ما فارسی/پارسی است»، د دوکتور خالدي نقد</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d9%85%d9%8a%d8%b1%d9%88%d9%8a%d8%b3-%d8%ae%d8%a7%d9%86-%d9%87%d9%88%d8%aa%da%a9-%d8%af-%d9%be%da%9a%d8%aa%d9%88%d9%86-%d9%87%d9%88%d9%8a%d8%aa-%d8%af-%d8%ac%d8%b9%d9%84-%da%a9%d9%88%d9%84/">د ميرويس خان هوتک د پښتون هويت د جعل کولو هڅه</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%da%a9%d9%87-%d8%ac%d9%86%da%ab-%d9%88%d9%be%db%8c%da%98%d9%86%d9%88-%d8%b5%d9%84%d8%ad%d9%8a-%d8%aa%d9%87-%d8%b1%d8%b3%db%8c%da%96%d9%88/">که جنګ وپیژنو صلحي ته رسیږو</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%b3%d9%88%d9%84%db%90-%d9%be%d9%87-%d9%85%d8%b0%d8%a7%da%a9%d8%b1%d8%a7%d8%aa%d9%88-%da%a9%db%90-%d9%be%da%9a%d8%aa%d8%a7%d9%86%d9%87-%da%86%db%8c%d8%b1%db%90-%d8%af%d9%8a%d8%9f/">د سولې په مذاکراتو کې پښتانه چیرې دي؟</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%86%d8%ac%d9%88%d9%86%db%90%d8%8c-%d8%af-%d8%b3%d9%88%d9%84%db%90-%d8%a7%d8%b3%d8%aa%d8%a7%d8%b2%db%90/">!نجونې، د سولې استازې</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%b1%d8%a7%d8%b3%d8%aa%d9%86%db%90%d8%af%d9%88%d9%86%da%a9%d9%88-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%da%89%db%8c%d9%be%d9%84%d9%88%d9%85%d8%a7%d9%bc%d8%a7%d9%86%d9%88-%da%81%d9%86%da%89%d9%86/">د راستنېدونکو افغان ډیپلوماټانو ځنډنۍ بیاګومارنه</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%d8%a7%d8%b2%d8%a7%d8%af%d9%8a/">ازادي</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/%d8%af-%d9%87%d9%84%d9%85%d9%86%d8%af-%d8%af-%d9%be%d8%b1%d9%8a%da%9a%d9%86%d8%a7-%d8%af-%d8%b3%d9%bc%db%8c%d8%b4%d9%86-%da%86%d9%88%d8%b1-%da%85%d9%87-%d9%86%d9%88%db%90-%d8%ae%d8%a8%d8%b1%d9%87/">د هلمند د بريښنا د سټیشن چور څه نوې خبره نه ده</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%ae%d8%b1%d8%a7%d8%b3%d8%a7%d9%86-%d9%88%d8%ac%d9%87-%d8%aa%d8%b3%d9%85%d9%8a%d9%87/">د «خراسان» وجه تسميه</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d8%a7%d8%af%d8%a8/%d9%be%d9%87-%d9%be%da%9a%d8%aa%d9%88-%da%98%d8%a8%d9%87-%da%a9%d9%8a-%d8%af-%d8%af%d8%b1%d9%86%da%9a%d8%aa-%d8%a7%d9%88-%da%af%d8%b1%d8%a7%d9%86%da%9a%d8%aa-%d9%86%d9%88%d9%85%d9%88%d9%86%d9%87/">په پښتو ژبه کي د درنښت او گرانښت نومونه</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/%d8%ac%da%ab%da%93%d9%87-%d9%84%d9%86%da%89%d9%87-%da%a9%db%8c%d8%b3%d9%87/">جګړه- لنډه کیسه</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%af-%d9%be%db%90%da%93%db%8d-%d9%88%d8%b1%d9%88%d8%b3%d8%aa%db%8c-%d9%85%d9%86%db%8c/">د پېړۍ وروستی منی</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%d8%af-%d9%87%d9%88%da%96%db%90-%d9%be%d9%87-%d8%a7%da%93%d9%87-%da%ab%d9%bc%d9%88%d8%b1-%d9%85%d8%a7%d9%84%d9%88%d9%85%d8%a7%d8%aa/">د هوږې په اړه ګټور مالومات</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%84%d9%87-%d9%85%d9%88%da%89%db%90%d8%b1%d9%86%db%8c%d8%b2%d9%85-%da%85%d8%ae%d9%87-%d9%85%d9%87-%d9%88%db%90%d8%b1%db%90%da%96%d8%a6/">له موډېرنیزم څخه مه وېرېږئ</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/%d8%a7%d8%ae%d9%84%d8%a7%d9%82-%d9%84%d9%86%da%89%d9%87-%da%a9%db%8c%d8%b3%d9%87/">اخلاق -لنډه کیسه</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%be%d9%87-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%da%a9%d9%8a-%d8%af-%d8%b2%d9%8a%d8%a7%d8%b1%d8%aa%d9%88%d9%86%d9%88%d8%8c-%d9%be%db%8c%d8%b1%d8%a7%d9%86%d9%88-%d8%a7%d9%88-%da%81%d8%a7%d9%89/">په پاکستان کي د زيارتونو، پیرانو او ځاى ناستو سیاسي ګټې</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/%d8%af-%d8%b1%d9%88%db%8c%d9%bc%d8%b1%d8%b2-%d9%be%d9%87-%d8%ad%d9%88%d8%a7%d9%84%d9%87-%d9%84%d9%87-%d8%af%d9%88%d8%ad%db%8c%db%90-%d8%aa%d8%a7%d8%b2%d9%87-%d8%ae%d8%a8%d8%b1-%d8%af%d8%a7-%d8%af/">د رویټرز په حواله له دوحیې تازه خبر دا دی</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%da%a9%d9%84%d8%aa%d9%88%d8%b1/%d8%af-%d9%85%d8%b1%d8%ad%d9%88%d9%85-%d8%a7%d8%b3%d8%aa%d8%a7%d8%af-%d9%81%d8%b6%d9%84-%d9%85%d8%ad%d9%85%d8%af-%d9%be%d9%86%d9%87%d8%a7%d9%86-%d8%aa%d8%a7%d8%b1%db%8c%d8%ae%d9%8a-%d9%84%db%8c%da%a9/">د مرحوم استاد فضل محمد پنهان تاریخي لیکنې</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%84%d9%88%da%93%db%90-%da%98%d9%88%d8%b1%db%90/">لوړې ژورې</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%da%98%d8%a8%d9%87-%d9%84%db%8c%da%a9%d8%af%d9%88%d8%af/%d8%af-%da%81%d9%86%d9%88-%da%98%d8%a8%d9%86%db%8c%d8%b2%d9%88-%d8%aa%d9%88%da%a9%d9%88-%d9%be%db%90%da%98%d9%86%d8%af/">د ځنو ژبنیزو  توکو پېژند</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%b4%db%8c%d9%86%d9%88%d8%a7%d8%b1%d9%8a-%d8%b4%d9%87%db%8c%d8%af-%d8%b4%d9%88%db%90-%d9%85%d8%a7%d8%b4%d9%88%d9%85-%d9%be%db%8c%d8%ba%d9%88%d8%b1/">د شینواري شهید شوې ماشوم پیغور</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d8%a7%d8%af%d8%a8/%d9%84%d8%a8%d8%b1-%da%a9%d8%a7%d9%85%d9%88-%d8%a7%d9%88-%d9%88%d8%b1%d8%a7%d9%86%e2%80%8c%d9%be%d9%88%d9%87%d8%a7%d9%88%db%8c/">لبر کامو او وران‌پوهاوی</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/%d8%b9%d8%b2%db%8c%d8%b2%d8%a7%d9%86%d9%88-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%d9%88/">عزیزانو طالبانو</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%a8%d8%b1%db%8c%d8%a7-%d8%aa%d9%87-%d8%af-%d8%b1%d8%b3%db%90%d8%af%d9%88-%d9%84%d8%a7%d8%b1%db%90-%da%86%d8%a7%d8%b1%db%90/">بریا ته د رسېدو لارې چارې</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d8%a7%d8%af%d8%a8/%d9%be%d9%87-%d8%a7%d8%af%d8%a8%d9%8a-%d9%85%d8%aa%d9%86-%da%a9%db%90-%d8%aa%d8%b5%d9%88%db%8c%d8%b1-%d8%a7%d9%88-%d8%b9%d8%a7%d8%b7%d9%81%d9%87/">په ادبي متن کې تصویر او عاطفه</a>
									</li>
					</ul>

		</div><div id="calendar-2" class=" h-ni w-t primary-sidebar-widget widget widget_calendar"><div class="section-heading sh-t3 sh-s9"><span class="h-text">د لیکنې د موندلو لپاره نېټه کلیک کړئ</span></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>October 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.afghansabawoon.com/2020/10/01/" aria-label="Posts published on October 1, 2020">1</a></td><td><a href="http://www.afghansabawoon.com/2020/10/02/" aria-label="Posts published on October 2, 2020">2</a></td><td><a href="http://www.afghansabawoon.com/2020/10/03/" aria-label="Posts published on October 3, 2020">3</a></td><td><a href="http://www.afghansabawoon.com/2020/10/04/" aria-label="Posts published on October 4, 2020">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.afghansabawoon.com/2020/10/05/" aria-label="Posts published on October 5, 2020">5</a></td><td><a href="http://www.afghansabawoon.com/2020/10/06/" aria-label="Posts published on October 6, 2020">6</a></td><td><a href="http://www.afghansabawoon.com/2020/10/07/" aria-label="Posts published on October 7, 2020">7</a></td><td>8</td><td><a href="http://www.afghansabawoon.com/2020/10/09/" aria-label="Posts published on October 9, 2020">9</a></td><td><a href="http://www.afghansabawoon.com/2020/10/10/" aria-label="Posts published on October 10, 2020">10</a></td><td><a href="http://www.afghansabawoon.com/2020/10/11/" aria-label="Posts published on October 11, 2020">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.afghansabawoon.com/2020/10/12/" aria-label="Posts published on October 12, 2020">12</a></td><td><a href="http://www.afghansabawoon.com/2020/10/13/" aria-label="Posts published on October 13, 2020">13</a></td><td><a href="http://www.afghansabawoon.com/2020/10/14/" aria-label="Posts published on October 14, 2020">14</a></td><td><a href="http://www.afghansabawoon.com/2020/10/15/" aria-label="Posts published on October 15, 2020">15</a></td><td><a href="http://www.afghansabawoon.com/2020/10/16/" aria-label="Posts published on October 16, 2020">16</a></td><td><a href="http://www.afghansabawoon.com/2020/10/17/" aria-label="Posts published on October 17, 2020">17</a></td><td id="today"><a href="http://www.afghansabawoon.com/2020/10/18/" aria-label="Posts published on October 18, 2020">18</a></td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.afghansabawoon.com/2020/09/">&laquo; Sep</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="myft-5" class=" h-ni w-nt primary-sidebar-widget widget widget_myft"><div class="myft myft-clearfix  myft-align-center myft-column-1"><div id="myft-1045-42312068" class="myft-container myft-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1045" data-type="image"><img class="myft-image" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/cartoon-reading-islam.png" alt="carton reading" /></div></div></div><div id="archives-3" class=" h-ni w-nt primary-sidebar-widget widget widget_archive"><div class="section-heading sh-t3 sh-s9"><span class="h-text">Archives</span></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='http://www.afghansabawoon.com/2020/10/'> October 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/09/'> September 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/08/'> August 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/07/'> July 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/06/'> June 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/05/'> May 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/04/'> April 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/03/'> March 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/02/'> February 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/01/'> January 2020 </option>
	<option value='http://www.afghansabawoon.com/2019/12/'> December 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/11/'> November 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/10/'> October 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/09/'> September 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/08/'> August 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/07/'> July 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/06/'> June 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/05/'> May 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/04/'> April 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/03/'> March 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/02/'> February 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/01/'> January 2019 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></aside>
						</div><!-- .primary-sidebar-column -->
												<div class="col-sm-2 sidebar-column sidebar-column-secondary">
							<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="myft-4" class=" h-ni w-nt secondary-sidebar-widget widget widget_myft"><div class="myft myft-clearfix  myft-align-center myft-column-1"><div id="myft-963-696724857" class="myft-container myft-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="963" data-type="image"><img class="myft-image" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/ad-three-animation.gif" alt="animation add" /></div></div></div><div id="bs-popular-categories-2" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-popular-categories"><div class="section-heading sh-t3 sh-s9"><span class="h-text">Popular Categories</span></div>	<div  class="bs-shortcode bs-popular-categories ">
					<ul class="bs-popular-terms-list">
				<li class="bs-popular-term-item term-item-5">
					<a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې<span class="term-count">1076</span></a>
				  </li><li class="bs-popular-term-item term-item-6">
					<a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/">روانې چارې/ خبرونه<span class="term-count">291</span></a>
				  </li><li class="bs-popular-term-item term-item-31">
					<a href="http://www.afghansabawoon.com/category/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/">شعر او لنډۍ<span class="term-count">202</span></a>
				  </li><li class="bs-popular-term-item term-item-26">
					<a href="http://www.afghansabawoon.com/category/%d8%a7%d8%af%d8%a8/">ادب<span class="term-count">128</span></a>
				  </li><li class="bs-popular-term-item term-item-7">
					<a href="http://www.afghansabawoon.com/category/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/">له فیسبوک څخه<span class="term-count">116</span></a>
				  </li><li class="bs-popular-term-item term-item-24">
					<a href="http://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم<span class="term-count">116</span></a>
				  </li><li class="bs-popular-term-item term-item-29">
					<a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/">روغتیا<span class="term-count">112</span></a>
				  </li><li class="bs-popular-term-item term-item-32">
					<a href="http://www.afghansabawoon.com/category/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/">لنډې کیسې<span class="term-count">103</span></a>
				  </li><li class="bs-popular-term-item term-item-25">
					<a href="http://www.afghansabawoon.com/category/%d8%a7%d8%b1%d9%88%d8%a7%d9%be%d9%88%d9%87%d9%86%d9%87/">ارواپوهنه<span class="term-count">58</span></a>
				  </li><li class="bs-popular-term-item term-item-27">
					<a href="http://www.afghansabawoon.com/category/%d8%af%d8%a7%d8%b3%db%90-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">داسې هم شته/ بېلابیل<span class="term-count">54</span></a>
				  </li><li class="bs-popular-term-item term-item-135">
					<a href="http://www.afghansabawoon.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7-%d8%a7%d9%88-%d9%81%d9%84%d9%85/">سینما، فلم،هنر<span class="term-count">50</span></a>
				  </li><li class="bs-popular-term-item term-item-28">
					<a href="http://www.afghansabawoon.com/category/%d8%b3%d8%a7%db%8c%d9%86%d8%b3-%d8%a7%d9%88-%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d9%8a/">ساینس او ټکنالوژي<span class="term-count">44</span></a>
				  </li><li class="bs-popular-term-item term-item-33">
					<a href="http://www.afghansabawoon.com/category/%d8%b7%d9%86%d8%b2%d9%88%d9%86%d9%87/">طنزونه<span class="term-count">42</span></a>
				  </li><li class="bs-popular-term-item term-item-230">
					<a href="http://www.afghansabawoon.com/category/%d8%ba%d9%88%d8%b1%d9%87-%d8%b4%d9%88%db%90-%d8%af-%d8%a7%d9%88%da%96%d8%af-%d9%85%d9%87%d8%a7%d9%84-%d9%84%d9%87-%d9%be%d8%a7%d8%b1%d9%87/">غوره شوې د اوږد مهال له پاره<span class="term-count">37</span></a>
				  </li><li class="bs-popular-term-item term-item-148">
					<a href="http://www.afghansabawoon.com/category/%da%98%d8%a8%d9%87-%d9%84%db%8c%da%a9%d8%af%d9%88%d8%af/">ژبه - لیکدود<span class="term-count">28</span></a>
				  </li><li class="bs-popular-term-item term-item-8">
					<a href="http://www.afghansabawoon.com/category/%da%86%d8%a7%d9%be%db%8c%d8%b1%db%8c%d8%a7%d9%84/">چاپیریال<span class="term-count">24</span></a>
				  </li><li class="bs-popular-term-item term-item-145">
					<a href="http://www.afghansabawoon.com/category/%d9%be%d9%87-%d8%b2%da%93%d9%87-%d9%be%d9%88%d8%b1%db%90-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">په زړه پورې/ بېلابیل<span class="term-count">20</span></a>
				  </li><li class="bs-popular-term-item term-item-644">
					<a href="http://www.afghansabawoon.com/category/%da%a9%d9%84%d8%aa%d9%88%d8%b1/">کلتور<span class="term-count">19</span></a>
				  </li><li class="bs-popular-term-item term-item-188">
					<a href="http://www.afghansabawoon.com/category/%d8%ba%d9%88%d8%b1%d9%87-%d8%b4%d9%88%db%90/">غوره شوې<span class="term-count">18</span></a>
				  </li><li class="bs-popular-term-item term-item-141">
					<a href="http://www.afghansabawoon.com/category/%da%a9%d9%84%d8%aa%d9%88%d8%b1%d8%8c-%d8%a7%d8%af%d8%a8-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">کلتور، ادب او نور<span class="term-count">18</span></a>
				  </li><li class="bs-popular-term-item term-item-30">
					<a href="http://www.afghansabawoon.com/category/%d8%af-%d9%87%d9%86%d8%b1-%d9%86%da%93%db%8d/">د کتاب او هنر نړۍ<span class="term-count">15</span></a>
				  </li><li class="bs-popular-term-item term-item-178">
					<a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d8%ae%d8%a8%d8%b1%d9%88%d9%86%d9%87-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">روانې چارې، خبرونه او نور<span class="term-count">6</span></a>
				  </li><li class="bs-popular-term-item term-item-137">
					<a href="http://www.afghansabawoon.com/category/%d9%86%d8%a7%d9%88%d9%84/">ناول<span class="term-count">4</span></a>
				  </li><li class="bs-popular-term-item term-item-140">
					<a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d9%85%d9%82%d8%a7%d9%84%db%90-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">مقالې او نور<span class="term-count">4</span></a>
				  </li><li class="bs-popular-term-item term-item-401">
					<a href="http://www.afghansabawoon.com/category/%da%a9%d8%aa%d8%a7%d8%a8/">کتاب<span class="term-count">3</span></a>
				  </li>			</ul>
				</div>
</div><div id="bs-subscribe-newsletter-3" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-subscribe-newsletter"><div class="section-heading sh-t3 sh-s9"><span class="h-text">Newsletter</span></div>    <div  class="bs-shortcode bs-subscribe-newsletter bs-feedburner-newsletter ">
		            <div class="subscribe-image">
                <img src="http://www.afghansabawoon.com/wp-content/themes/publisher/images/other/email-illustration.png" alt="Newsletter">
            </div>
		
        <div class="subscribe-message">
			<p>Subscribe our newsletter to stay updated.</p>
        </div>

        <form method="post" action="//feedburner.google.com/fb/a/mailverify" class="bs-subscribe-feedburner clearfix"
              target="_blank">
            <input type="hidden" value="" name="uri"/>
            <input type="hidden" name="loc" value="en"/>
            <input type="text" id="feedburner-email" name="email" class="newsletter-email"
                   placeholder="Enter your e-mail .."/>
            <button class="newsletter-subscribe" name="submit"
                    type="submit">Subscribe</button>

			        </form>

    </div>
</div><div id="bs-text-listing-3-4" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-text-listing-3"><div id="" class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s9 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 وروستي مطالب					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-3 clearfix columns-1">
		<div class="post-8684 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-230">
	<div class="item-inner">
		<p class="title">		<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%b9%d8%a7%d9%85%db%90-%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7-%d9%88%d8%b2%d8%a7%d8%b1%d8%aa-%da%a9%db%90-%da%85%d9%87-%d8%b1%d9%88%d8%a7%d9%86-%d8%af%d9%8a%d8%9f/" class="post-title post-url">
			د عامې روغتیا وزارت کې څه روان دي؟		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-18T10:22:16+00:00">Oct 18, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-8680 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-5">
	<div class="item-inner">
		<p class="title">		<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%a8%d9%88%d9%84%db%8d-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%da%85%d9%87-%d8%aa%d9%87-%d9%88%d8%a7%d9%8a%d9%8a-%d8%a7%d9%88-%d8%af-%d8%b3%da%96%d9%86%d9%8a-%da%a9%d8%a7%d9%84-%d8%af-%d9%86/" class="post-title post-url">
			د بولۍ اقتصاد څه ته وايي او د سږني کال د نوبل جايزه		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-17T12:04:23+00:00">Oct 17, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-8677 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-644">
	<div class="item-inner">
		<p class="title">		<a href="http://www.afghansabawoon.com/%da%a9%d9%84%d8%aa%d9%88%d8%b1/%d8%af-%d8%a8%d8%b4%d8%b1-%d9%84%d9%86%da%89-%d8%aa%d8%a7%d8%b1%db%8c%d8%ae-%d9%87%d9%88%da%9a%db%8c%d8%a7%d8%b1-%d8%a7%d9%86%d8%b3%d8%a7%d9%86%da%a9%d8%aa%d8%a7%d8%a8-%d8%aa%d9%87-%da%81%d8%ba/" class="post-title post-url">
			د بشر لنډ تاریخ (هوښیار انسان)کتاب ته ځغلنده کتنه		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-10-16T11:01:25+00:00">Oct 16, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1716483632 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-3","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"90","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"90","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"91faf26","data":{"vars":{"post-ranking-offset":3}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1716483632"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1716483632" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 829</span>
			</div></div></div><div id="myft-6" class=" h-ni w-nt secondary-sidebar-widget widget widget_myft"><div class="myft myft-clearfix  myft-align-center myft-column-1"><div id="myft-1043-837303960" class="myft-container myft-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1043" data-type="image"><img class="myft-image" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/18275138_1416232285105066_4993979454266015299_n.jpg" alt="carton add" /></div></div></div><div id="wp_statistics_widget-2" class=" h-ni w-nt secondary-sidebar-widget widget widget_wp_statistics_widget"><div class="section-heading sh-t3 sh-s9"><span class="h-text"></span></div><ul><li><label>Online Users: </label>1</li><li><label>Today's Visits: </label>184</li><li><label>Today's Visitors: </label>52</li><li><label>Total Visits: </label>538,868</li><li><label>Total Visitors: </label>107,971</li><li><label>Total Page Views: </label>1</li></ul></div><div id="archives-5" class=" h-ni w-t secondary-sidebar-widget widget widget_archive"><div class="section-heading sh-t3 sh-s9"><span class="h-text">ارشیف</span></div>		<label class="screen-reader-text" for="archives-dropdown-5">ارشیف</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='http://www.afghansabawoon.com/2020/10/'> October 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/09/'> September 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/08/'> August 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/07/'> July 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/06/'> June 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/05/'> May 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/04/'> April 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/03/'> March 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/02/'> February 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/01/'> January 2020 </option>
	<option value='http://www.afghansabawoon.com/2019/12/'> December 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/11/'> November 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/10/'> October 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/09/'> September 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/08/'> August 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/07/'> July 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/06/'> June 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/05/'> May 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/04/'> April 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/03/'> March 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/02/'> February 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/01/'> January 2019 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></aside>
						</div><!-- .secondary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="bs-about-3" class=" h-i w-nt footer-widget footer-column-4 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
		<a href="#">				<img class="logo-image" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
				     alt="افغان سباوون">
			</a>	</h4>
	<div class="about-text">
		<p>افغان سباوون خپلواکه ملي رسنۍ<br />
افغان سباوون د دعوت میډیا یوه برخه ده<br />
زموږ بریښنالیک:<br />
afghansabawoon.com@yahoo.com</p>
	</div>
			<div class="about-link heading-typo">
			<a href="#">www.afghansabawoon.com</a>
		</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item google-plus"><a href="#" target="_blank"><i class="fa fa-google"></i></a><li class="about-icon-item instagram"><a href="#" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="#" target="_blank"><i class="fa fa-envelope"></i></a></ul></div>
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-1071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-1071"><a href="http://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-1092"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%b1%d9%88%d8%a7%d9%be%d9%88%d9%87%d9%86%d9%87/">ارواپوهنه</a></li>
<li id="menu-item-1073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-1073"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/">روغتیا</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-141 better-anim-fade menu-item-1088"><a href="http://www.afghansabawoon.com/category/%da%a9%d9%84%d8%aa%d9%88%d8%b1%d8%8c-%d8%a7%d8%af%d8%a8-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">کلتور، ادب او نور</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-1086"><a href="http://www.afghansabawoon.com/category/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/">شعر او لنډۍ</a></li>
<li id="menu-item-1076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-1076"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%af%d8%a8/">ادب</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-1089"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/">لنډې کیسې</a></li>
<li id="menu-item-1075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137 better-anim-fade menu-item-1075"><a href="http://www.afghansabawoon.com/category/%d9%86%d8%a7%d9%88%d9%84/">ناول</a></li>
<li id="menu-item-1087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-1087"><a href="http://www.afghansabawoon.com/category/%d8%b7%d9%86%d8%b2%d9%88%d9%86%d9%87/">طنزونه</a></li>
<li id="menu-item-1079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-1079"><a href="http://www.afghansabawoon.com/category/%d8%af-%d9%87%d9%86%d8%b1-%d9%86%da%93%db%8d/">د کتاب او هنر نړۍ</a></li>
<li id="menu-item-1083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-1083"><a href="http://www.afghansabawoon.com/category/%da%98%d8%a8%d9%87-%d9%84%db%8c%da%a9%d8%af%d9%88%d8%af/">ژبه &#8211; لیکدود</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-140 better-anim-fade menu-item-1091"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d9%85%d9%82%d8%a7%d9%84%db%90-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">مقالې او نور</a></li>
<li id="menu-item-1080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-1080"><a href="http://www.afghansabawoon.com/category/%d8%af%d8%a7%d8%b3%db%90-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">داسې هم شته/ بېلابیل</a></li>
<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-1090"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/">له فیسبوک څخه</a></li>
<li id="menu-item-1085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-135 better-anim-fade menu-item-1085"><a href="http://www.afghansabawoon.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7-%d8%a7%d9%88-%d9%81%d9%84%d9%85/">سینما، فلم،هنر</a></li>
<li id="menu-item-1077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-145 better-anim-fade menu-item-1077"><a href="http://www.afghansabawoon.com/category/%d9%be%d9%87-%d8%b2%da%93%d9%87-%d9%be%d9%88%d8%b1%db%90-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">په زړه پورې/ بېلابیل</a></li>
<li id="menu-item-1084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-1084"><a href="http://www.afghansabawoon.com/category/%d8%b3%d8%a7%db%8c%d9%86%d8%b3-%d8%a7%d9%88-%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d9%8a/">ساینس او ټکنالوژي</a></li>
<li id="menu-item-1082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-178 better-anim-fade menu-item-1082"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d8%ae%d8%a8%d8%b1%d9%88%d9%86%d9%87-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">روانې چارې، خبرونه او نور</a></li>
<li id="menu-item-1072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-1072"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/">روانې چارې/ خبرونه</a></li>
<li id="menu-item-1074" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-5 better-anim-fade menu-item-1074"><a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې</a></li>
<li id="menu-item-1078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-1078"><a href="http://www.afghansabawoon.com/category/%da%86%d8%a7%d9%be%db%8c%d8%b1%db%8c%d8%a7%d9%84/">چاپیریال</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							©2020year%% - %%Dawat Media Center%%. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="http://www.dawatmedia.com/">Dawat-Media</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"out-full-width"},"ajax_url":"http:\/\/www.afghansabawoon.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/www.afghansabawoon.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://www.afghansabawoon.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_76367_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://www.afghansabawoon.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_76367_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_76367_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://www.afghansabawoon.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25D9%2585%25D9%2582%25D8%25A7%25D9%2584%25DB%2590%2F%25D8%25AF-%25D8%25B9%25D8%25A7%25D9%2585%25DB%2590-%25D8%25B1%25D9%2588%25D8%25BA%25D8%25AA%25DB%258C%25D8%25A7-%25D9%2588%25D8%25B2%25D8%25A7%25D8%25B1%25D8%25AA-%25DA%25A9%25DB%2590-%25DA%2585%25D9%2587-%25D8%25B1%25D9%2588%25D8%25A7%25D9%2586-%25D8%25AF%25D9%258A%25D8%259F%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_76367_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://www.afghansabawoon.com/%D9%85%D9%82%D8%A7%D9%84%DB%90/%D8%AF-%D8%B9%D8%A7%D9%85%DB%90-%D8%B1%D9%88%D8%BA%D8%AA%DB%8C%D8%A7-%D9%88%D8%B2%D8%A7%D8%B1%D8%AA-%DA%A9%DB%90-%DA%85%D9%87-%D8%B1%D9%88%D8%A7%D9%86-%D8%AF%D9%8A%D8%9F/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_76367_lostpasswordform"
					      action="http://www.afghansabawoon.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.afghansabawoon.com\/","top_ten_id":"8684","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"853439417"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='http://www.afghansabawoon.com/wp-content/bs-booster-cache/4928d7da134e621ed2f281e1e8a5eecc.js?ver=5.5.1' id='bs-booster-js'></script>

<script>
var myft=function(t){"use strict";return{init:function(){0==myft.ads_state()&&myft.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".myft-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'http://www.afghansabawoon.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){myft.init()});

</script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="TnWPBg" value="uMdtHy" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="ezAbvyLRdhlmVng" value="P13LHFVaqhz2XWC" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="JkCVgf" value="g]eGJq" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="w_TFfapEse" value="dpI[NCTXYz" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="TnWPBg" value="uMdtHy" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="ezAbvyLRdhlmVng" value="P13LHFVaqhz2XWC" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="JkCVgf" value="g]eGJq" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="w_TFfapEse" value="dpI[NCTXYz" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("TnWPBg", "uMdtHy");
data.data.append("ezAbvyLRdhlmVng", "P13LHFVaqhz2XWC");
data.data.append("JkCVgf", "g]eGJq");
data.data.append("w_TFfapEse", "dpI[NCTXYz");
                    }
                    else {
                        data.data =  data.data + '&TnWPBg=uMdtHy&ezAbvyLRdhlmVng=P13LHFVaqhz2XWC&JkCVgf=g]eGJq&w_TFfapEse=dpI[NCTXYz';
                    }
                }
            });

        });
	</script>
	
</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Sun, 18 Oct 2020 10:38:07 GMT -->
