	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://www.afghansabawoon.com/xmlrpc.php"/>

		<title>  د وجدان، پیغرندې او تومتونه &#8211; afghansabawoon</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en"/>
<meta property="og:site_name" content="afghansabawoon"/>
<meta property="og:url" content="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d9%88%d8%ac%d8%af%d8%a7%d9%86%d8%8c-%d9%be%db%8c%d8%ba%d8%b1%d9%86%d8%af%db%90-%d8%a7%d9%88-%d8%aa%d9%88%d9%85%d8%aa%d9%88%d9%86%d9%87/"/>
<meta property="og:title" content="  د وجدان، پیغرندې او تومتونه"/>
<meta property="og:image" content="http://www.afghansabawoon.com/wp-content/uploads/2019/03/waliullah-malakzai-6.png"/>
<meta property="article:section" content="مقالې"/>
<meta property="article:tag" content="ولي الله ملکزی"/>
<meta property="og:description" content="راجپال یادیو، د هندي سینما (بالیوډ) یو تکړه ټوکمار هنرمند دی چې په لویشتينک سره مشهور او په لسګونو فلمونو کې ښه ځلیدلی دی. پرون می په فیسبوک کې د نوموړي یو ویډیوي پیغام ولید چې ټول ټال وخت یې له دری دقیقو څخه زیات ندی. د بلا شهرت او پیسو سره سره، زمو"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d9%88%d8%ac%d8%af%d8%a7%d9%86%d8%8c-%d9%be%db%8c%d8%ba%d8%b1%d9%86%d8%af%db%90-%d8%a7%d9%88-%d8%aa%d9%88%d9%85%d8%aa%d9%88%d9%86%d9%87/"/>
<meta name="twitter:title" content="  د وجدان، پیغرندې او تومتونه"/>
<meta name="twitter:description" content="راجپال یادیو، د هندي سینما (بالیوډ) یو تکړه ټوکمار هنرمند دی چې په لویشتينک سره مشهور او په لسګونو فلمونو کې ښه ځلیدلی دی. پرون می په فیسبوک کې د نوموړي یو ویډیوي پیغام ولید چې ټول ټال وخت یې له دری دقیقو څخه زیات ندی. د بلا شهرت او پیسو سره سره، زمو"/>
<meta name="twitter:image" content="http://www.afghansabawoon.com/wp-content/uploads/2019/03/waliullah-malakzai-6.png"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="afghansabawoon &raquo; Feed" href="http://www.afghansabawoon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="afghansabawoon &raquo; Comments Feed" href="http://www.afghansabawoon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="afghansabawoon &raquo;   د وجدان، پیغرندې او تومتونه Comments Feed" href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d9%88%d8%ac%d8%af%d8%a7%d9%86%d8%8c-%d9%be%db%8c%d8%ba%d8%b1%d9%86%d8%af%db%90-%d8%a7%d9%88-%d8%aa%d9%88%d9%85%d8%aa%d9%88%d9%86%d9%87/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.afghansabawoon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.afghansabawoon.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://www.afghansabawoon.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='http://www.afghansabawoon.com/wp-content/uploads/elementor/css/global.css?ver=1590880377' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='http://www.afghansabawoon.com/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville:400,700%7CLibre+Franklin:400,700,600,500' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.afghansabawoon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.afghansabawoon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.afghansabawoon.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='له برګر پلورلو تر هارورډ پوهنتون؛ افغان سېک نړۍ حیرانه کړه' href='http://www.afghansabawoon.com/%d8%af%d8%a7%d8%b3%db%90-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/%d9%84%d9%87-%d8%a8%d8%b1%da%ab%d8%b1-%d9%be%d9%84%d9%88%d8%b1%d9%84%d9%88-%d8%aa%d8%b1-%d9%87%d8%a7%d8%b1%d9%88%d8%b1%da%89-%d9%be%d9%88%d9%87%d9%86%d8%aa%d9%88%d9%86%d8%9b-%d8%a7%d9%81%d8%ba%d8%a7/' />
<link rel='next' title='که ذوالفقار علي بوټو، ضياء الحق او بېنظيره شهيدان بولو، نو' href='http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%da%a9%d9%87-%d8%b0%d9%88%d8%a7%d9%84%d9%81%d9%82%d8%a7%d8%b1-%d8%b9%d9%84%d9%8a-%d8%a8%d9%88%d9%bc%d9%88%d8%8c-%d8%b6%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d8%ad%d9%82-%d8%a7%d9%88-%d8%a8%db%90%d9%86%d8%b8/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d9%88%d8%ac%d8%af%d8%a7%d9%86%d8%8c-%d9%be%db%8c%d8%ba%d8%b1%d9%86%d8%af%db%90-%d8%a7%d9%88-%d8%aa%d9%88%d9%85%d8%aa%d9%88%d9%86%d9%87/" />
<link rel='shortlink' href='http://www.afghansabawoon.com/?p=7560' />
<link rel="alternate" type="application/json+oembed" href="http://www.afghansabawoon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d9%2588%25d8%25ac%25d8%25af%25d8%25a7%25d9%2586%25d8%258c-%25d9%25be%25db%258c%25d8%25ba%25d8%25b1%25d9%2586%25d8%25af%25db%2590-%25d8%25a7%25d9%2588-%25d8%25aa%25d9%2588%25d9%2585%25d8%25aa%25d9%2588%25d9%2586%25d9%2587%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.afghansabawoon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d9%2588%25d8%25ac%25d8%25af%25d8%25a7%25d9%2586%25d8%258c-%25d9%25be%25db%258c%25d8%25ba%25d8%25b1%25d9%2586%25d8%25af%25db%2590-%25d8%25a7%25d9%2588-%25d8%25aa%25d9%2588%25d9%2585%25d8%25aa%25d9%2588%25d9%2586%25d9%2587%2F&#038;format=xml" />
<style type="text/css">0</style><!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2019\/01\/logo-afghansabawoon-small-.png"
    },
    "url": "http:\/\/www.afghansabawoon.com\/",
    "name": "afghansabawoon",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "afghansabawoon",
    "alternateName": "",
    "url": "http:\/\/www.afghansabawoon.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u00a0 \u062f \u0648\u062c\u062f\u0627\u0646\u060c \u067e\u06cc\u063a\u0631\u0646\u062f\u06d0 \u0627\u0648 \u062a\u0648\u0645\u062a\u0648\u0646\u0647",
    "description": "\u0631\u0627\u062c\u067e\u0627\u0644 \u06cc\u0627\u062f\u06cc\u0648\u060c \u062f \u0647\u0646\u062f\u064a \u0633\u06cc\u0646\u0645\u0627 (\u0628\u0627\u0644\u06cc\u0648\u0689) \u06cc\u0648 \u062a\u06a9\u0693\u0647 \u067c\u0648\u06a9\u0645\u0627\u0631 \u0647\u0646\u0631\u0645\u0646\u062f \u062f\u06cc \u0686\u06d0 \u067e\u0647 \u0644\u0648\u06cc\u0634\u062a\u064a\u0646\u06a9 \u0633\u0631\u0647 \u0645\u0634\u0647\u0648\u0631 \u0627\u0648 \u067e\u0647 \u0644\u0633\u06ab\u0648\u0646\u0648 \u0641\u0644\u0645\u0648\u0646\u0648 \u06a9\u06d0 \u069a\u0647 \u0681\u0644\u06cc\u062f\u0644\u06cc \u062f\u06cc. \u067e\u0631\u0648\u0646 \u0645\u06cc \u067e\u0647 \u0641\u06cc\u0633\u0628\u0648\u06a9 \u06a9\u06d0 \u062f \u0646\u0648\u0645\u0648\u0693\u064a \u06cc\u0648 \u0648\u06cc\u0689\u06cc\u0648\u064a \u067e\u06cc\u063a\u0627\u0645 \u0648\u0644\u06cc\u062f \u0686\u06d0 \u067c\u0648\u0644 \u067c\u0627\u0644 \u0648\u062e\u062a \u06cc\u06d0 \u0644\u0647 \u062f\u0631\u06cc \u062f\u0642\u06cc\u0642\u0648 \u0685\u062e\u0647 \u0632\u06cc\u0627\u062a \u0646\u062f\u06cc. \u062f \u0628\u0644\u0627 \u0634\u0647\u0631\u062a \u0627\u0648 \u067e\u06cc\u0633\u0648 \u0633\u0631\u0647 \u0633\u0631\u0647\u060c \u0632\u0645\u0648",
    "datePublished": "2020-06-01",
    "dateModified": "2020-06-01",
    "author": {
        "@type": "Person",
        "@id": "#person-admin",
        "name": "admin"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2019\/03\/waliullah-malakzai-6.png",
        "width": 484,
        "height": 428
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/www.afghansabawoon.com\/%d9%85%d9%82%d8%a7%d9%84%db%90\/%d8%af-%d9%88%d8%ac%d8%af%d8%a7%d9%86%d8%8c-%d9%be%db%8c%d8%ba%d8%b1%d9%86%d8%af%db%90-%d8%a7%d9%88-%d8%aa%d9%88%d9%85%d8%aa%d9%88%d9%86%d9%87\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='http://www.afghansabawoon.com/wp-content/bs-booster-cache/f24cd866d1e308f88c05799fdac997a3.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1591089422' href='http://www.afghansabawoon.com/wp-content/bs-booster-cache/973ecd54b530517d3d01b798e14e4431.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
span.topbar-date {
    font-size: 17px !important;
}
.listing-item-tb-3 .featured {
    margin-left:27px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-7560 single-format-standard bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-5 single-cat-5  wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a elementor-default elementor-kit-6837" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="http://www.afghansabawoon.com/">
							<img src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
							     alt="afghansabawoon">
						</a>
					</div>
									<div class="site-description">The news is by your side.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="http://www.afghansabawoon.com">
					<input type="text" name="s" value=""
					       placeholder="Search...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
	<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
													<a class="topbar-sign-in "
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div id="form_12329_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://www.afghansabawoon.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
											<div class="login-field social-login-buttons clearfix">
														<ul class="items-count-3">
																	<li class="item-1">
												<a
			rel="nofollow"
			href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25D9%2585%25D9%2582%25D8%25A7%25D9%2584%25DB%2590%2F%25D8%25AF-%25D9%2588%25D8%25AC%25D8%25AF%25D8%25A7%25D9%2586%25D8%258C-%25D9%25BE%25DB%258C%25D8%25BA%25D8%25B1%25D9%2586%25D8%25AF%25DB%2590-%25D8%25A7%25D9%2588-%25D8%25AA%25D9%2588%25D9%2585%25D8%25AA%25D9%2588%25D9%2586%25D9%2587%2F&provider=Facebook"
			data-provider="Facebook"
			class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
											</li>
																		<li class="item-2">
												<a
			rel="nofollow"
			href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25D9%2585%25D9%2582%25D8%25A7%25D9%2584%25DB%2590%2F%25D8%25AF-%25D9%2588%25D8%25AC%25D8%25AF%25D8%25A7%25D9%2586%25D8%258C-%25D9%25BE%25DB%258C%25D8%25BA%25D8%25B1%25D9%2586%25D8%25AF%25DB%2590-%25D8%25A7%25D9%2588-%25D8%25AA%25D9%2588%25D9%2585%25D8%25AA%25D9%2588%25D9%2586%25D9%2587%2F&provider=Google"
			data-provider="Google"
			class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google		</a>
											</li>
																		<li class="item-3">
												<a
			rel="nofollow"
			href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25D9%2585%25D9%2582%25D8%25A7%25D9%2584%25DB%2590%2F%25D8%25AF-%25D9%2588%25D8%25AC%25D8%25AF%25D8%25A7%25D9%2586%25D8%258C-%25D9%25BE%25DB%258C%25D8%25BA%25D8%25B1%25D9%2586%25D8%25AF%25DB%2590-%25D8%25A7%25D9%2588-%25D8%25AA%25D9%2588%25D9%2585%25D8%25AA%25D9%2588%25D9%2586%25D9%2587%2F&provider=Twitter"
			data-provider="Twitter"
			class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter		</a>
											</li>
																</ul>
							<div class="or-wrapper"><span
										class="or-text">Or</span></div>
						</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_12329_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_12329_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://www.afghansabawoon.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25D9%2585%25D9%2582%25D8%25A7%25D9%2584%25DB%2590%2F%25D8%25AF-%25D9%2588%25D8%25AC%25D8%25AF%25D8%25A7%25D9%2586%25D8%258C-%25D9%25BE%25DB%258C%25D8%25BA%25D8%25B1%25D9%2586%25D8%25AF%25DB%2590-%25D8%25A7%25D9%2588-%25D8%25AA%25D9%2588%25D9%2585%25D8%25AA%25D9%2588%25D9%2586%25D9%2587%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_12329_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://www.afghansabawoon.com/%D9%85%D9%82%D8%A7%D9%84%DB%90/%D8%AF-%D9%88%D8%AC%D8%AF%D8%A7%D9%86%D8%8C-%D9%BE%DB%8C%D8%BA%D8%B1%D9%86%D8%AF%DB%90-%D8%A7%D9%88-%D8%AA%D9%88%D9%85%D8%AA%D9%88%D9%86%D9%87/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_12329_lostpasswordform"
					      action="http://www.afghansabawoon.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Tuesday, June 2, 2020</span>
					</li>
					<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-501"><a href="http://www.afghansabawoon.com/bs-contact/">Contact</a></li>
<li id="menu-item-682" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-682"><a href="http://www.dawatmedia24.com">دعوت مېډیا ۲۴</a></li>
<li id="menu-item-683" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-683"><a href="http://www.dawatmedia.com">Dawat Media (English)</a></li>
<li id="menu-item-684" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-684"><a href="http://www.astv24.com">افغان سباوون ټلویزیون ۲۴</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://www.afghansabawoon.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
			     alt="Afghan Sabawoon"  />

			<span class="site-title">Afghan Sabawoon - </span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-24 better-anim-fade menu-item-661"><a href="http://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم</a>
<ul class="sub-menu">
	<li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-659"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%b1%d9%88%d8%a7%d9%be%d9%88%d9%87%d9%86%d9%87/">ارواپوهنه</a></li>
</ul>
</li>
<li id="menu-item-664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-27 better-anim-fade menu-item-664"><a href="http://www.afghansabawoon.com/category/%d8%af%d8%a7%d8%b3%db%90-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">داسې هم شته/ بېلابیل</a>
<ul class="sub-menu">
	<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-669"><a href="http://www.afghansabawoon.com/category/%d8%b3%d8%a7%db%8c%d9%86%d8%b3-%d8%a7%d9%88-%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d9%8a/">ساینس او ټکنالوژي</a></li>
	<li id="menu-item-660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-145 better-anim-fade menu-item-660"><a href="http://www.afghansabawoon.com/category/%d9%be%d9%87-%d8%b2%da%93%d9%87-%d9%be%d9%88%d8%b1%db%90-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">په زړه پورې/ بېلابیل</a></li>
	<li id="menu-item-670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-135 better-anim-fade menu-item-670"><a href="http://www.afghansabawoon.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7-%d8%a7%d9%88-%d9%81%d9%84%d9%85/">سینما، فلم،هنر</a></li>
	<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-667"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/">روغتیا</a></li>
	<li id="menu-item-663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-663"><a href="http://www.afghansabawoon.com/category/%d8%af-%d9%87%d9%86%d8%b1-%d9%86%da%93%db%8d/">د کتاب او هنر نړۍ</a></li>
	<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-675"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/">له فیسبوک څخه</a></li>
</ul>
</li>
<li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-140 better-anim-fade menu-item-666"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d9%85%d9%82%d8%a7%d9%84%db%90-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">مقالې او نور</a>
<ul class="sub-menu">
	<li id="menu-item-676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-5 better-anim-fade menu-item-676"><a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې</a></li>
	<li id="menu-item-665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-665"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/">روانې چارې/ خبرونه</a></li>
	<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-662"><a href="http://www.afghansabawoon.com/category/%da%86%d8%a7%d9%be%db%8c%d8%b1%db%8c%d8%a7%d9%84/">چاپیریال</a></li>
</ul>
</li>
<li id="menu-item-673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-141 better-anim-fade menu-item-673"><a href="http://www.afghansabawoon.com/category/%da%a9%d9%84%d8%aa%d9%88%d8%b1%d8%8c-%d8%a7%d8%af%d8%a8-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">کلتور، ادب او نور</a>
<ul class="sub-menu">
	<li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-668"><a href="http://www.afghansabawoon.com/category/%da%98%d8%a8%d9%87-%d9%84%db%8c%da%a9%d8%af%d9%88%d8%af/">ژبه &#8211; لیکدود</a></li>
	<li id="menu-item-658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-658"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%af%d8%a8/">ادب</a></li>
	<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-674"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/">لنډې کیسې</a></li>
	<li id="menu-item-672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-672"><a href="http://www.afghansabawoon.com/category/%d8%b7%d9%86%d8%b2%d9%88%d9%86%d9%87/">طنزونه</a></li>
	<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-671"><a href="http://www.afghansabawoon.com/category/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/">شعر او لنډۍ</a></li>
	<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137 better-anim-fade menu-item-677"><a href="http://www.afghansabawoon.com/category/%d9%86%d8%a7%d9%88%d9%84/">ناول</a></li>
</ul>
</li>
<li id="menu-item-870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-870"><a href="http://www.afghansabawoon.com">کور</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://www.afghansabawoon.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="http://www.afghansabawoon.com/" itemprop="url" rel="home">
											<img src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
						     alt="afghansabawoon"  data-bsrjs="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://www.afghansabawoon.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/" ><span itemprop='name'>مقالې</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>  د وجدان، پیغرندې او تومتونه</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d9%88%d8%ac%d8%af%d8%a7%d9%86%d8%8c-%d9%be%db%8c%d8%ba%d8%b1%d9%86%d8%af%db%90-%d8%a7%d9%88-%d8%aa%d9%88%d9%85%d8%aa%d9%88%d9%86%d9%87/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-3-col layout-3-col-4 container layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-7 content-column">
								<div class="single-container">
		<article id="post-7560" class="post-7560 post type-post status-publish format-standard has-post-thumbnail  category-5 tag-139 single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">  د وجدان، پیغرندې او تومتونه</span></h1>
					<h2 class="post-subtitle">ولي الله ملکزی</h2>					<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-5"><a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې</a></span></div><div class="post-meta single-post-meta">
			<a href="http://www.afghansabawoon.com/author/admin/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='http://1.gravatar.com/avatar/a4ebbe6936f56c7f24ec63881c640a36?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>admin</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-06-01T12:27:22+00:00">On <b>Jun 1, 2020</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="http://www.afghansabawoon.com/wp-content/uploads/2019/03/waliullah-malakzai-6.png"><img  alt="" data-src="http://www.afghansabawoon.com/wp-content/uploads/2019/03/waliullah-malakzai-6.png">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
				<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d9%88%d8%ac%d8%af%d8%a7%d9%86%d8%8c-%d9%be%db%8c%d8%ba%d8%b1%d9%86%d8%af%db%90-%d8%a7%d9%88-%d8%aa%d9%88%d9%85%d8%aa%d9%88%d9%86%d9%87/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;  د وجدان، پیغرندې او تومتونه&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d9%2588%25d8%25ac%25d8%25af%25d8%25a7%25d9%2586%25d8%258c-%25d9%25be%25db%258c%25d8%25ba%25d8%25b1%25d9%2586%25d8%25af%25db%2590-%25d8%25a7%25d9%2588-%25d8%25aa%25d9%2588%25d9%2585%25d8%25aa%25d9%2588%25d9%2586%25d9%2587%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%C2%A0+%D8%AF+%D9%88%D8%AC%D8%AF%D8%A7%D9%86%D8%8C+%D9%BE%DB%8C%D8%BA%D8%B1%D9%86%D8%AF%DB%90+%D8%A7%D9%88+%D8%AA%D9%88%D9%85%D8%AA%D9%88%D9%86%D9%87&url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d9%2588%25d8%25ac%25d8%25af%25d8%25a7%25d9%2586%25d8%258c-%25d9%25be%25db%258c%25d8%25ba%25d8%25b1%25d9%2586%25d8%25af%25db%2590-%25d8%25a7%25d9%2588-%25d8%25aa%25d9%2588%25d9%2585%25d8%25aa%25d9%2588%25d9%2586%25d9%2587%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d9%2588%25d8%25ac%25d8%25af%25d8%25a7%25d9%2586%25d8%258c-%25d9%25be%25db%258c%25d8%25ba%25d8%25b1%25d9%2586%25d8%25af%25db%2590-%25d8%25a7%25d9%2588-%25d8%25aa%25d9%2588%25d9%2585%25d8%25aa%25d9%2588%25d9%2586%25d9%2587%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d9%2588%25d8%25ac%25d8%25af%25d8%25a7%25d9%2586%25d8%258c-%25d9%25be%25db%258c%25d8%25ba%25d8%25b1%25d9%2586%25d8%25af%25db%2590-%25d8%25a7%25d9%2588-%25d8%25aa%25d9%2588%25d9%2585%25d8%25aa%25d9%2588%25d9%2586%25d9%2587%2F&title=%C2%A0+%D8%AF+%D9%88%D8%AC%D8%AF%D8%A7%D9%86%D8%8C+%D9%BE%DB%8C%D8%BA%D8%B1%D9%86%D8%AF%DB%90+%D8%A7%D9%88+%D8%AA%D9%88%D9%85%D8%AA%D9%88%D9%86%D9%87" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%C2%A0+%D8%AF+%D9%88%D8%AC%D8%AF%D8%A7%D9%86%D8%8C+%D9%BE%DB%8C%D8%BA%D8%B1%D9%86%D8%AF%DB%90+%D8%A7%D9%88+%D8%AA%D9%88%D9%85%D8%AA%D9%88%D9%86%D9%87 %0A%0A http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d9%2588%25d8%25ac%25d8%25af%25d8%25a7%25d9%2586%25d8%258c-%25d9%25be%25db%258c%25d8%25ba%25d8%25b1%25d9%2586%25d8%25af%25db%2590-%25d8%25a7%25d9%2588-%25d8%25aa%25d9%2588%25d9%2585%25d8%25aa%25d9%2588%25d9%2586%25d9%2587%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d9%2588%25d8%25ac%25d8%25af%25d8%25a7%25d9%2586%25d8%258c-%25d9%25be%25db%258c%25d8%25ba%25d8%25b1%25d9%2586%25d8%25af%25db%2590-%25d8%25a7%25d9%2588-%25d8%25aa%25d9%2588%25d9%2585%25d8%25aa%25d9%2588%25d9%2586%25d9%2587%2F&media=http://www.afghansabawoon.com/wp-content/uploads/2019/03/waliullah-malakzai-6.png&description=%C2%A0+%D8%AF+%D9%88%D8%AC%D8%AF%D8%A7%D9%86%D8%8C+%D9%BE%DB%8C%D8%BA%D8%B1%D9%86%D8%AF%DB%90+%D8%A7%D9%88+%D8%AA%D9%88%D9%85%D8%AA%D9%88%D9%86%D9%87" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=%C2%A0+%D8%AF+%D9%88%D8%AC%D8%AF%D8%A7%D9%86%D8%8C+%D9%BE%DB%8C%D8%BA%D8%B1%D9%86%D8%AF%DB%90+%D8%A7%D9%88+%D8%AA%D9%88%D9%85%D8%AA%D9%88%D9%86%D9%87&body=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d9%2588%25d8%25ac%25d8%25af%25d8%25a7%25d9%2586%25d8%258c-%25d9%25be%25db%258c%25d8%25ba%25d8%25b1%25d9%2586%25d8%25af%25db%2590-%25d8%25a7%25d9%2588-%25d8%25aa%25d9%2588%25d9%2585%25d8%25aa%25d9%2588%25d9%2586%25d9%2587%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p dir="rtl"><strong>راجپال</strong> <strong>یادیو،</strong> <strong>د</strong> <strong>هندي</strong> <strong>سینما</strong><strong> (</strong><strong>بالیوډ</strong><strong>) </strong><strong>یو</strong> <strong>تکړه</strong> <strong>ټوکمار</strong> <strong>هنرمند</strong> <strong>دی</strong> <strong>چې</strong> <strong>په</strong> <strong>لویشتينک</strong> <strong>سره</strong> <strong>مشهور</strong> <strong>او</strong> <strong>په</strong> <strong>لسګونو</strong> <strong>فلمونو</strong> <strong>کې</strong> <strong>ښه</strong> <strong>ځلیدلی</strong> <strong>دی</strong><strong>. </strong><strong>پرون</strong> <strong>می</strong> <strong>په</strong> <strong>فیسبوک</strong> <strong>کې</strong> <strong>د</strong> <strong>نوموړي</strong> <strong>یو</strong> <strong>ویډیوي</strong> <strong>پیغام</strong> <strong>ولید</strong> <strong>چې</strong> <strong>ټول</strong> <strong>ټال</strong> <strong>وخت</strong> <strong>یې</strong> <strong>له</strong> <strong>دری</strong> <strong>دقیقو</strong> <strong>څخه</strong> <strong>زیات</strong> <strong>ندی</strong><strong>. </strong><strong>د</strong> <strong>بلا</strong> <strong>شهرت</strong> <strong>او</strong> <strong>پیسو</strong> <strong>سره</strong> <strong>سره،</strong> <strong>زموږ</strong> <strong>د</strong> <strong>ځینو</strong> <strong>فیشني</strong> <strong>او</strong> <strong>خیرات</strong> <strong>خورو</strong> <strong>سیاستوالو</strong> <strong>په</strong> <strong>څیر</strong> <strong>نه</strong> <strong>ښکاریده</strong><strong>. </strong><strong>د</strong> <strong>نکټایي</strong> <strong>درک</strong> <strong>یې</strong> <strong>نه</strong> <strong>لګيده</strong> <strong>او</strong> <strong>آرایش</strong> <strong>یې</strong> <strong>هم</strong> <strong>نه</strong> <strong>وو</strong> <strong>کړی</strong><strong>. </strong><strong>مازې</strong> <strong>یو</strong> <strong>نازکه</strong> <strong>شان</strong> <strong>بنین</strong> <strong>په</strong> <strong>غاړه</strong> <strong>د</strong> <strong>قرنطین</strong> <strong>په</strong> <strong>خونه</strong> <strong>کې</strong> <strong>یواځی</strong> <strong>ناست</strong> <strong>دی</strong> <strong>او</strong> <strong>د</strong> <strong>نمستې</strong> <strong>په</strong> <strong>ویلو</strong> <strong>سره</strong> <strong>خپلې</strong> <strong>خبرې</strong> <strong>داسی</strong> <strong>پیلوي</strong><strong>:</strong></p>
 <p dir="rtl"><strong>(</strong><strong>لکه</strong> <strong>د</strong> <strong>نورو</strong> <strong>په</strong> <strong>څیر،</strong> <strong>زه</strong> <strong>هم</strong> <strong>پدی</strong> <strong>سوچونو</strong> <strong>کې</strong> <strong>ډوب</strong> <strong>یم</strong> <strong>چې</strong> <strong>د</strong> <strong>اوو</strong> <strong>سمندرونو</strong> <strong>په</strong> <strong>منځ</strong> <strong>کې</strong> <strong>دا</strong> <strong>کومه</strong> <strong>ستره</strong> <strong>هستي</strong> <strong>چې</strong> <strong>آباده</strong> <strong>ده،</strong> <strong>د</strong> <strong>هغې</strong> <strong>۷۱</strong> <strong>سلنه</strong> <strong>اوبه</strong> <strong>دي</strong><strong>. </strong><strong>پاتې</strong> <strong>یی</strong> <strong>ځنګلونه،‌</strong> <strong>دښتې</strong> <strong>او</strong> <strong>غرونه</strong> <strong>دي</strong> <strong>او</strong> <strong>فکر</strong> <strong>کوم</strong> <strong>چې</strong> <strong>له</strong> <strong>لسو</strong> <strong>څخه</strong> <strong>تر</strong> <strong>پنځلسو</strong> <strong>فیصدو</strong> <strong>پورې</strong> <strong>په</strong> <strong>پاتې</strong> <strong>مځکه</strong> <strong>کې</strong> <strong>موږ</strong> <strong>اوه</strong> <strong>نیم</strong> <strong>ملیارده</strong> <strong>انسانان</strong> <strong>ژوند</strong> <strong>کوو</strong><strong>. </strong><strong>له</strong> <strong>کومې</strong> <strong>ورځې</strong> <strong>چې</strong> <strong>زه</strong> <strong>پیدا</strong> <strong>یم،‌</strong> <strong>همدا</strong> <strong>یوه</strong> <strong>خبره</strong> <strong>اورم</strong> <strong>چې</strong> <strong>دا</strong> <strong>سوپر</strong> <strong>پاور</strong><strong> (</strong><strong>زبرځواک</strong><strong>) </strong><strong>دی</strong> <strong>او</strong> <strong>هغه</strong> <strong>سوپر</strong> <strong>پاور</strong> <strong>دی</strong><strong>. </strong><strong>نن</strong> <strong>مې</strong> <strong>یقین</strong> <strong>راغی</strong> <strong>چې</strong> <strong>سوپر</strong> <strong>پاور</strong> <strong>صرف</strong> <strong>یو</strong> <strong>دی</strong> <strong>او</strong> <strong>زموږ</strong> <strong>د</strong> <strong>ژوند</strong> <strong>دا</strong> <strong>څرخه</strong> <strong>په</strong> <strong>پیسو</strong> <strong>نه</strong> <strong>تاویږي</strong> <strong>او</strong> <strong>واکمنان</strong> <strong>یې</strong> <strong>هم</strong> <strong>نه</strong> <strong>چلوي</strong><strong>. </strong><strong>بلکی</strong> <strong>اصلي</strong> <strong>اتلان</strong> <strong>یې</strong> <strong>دغه</strong> <strong>ډاکټران</strong> <strong>او</strong> <strong>نرسان</strong> <strong>دي</strong> <strong>چې</strong> <strong>د</strong> <strong>مرګ</strong> <strong>سره</strong> <strong>لوبې</strong> <strong>کوي،</strong> <strong>د</strong> <strong>ټرکونو</strong> <strong>دغه</strong> <strong>موټر</strong> <strong>وانان</strong> <strong>دي</strong> <strong>چې</strong> <strong>خلکو</strong> <strong>له</strong> <strong>خواړه</strong> <strong>راوړي</strong> <strong>او</strong> <strong>دغه</strong> <strong>جارو</strong> <strong>کشان</strong> <strong>دي</strong> <strong>چې</strong> <strong>لارې</strong> <strong>او</strong> <strong>کوڅې</strong> <strong>پاکوي</strong><strong>. </strong><strong>دا</strong> <strong>ژوند</strong> <strong>به</strong> <strong>هله</strong> <strong>نور</strong> <strong>رنګين</strong> <strong>او</strong> <strong>خوندور</strong> <strong>شي،</strong> <strong>کله</strong> <strong>چې</strong> <strong>وجدان</strong> <strong>له</strong> <strong>زنګ</strong> <strong>څخه</strong> <strong>پاک</strong> <strong>شي</strong><strong>).</strong></p>
 <p dir="rtl"><strong>نه</strong> <strong>پوهیږم</strong> <strong>چې</strong> <strong>د</strong> <strong>مهاتما</strong> <strong>ګاندي</strong> <strong>دغه</strong> <strong>هیودا</strong> <strong>وال،</strong> <strong>ځان</strong> <strong>د</strong> <strong>رحمن</strong> <strong>بنده</strong> <strong>ګڼي</strong> <strong>او</strong> <strong>که</strong> <strong>د</strong> <strong>بګوان،‌</strong> <strong>ور</strong> <strong>به</strong> <strong>شي</strong> <strong>خبر</strong> <strong>به</strong> <strong>شي</strong><strong>. </strong><strong>خو</strong> <strong>زما</strong> <strong>یې</strong> <strong>ددی</strong> <strong>ساده</strong> <strong>مګر</strong> <strong>تیله</strong> <strong>دارې</strong> <strong>فلسفې</strong> <strong>له</strong> <strong>دوو</strong> <strong>ټکو</strong> <strong>سره</strong> <strong>غرض</strong> <strong>دی،</strong> <strong>وجدان</strong> <strong>او</strong> <strong>اتلان</strong><strong>. </strong><strong>راجپال</strong> <strong>پداسی</strong> <strong>ټولنې</strong> <strong>کې</strong> <strong>سترګې</strong> <strong>غړولی</strong> <strong>چې</strong> <strong>ژوند</strong> <strong>یې</strong> <strong>طبقاتي</strong> <strong>دی،</strong> <strong>کاست</strong> <strong>ورته</strong> <strong>ویل</strong> <strong>کیږي</strong> <strong>او</strong> <strong>خلک</strong> <strong>په</strong> <strong>پنځو</strong> <strong>درجو</strong><strong> (</strong><strong>کټه</strong> <strong>ګورۍ</strong> <strong>یو</strong><strong>) </strong><strong>باندی</strong> <strong>ویشل</strong> <strong>شویدي</strong><strong>. </strong><strong>خو</strong> <strong>موږ</strong> <strong>د</strong> <strong>یوې</strong> <strong>عقیدتمندې</strong> <strong>ټولنې</strong> <strong>په</strong> <strong>توګه،</strong> <strong>یو</strong> <strong>برابر</strong> <strong>رعیت</strong> <strong>یو،</strong> <strong>د</strong> <strong>برترۍ</strong> <strong>معیار</strong> <strong>مو</strong> <strong>ډیره</strong> <strong>تقوی</strong> <strong>او</strong> <strong>ښه</strong> <strong>انسانیت</strong> <strong>دی</strong><strong>. </strong><strong>افغانان</strong> <strong>پدی</strong> <strong>وروستیو</strong> <strong>څلورو</strong> <strong>لسیزو</strong> <strong>کې</strong> <strong>د</strong> <strong>یو</strong> <strong>نوي</strong> <strong>جنګي</strong> <strong>کلتور</strong> <strong>او</strong> <strong>د</strong> <strong>نازونو</strong> <strong>له</strong> <strong>ذهنیت</strong> <strong>سره</strong> <strong>اشنا</strong> <strong>شويدي،</strong> <strong>پردي</strong> <strong>خو</strong> <strong>پریږده،</strong> <strong>حتی</strong> <strong>له</strong> <strong>نورې</strong> <strong>اسلامي</strong> <strong>نړۍ</strong> <strong>سره</strong> <strong>چورلټ</strong> <strong>توپیر</strong> <strong>لري</strong><strong>.</strong></p>
 <p dir="rtl"><strong>زموږ</strong> <strong>په</strong> <strong>هیواد</strong> <strong>کې،</strong> <strong>سبا</strong> <strong>بیګاه،</strong> <strong>د</strong> <strong>جهاد،</strong> <strong>الحاد،</strong> <strong>فساد،</strong> <strong>مقاومت</strong> <strong>او</strong> <strong>غنیمت</strong> <strong>بحثونه</strong> <strong>دي</strong><strong>. </strong><strong>د</strong> <strong>دمونو،</strong> <strong>بمونو</strong> <strong>او</strong> <strong>تورتمونو</strong> <strong>شعارونه</strong> <strong>اوریدل</strong> <strong>کیږي</strong><strong>. </strong><strong>په</strong> <strong>سیاسي</strong> <strong>غونډو،</strong> <strong>محرابونو</strong> <strong>او</strong> <strong>منبرونو</strong> <strong>کې،</strong> <strong>د</strong> <strong>قصورونو</strong> <strong>او</strong> <strong>قبرونو</strong> <strong>ترانې</strong> <strong>زمزمه</strong> <strong>کیږي</strong><strong>. </strong><strong>د</strong> <strong>هرې</strong> <strong>ډلې</strong> <strong>مقتول</strong> <strong>شهید</strong> <strong>او</strong> <strong>جنتي</strong> <strong>دی</strong> <strong>او</strong> <strong>د</strong> <strong>مقابل</strong> <strong>لوري</strong> <strong>هر</strong> <strong>وژل</strong> <strong>شوی</strong> <strong>کس</strong> <strong>مردار</strong> <strong>او</strong> <strong>دوزخي</strong> <strong>دی</strong><strong>. </strong><strong>ژوندي</strong> <strong>بی</strong> <strong>قدره</strong> <strong>دي</strong> <strong>خو</strong> <strong>د</strong> <strong>مړو</strong> <strong>په</strong> <strong>ګومبزو</strong> <strong>د</strong> <strong>خیراتي</strong> <strong>پیسو</strong> <strong>ملیونونه</strong> <strong>ډالرې</strong> <strong>مصرفیږي</strong><strong>. </strong><strong>د</strong> <strong>هر</strong> <strong>شین</strong> <strong>بیرغ</strong> <strong>په</strong> <strong>ټنډه</strong> <strong>لیکل</strong> <strong>شوي</strong><strong> (</strong><strong>وَاعْتَصِمُوا</strong> <strong>بِحَبْلِ</strong> <strong>اللَّهِ</strong> <strong>جَمِيعًا</strong> <strong>وَلَا</strong> <strong>تَفَرَّقُوا</strong><strong>) </strong><strong>مګر</strong> <strong>د</strong> <strong>عمل</strong> <strong>په</strong> <strong>ډګر</strong> <strong>کې</strong> <strong>د</strong> <strong>پیښوریانو</strong> <strong>په</strong> <strong>اصطلاح،</strong> <strong>خبره</strong> <strong>اپوټه</strong> <strong>او</strong> <strong>د</strong> <strong>غوښې</strong> <strong>او</strong> <strong>چړې</strong> <strong>ده</strong><strong>. </strong><strong>له</strong> <strong>اغیارو</strong> <strong>سره</strong> <strong>معاهدې</strong> <strong>امضاء</strong> <strong>او</strong> <strong>ښې</strong> <strong>سیاسي</strong> <strong>چنې</strong> <strong>ووهل</strong> <strong>شوې،</strong> <strong>مګر</strong> <strong>د</strong> <strong>عبادت</strong> <strong>او</strong> <strong>مغفرت</strong> <strong>په</strong> <strong>سپیڅلې</strong> <strong>میاشت</strong> <strong>کې</strong> <strong>د</strong> <strong>مسلمانو</strong> <strong>وطندارانو</strong> <strong>زښته</strong> <strong>پریمانه</strong> <strong>وینې</strong> <strong>توئ</strong> <strong>شوې</strong><strong>.</strong></p>
 <p dir="rtl"><strong>د</strong> <strong>الحادي</strong> <strong>نظام</strong> <strong>وروستې</strong> <strong>مشر،</strong> <strong>ډاکټر</strong> <strong>نجیب</strong> <strong>الله</strong> <strong>د</strong> <strong>مکرویانو</strong> <strong>په</strong> <strong>یو</strong> <strong>کرایي</strong> <strong>کور</strong> <strong>کې</strong> <strong>اوسیده،</strong> <strong>ولی</strong> <strong>د</strong> <strong>جهادي</strong> <strong>نظام</strong> <strong>واړه</strong> <strong>واړه</strong> <strong>قومندان</strong> <strong>صیبان</strong> <strong>په</strong> <strong>شیش</strong> <strong>محلونو</strong> <strong>کې</strong> <strong>ژوند</strong> <strong>کوي</strong><strong>. </strong><strong>په</strong> <strong>جرمونو</strong> <strong>تورن</strong> <strong>جګړه</strong> <strong>ماران</strong> <strong>سپین</strong> <strong>بازان</strong> <strong>شول،</strong> <strong>نور</strong> <strong>وپړسیدل</strong> <strong>او</strong> <strong>لا</strong> <strong>زیات</strong> <strong>و</strong> <strong>نازول</strong> <strong>شول</strong><strong>. </strong><strong>خو</strong> <strong>همدغه</strong> <strong>خلک</strong> <strong>د</strong> <strong>پیرنګيانو</strong> <strong>څخه</strong> <strong>د</strong> <strong>خپلواکۍ</strong> <strong>د</strong> <strong>ګټونکي</strong> <strong>ملي</strong> <strong>اتل،</strong> <strong>اعلی</strong> <strong>حضرت</strong> <strong>امان</strong> <strong>الله</strong> <strong>خان</strong> <strong>په</strong> <strong>قهرمانۍ</strong> <strong>باندی</strong> <strong>شکمن</strong> <strong>دي</strong><strong>. </strong><strong>ددغه</strong> <strong>ځوان</strong> <strong>ټولواک</strong> <strong>د</strong> <strong>زیارت</strong> <strong>له</strong> <strong>څنګ</strong> <strong>څخه</strong> <strong>په</strong> <strong>منډه</strong> <strong>تیریږي،</strong> <strong>په</strong> <strong>قبر</strong> <strong>یې</strong> <strong>د</strong> <strong>فاتحې</strong> <strong>لوستل</strong> <strong>بدعت</strong> <strong>ګڼي</strong> <strong>او</strong> <strong>درناوی</strong> <strong>یې</strong> <strong>سیاسي</strong> <strong>مصیبت</strong> <strong>بولي</strong><strong>. </strong></p>
 <p dir="rtl"><strong>د</strong> <strong>الجزائر</strong> <strong>ولس،</strong> <strong>فرانسوي</strong> <strong>استعمار</strong><strong> (</strong><strong>۱۸۳۰</strong><strong> &#8211; </strong><strong>۱۹۶۵</strong><strong>م</strong><strong>) </strong><strong>ته</strong> <strong>ماتې</strong> <strong>ورکړه</strong> <strong>او</strong> <strong>په</strong> <strong>ګاونډۍ</strong> <strong>لیبیا</strong> <strong>کې</strong> <strong>د</strong> <strong>دغه</strong> <strong>صحرایي</strong> <strong>هیواد</strong> <strong>باتورو</strong> <strong>خلکو</strong> <strong>د</strong> <strong>عمر</strong> <strong>المختار</strong> <strong>په</strong> <strong>مشرۍ</strong> <strong>د</strong> <strong>ایټالوي</strong> <strong>یرغل</strong> <strong>په</strong> <strong>وړاندی</strong><strong> (</strong><strong>۱۹۱۱</strong><strong> &#8211; </strong><strong>۱۹۵۲</strong><strong>م</strong><strong>) </strong><strong>حماسې</strong> <strong>وزیږولې</strong><strong>. </strong><strong>پدغو</strong> <strong>دواړو</strong> <strong>هیوادونو</strong> <strong>کې</strong> <strong>په</strong> <strong>ملیونونو</strong> <strong>خلک</strong> <strong>شهیدان</strong> <strong>شول،</strong> <strong>هر</strong> <strong>غازي</strong> <strong>ته</strong> <strong>د</strong> <strong>ننګیالي</strong> <strong>په</strong> <strong>سترګه</strong> <strong>کتل</strong> <strong>کیږي،</strong> <strong>مګر</strong> <strong>د</strong> <strong>هیڅ</strong> <strong>چا</strong> <strong>په</strong> <strong>اوږو</strong> <strong>د</strong> <strong>مارشالۍ</strong> <strong>ستوري</strong> <strong>ندي</strong> <strong>ټومبل</strong> <strong>شوي</strong> <strong>او</strong> <strong>نه</strong> <strong>چا</strong> <strong>ته</strong> <strong>ملي</strong> <strong>اتل</strong> <strong>ویل</strong> <strong>کیږي</strong><strong>. </strong><strong>یواځی</strong><strong> (</strong><strong>المختار</strong><strong>) </strong><strong>ته</strong> <strong>د</strong> <strong>شیخ</strong> <strong>الشهداء</strong> <strong>لقب</strong> <strong>ورکړل</strong> <strong>شوی</strong> <strong>او</strong> <strong>قبر</strong> <strong>یی</strong> <strong>ګومبزه</strong> <strong>نلري</strong><strong>. </strong></p>
 <p dir="rtl"><strong>له</strong> <strong>منځنیو</strong> <strong>پیړیو</strong> <strong>را</strong> <strong>واخله</strong> <strong>تر</strong> <strong>ننه،</strong> <strong>افغانستان</strong> <strong>یواځنی</strong> <strong>بدمرغه</strong> <strong>هیواد</strong> <strong>دی</strong> <strong>چې</strong> <strong>په</strong> <strong>څلویښتو</strong> <strong>کلونو</strong> <strong>کې،</strong> <strong>د</strong> <strong>دوه</strong> <strong>نړیوالو</strong> <strong>زبر</strong> <strong>ځواکونو</strong> <strong>او</strong> <strong>دوه</strong> <strong>سیمه</strong> <strong>ایزو</strong> <strong>پهلوانانو</strong> <strong>د</strong> <strong>اشتها</strong> <strong>ښکار</strong> <strong>شویدی</strong><strong>. </strong><strong>په</strong> <strong>همدی</strong> <strong>څلورو</strong> <strong>لسیزو</strong> <strong>کې،</strong> <strong>افغانستان</strong> <strong>د</strong> <strong>څلورو</strong> <strong>ضد</strong> <strong>او</strong> <strong>نقیضو</strong> <strong>نظامونو</strong> <strong>د</strong> <strong>لابراتوار</strong> <strong>په</strong> <strong>توګه</strong> <strong>و</strong> <strong>کارول</strong> <strong>شو،</strong> <strong>مګر</strong> <strong>د</strong> <strong>هرې</strong> <strong>ازمیښتې</strong> <strong>پایلې</strong> <strong>منفي</strong> <strong>او</strong> <strong>د</strong> <strong>درمل</strong> <strong>په</strong> <strong>ځای</strong> <strong>د</strong> <strong>درد</strong> <strong>سبب</strong> <strong>شوې</strong><strong>.</strong></p>
<div class="myft myft-clearfix myft-post-inline myft-float-right myft-align-right myft-column-1"></div> <p dir="rtl"><strong>دیانت</strong> <strong>د</strong> <strong>خالق</strong> <strong>او</strong> <strong>مخلوق</strong> <strong>ترمنځ</strong> <strong>د</strong> <strong>اړیکې</strong> <strong>نوم،</strong> <strong>د</strong> <strong>معرفت</strong> <strong>ځانګړی</strong> <strong>ادرس</strong> <strong>او</strong> <strong>یوه</strong> <strong>فردي</strong> <strong>مسئله</strong> <strong>ده</strong><strong>. </strong><strong>خو</strong> <strong>د</strong> <strong>خلق</strong> <strong>او</strong> <strong>پرچم</strong> <strong>خونړي</strong> <strong>رژیم،</strong> <strong>جهادي</strong> <strong>او</strong> <strong>تنظیمي</strong> <strong>واکمنۍ،</strong> <strong>د</strong> <strong>امارت</strong> <strong>او</strong> <strong>خلافت</strong> <strong>اسلامي</strong> <strong>نظام</strong> <strong>او</strong> <strong>د</strong> <strong>غربي</strong> <strong>ډیموکراسۍ</strong> <strong>او</strong> <strong>جمهوریت</strong> <strong>دغه</strong> <strong>اوسني</strong> <strong>معجون،</strong> <strong>هر</strong> <strong>یو</strong> <strong>په</strong> <strong>نوبت</strong> <strong>نوبت</strong> <strong>سره</strong> <strong>هغه</strong> <strong>د</strong> <strong>خپلې</strong> <strong>ایډیالوژې</strong> <strong>په</strong> <strong>خم</strong> <strong>کې</strong> <strong>رنګ</strong> <strong>کړ</strong><strong>. </strong><strong>هر</strong> <strong>یو</strong> <strong>جلا</strong> <strong>جلا</strong> <strong>هڅه</strong> <strong>وکړه</strong> <strong>چې</strong> <strong>هغه</strong> <strong>ته</strong> <strong>د</strong> <strong>خپلې</strong> <strong>هندارې</strong> <strong>په</strong> <strong>ځلا</strong> <strong>کې</strong> <strong>انعکاس</strong> <strong>ورکړي</strong><strong>. </strong><strong>له</strong> <strong>بله</strong> <strong>پلوه،</strong> <strong>د</strong> <strong>معیشت</strong> <strong>ښه</strong> <strong>کول،‌</strong> <strong>د</strong> <strong>ولس</strong> <strong>غږ</strong> <strong>ته</strong> <strong>غوږ</strong> <strong>نیول</strong> <strong>او</strong> <strong>د</strong> <strong>ټولنیز</strong> <strong>عدالت</strong> <strong>پلي</strong> <strong>کول</strong> <strong>د</strong> <strong>هر</strong> <strong>دولت</strong> <strong>او</strong> <strong>حکومت</strong> <strong>بنسټیزه</strong> <strong>دنده</strong> <strong>وي،</strong> <strong>خو</strong> <strong>دغه</strong> <strong>څلور</strong> <strong>واړه</strong> <strong>نظامونه</strong> <strong>د</strong> <strong>قدرت</strong> <strong>په</strong> <strong>ټیل</strong> <strong>ماټیل</strong> <strong>کې</strong> <strong>پاتې</strong> <strong>راغلل</strong><strong>.</strong></p>
 <p dir="rtl"><strong>انتخابات</strong> <strong>چې</strong> <strong>په</strong> <strong>شرعیت</strong> <strong>کې</strong> <strong>مهم</strong> <strong>ځای</strong> <strong>لري</strong> <strong>او</strong> <strong>د</strong> <strong>ډیموکراسۍ</strong> <strong>او</strong><strong>  </strong><strong>ولسي</strong> <strong>ارادې</strong> <strong>تمثیل</strong> <strong>دی،‌</strong> <strong>په</strong> <strong>غړیدلو</strong> <strong>سترګو</strong> <strong>مو</strong> <strong>ولیدل</strong> <strong>چې</strong> <strong>دغه</strong> <strong>ملي</strong> <strong>پروسه</strong> <strong>څرنګه</strong> <strong>اغوا</strong> <strong>شوه</strong> <strong>او</strong> <strong>په</strong> <strong>څومره</strong> <strong>مهارت</strong> <strong>سره</strong> <strong>د</strong> <strong>زور</strong> <strong>واکو</strong> <strong>او</strong> <strong>بلواکو</strong> <strong>د</strong> <strong>هوسونو</strong> <strong>په</strong> <strong>درشل</strong> <strong>کې</strong> <strong>نذرانه</strong> <strong>شوه؟</strong> <strong>همدغه</strong> <strong>ډلې</strong> <strong>ټپلې</strong> <strong>د</strong> <strong>زرګونو</strong> <strong>افغانانو</strong> <strong>له</strong> <strong>قاتل</strong> <strong>سره</strong> <strong>د</strong> <strong>همدردۍ</strong> <strong>په</strong> <strong>بهانه</strong> <strong>د</strong> <strong>سفارتونو</strong> <strong>طوافونه</strong> <strong>کوي</strong> <strong>او</strong> <strong>په</strong> <strong>سیند</strong> <strong>کې</strong> <strong>د</strong> <strong>لسګونو</strong> <strong>وطنوالو</strong> <strong>په</strong> <strong>مرګ،</strong> <strong>بیا</strong> <strong>مرګوني</strong> <strong>سکوت</strong> <strong>اختیاروي</strong><strong>. </strong></p>
 <p dir="rtl"><strong>اروا</strong> <strong>پوهان</strong> <strong>د</strong> <strong>وجدان</strong> <strong>تعریف</strong> <strong>داسی</strong> <strong>کوي</strong><strong>: (</strong><strong>وجدان</strong> <strong>یو</strong> <strong>پټ</strong> <strong>غږ</strong> <strong>او</strong> <strong>ژور</strong> <strong>احساس</strong> <strong>دی،</strong> <strong>چې</strong> <strong>هر</strong> <strong>عاقل</strong> <strong>انسان</strong> <strong>د</strong> <strong>هغه</strong> <strong>له</strong> <strong>لارې</strong> <strong>سم</strong> <strong>له</strong> <strong>ناسم</strong> <strong>څخه</strong> <strong>جلا</strong> <strong>کوي</strong> <strong>او</strong> <strong>د</strong> <strong>شر</strong> <strong>په</strong> <strong>ځای</strong> <strong>یی</strong> <strong>د</strong> <strong>خیر</strong> <strong>خوا</strong> <strong>ته</strong> <strong>بیایي</strong><strong>) </strong><strong>د</strong> <strong>څلورو</strong> <strong>لسیزو</strong> <strong>د</strong> <strong>ناترسې</strong> <strong>جګړې</strong> <strong>په</strong> <strong>لمبو</strong> <strong>کې</strong> <strong>ایره</strong> <strong>شوې</strong> <strong>ارواوې،</strong> <strong>ددی</strong> <strong>لا</strong> <strong>ځوابه</strong> <strong>پوښتنو</strong> <strong>د</strong> <strong>ځواب</strong> <strong>په</strong> <strong>تمه</strong> <strong>دي</strong> <strong>چې</strong><strong>: </strong><strong>آیا</strong> <strong>زموږ</strong> <strong>د</strong> <strong>برخلیک</strong> <strong>ټیکه</strong> <strong>دارنو</strong> <strong>کله</strong> <strong>هم</strong> <strong>له</strong> <strong>ځان</strong> <strong>سره</strong> <strong>دا</strong> <strong>محاسبه</strong> <strong>کړې</strong> <strong>چې</strong> <strong>دوئ</strong> <strong>د</strong> <strong>وجدان</strong> <strong>له</strong> <strong>محکمې،</strong> <strong>پیغرندو</strong> <strong>او</strong> <strong>تومتونو</strong> <strong>څخه</strong> <strong>خوندي</strong> <strong>دي؟</strong><strong>  </strong><strong>آیا</strong> <strong>دوئ</strong> <strong>رښتیا</strong> <strong>هم</strong> <strong>دا</strong> <strong>احساسوي</strong> <strong>چې</strong> <strong>واکمني</strong> <strong>باداري</strong> <strong>نده،</strong> <strong>بلکی</strong> <strong>یو</strong> <strong>مسئولیت</strong> <strong>دی؟</strong> <strong>آیا</strong> <strong>دوئ</strong> <strong>دا</strong> <strong>مني</strong> <strong>چې</strong> <strong>د</strong> <strong>بل</strong> <strong>منل،</strong> <strong>د</strong> <strong>ولسونو</strong> <strong>د</strong> <strong>عروج</strong> <strong>زینه</strong> <strong>او</strong> <strong>تعصب</strong> <strong>او</strong> <strong>پردي</strong> <strong>پالنه،</strong> <strong>د</strong> <strong>زوال</strong> <strong>او</strong> <strong>بربادۍ</strong> <strong>پیلامه؟</strong></p>
 <p dir="rtl"><strong>وخت</strong> <strong>او</strong> <strong>تاریخ</strong> <strong>به</strong> <strong>راتلونکو</strong> <strong>نسلونو</strong> <strong>ته</strong> <strong>ستاسې</strong> <strong>د</strong> <strong>ملامت</strong> <strong>او</strong> <strong>سلامت</strong> <strong>خبرې</strong> <strong>را</strong> <strong>وسپړي</strong> <strong>او</strong> <strong>د</strong> <strong>پټو</strong> <strong>رازونو</strong> <strong>صندوقچې</strong> <strong>به</strong> <strong>مو</strong> <strong>حتما</strong> <strong>یوه</strong> <strong>ورځ</strong> <strong>ماتې</strong> <strong>کړي،</strong> <strong>خو</strong> <strong>بیا</strong> <strong>به</strong> <strong>ډیر</strong> <strong>ناوخته</strong> <strong>او</strong> <strong>اوبه</strong> <strong>له</strong> <strong>ورخه</strong> <strong>تیرې</strong> <strong>وي</strong><strong> !</strong><strong>؟</strong></p>
 <p dir="rtl" style="text-align: center;"><span style="color: #0000ff;"><strong>————————————————————————</strong></span></p>
 <p dir="rtl"><span style="color: #ff6600;"><strong>یوه</strong> <strong>هیله</strong><strong>: </strong><strong>د</strong> <strong>پښتو</strong> <strong>د</strong> <strong>نړیوالې</strong> <strong>ورځې</strong> <strong>په</strong> <strong>مناسبت</strong> <strong>د</strong> <strong>قلم،</strong> <strong>ژبې</strong> <strong>او</strong> <strong>فکر</strong> <strong>له</strong> <strong>خاوندانو</strong> <strong>څخه</strong> <strong>هیله</strong> <strong>کوم</strong> <strong>چې</strong> <strong>خپله</strong> <strong>مورنۍ</strong> <strong>ژبه</strong> <strong>د</strong> <strong>ټکنالوژۍ،</strong> <strong>سیالۍ</strong> <strong>او</strong> <strong>برابرۍ</strong> <strong>رجې</strong> <strong>ته</strong> <strong>سیخه</strong> <strong>کړي</strong><strong>. </strong><strong>استغناء</strong> <strong>ښه</strong> <strong>ده،</strong> <strong>مګر</strong> <strong>دا</strong> <strong>ژبه</strong> <strong>لا</strong> <strong>زیاتې</strong> <strong>غنا</strong> <strong>ته</strong> <strong>اړ</strong> <strong>ده،‌</strong> <strong>ځکه</strong> <strong>موږ</strong> <strong>خالق</strong> <strong>تعالی</strong> <strong>ته</strong> <strong>د</strong> <strong>لمونځ</strong> <strong>نیت</strong> <strong>په</strong> <strong>پښتو</strong> <strong>تړو،</strong> <strong>بیا</strong> <strong>ورته</strong> <strong>د</strong> <strong>قرانکریم</strong> <strong>په</strong> <strong>ژبه</strong> <strong>زارۍ</strong> <strong>او</strong> <strong>عبادت</strong> <strong>کوو</strong><strong>.  </strong><strong>مننه</strong></span></p>
 <div class="tptn_counter" id="tptn_counter_7560">(Visited 8 times, 6 visits today)</div> 			</div>

					<div class="entry-terms post-tags clearfix style-10">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="http://www.afghansabawoon.com/tag/%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d9%84%d9%87-%d9%85%d9%84%da%a9%d8%b2%db%8c/" rel="tag">ولي الله ملکزی</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-5">
			<div class="post-share-btn-group">
				<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d9%88%d8%ac%d8%af%d8%a7%d9%86%d8%8c-%d9%be%db%8c%d8%ba%d8%b1%d9%86%d8%af%db%90-%d8%a7%d9%88-%d8%aa%d9%88%d9%85%d8%aa%d9%88%d9%86%d9%87/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;  د وجدان، پیغرندې او تومتونه&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d9%2588%25d8%25ac%25d8%25af%25d8%25a7%25d9%2586%25d8%258c-%25d9%25be%25db%258c%25d8%25ba%25d8%25b1%25d9%2586%25d8%25af%25db%2590-%25d8%25a7%25d9%2588-%25d8%25aa%25d9%2588%25d9%2585%25d8%25aa%25d9%2588%25d9%2586%25d9%2587%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%C2%A0+%D8%AF+%D9%88%D8%AC%D8%AF%D8%A7%D9%86%D8%8C+%D9%BE%DB%8C%D8%BA%D8%B1%D9%86%D8%AF%DB%90+%D8%A7%D9%88+%D8%AA%D9%88%D9%85%D8%AA%D9%88%D9%86%D9%87&url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d9%2588%25d8%25ac%25d8%25af%25d8%25a7%25d9%2586%25d8%258c-%25d9%25be%25db%258c%25d8%25ba%25d8%25b1%25d9%2586%25d8%25af%25db%2590-%25d8%25a7%25d9%2588-%25d8%25aa%25d9%2588%25d9%2585%25d8%25aa%25d9%2588%25d9%2586%25d9%2587%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d9%2588%25d8%25ac%25d8%25af%25d8%25a7%25d9%2586%25d8%258c-%25d9%25be%25db%258c%25d8%25ba%25d8%25b1%25d9%2586%25d8%25af%25db%2590-%25d8%25a7%25d9%2588-%25d8%25aa%25d9%2588%25d9%2585%25d8%25aa%25d9%2588%25d9%2586%25d9%2587%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d9%2588%25d8%25ac%25d8%25af%25d8%25a7%25d9%2586%25d8%258c-%25d9%25be%25db%258c%25d8%25ba%25d8%25b1%25d9%2586%25d8%25af%25db%2590-%25d8%25a7%25d9%2588-%25d8%25aa%25d9%2588%25d9%2585%25d8%25aa%25d9%2588%25d9%2586%25d9%2587%2F&title=%C2%A0+%D8%AF+%D9%88%D8%AC%D8%AF%D8%A7%D9%86%D8%8C+%D9%BE%DB%8C%D8%BA%D8%B1%D9%86%D8%AF%DB%90+%D8%A7%D9%88+%D8%AA%D9%88%D9%85%D8%AA%D9%88%D9%86%D9%87" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%C2%A0+%D8%AF+%D9%88%D8%AC%D8%AF%D8%A7%D9%86%D8%8C+%D9%BE%DB%8C%D8%BA%D8%B1%D9%86%D8%AF%DB%90+%D8%A7%D9%88+%D8%AA%D9%88%D9%85%D8%AA%D9%88%D9%86%D9%87 %0A%0A http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d9%2588%25d8%25ac%25d8%25af%25d8%25a7%25d9%2586%25d8%258c-%25d9%25be%25db%258c%25d8%25ba%25d8%25b1%25d9%2586%25d8%25af%25db%2590-%25d8%25a7%25d9%2588-%25d8%25aa%25d9%2588%25d9%2585%25d8%25aa%25d9%2588%25d9%2586%25d9%2587%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d9%2588%25d8%25ac%25d8%25af%25d8%25a7%25d9%2586%25d8%258c-%25d9%25be%25db%258c%25d8%25ba%25d8%25b1%25d9%2586%25d8%25af%25db%2590-%25d8%25a7%25d9%2588-%25d8%25aa%25d9%2588%25d9%2585%25d8%25aa%25d9%2588%25d9%2586%25d9%2587%2F&media=http://www.afghansabawoon.com/wp-content/uploads/2019/03/waliullah-malakzai-6.png&description=%C2%A0+%D8%AF+%D9%88%D8%AC%D8%AF%D8%A7%D9%86%D8%8C+%D9%BE%DB%8C%D8%BA%D8%B1%D9%86%D8%AF%DB%90+%D8%A7%D9%88+%D8%AA%D9%88%D9%85%D8%AA%D9%88%D9%86%D9%87" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%C2%A0+%D8%AF+%D9%88%D8%AC%D8%AF%D8%A7%D9%86%D8%8C+%D9%BE%DB%8C%D8%BA%D8%B1%D9%86%D8%AF%DB%90+%D8%A7%D9%88+%D8%AA%D9%88%D9%85%D8%AA%D9%88%D9%86%D9%87&body=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d8%25af-%25d9%2588%25d8%25ac%25d8%25af%25d8%25a7%25d9%2586%25d8%258c-%25d9%25be%25db%258c%25d8%25ba%25d8%25b1%25d9%2586%25d8%25af%25db%2590-%25d8%25a7%25d9%2588-%25d8%25aa%25d9%2588%25d9%2585%25d8%25aa%25d9%2588%25d9%2586%25d9%2587%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
				</article>
		<section class="post-author clearfix">
		<a href="http://www.afghansabawoon.com/author/admin/"
	   title="Browse Author Articles">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='http://1.gravatar.com/avatar/a4ebbe6936f56c7f24ec63881c640a36?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="http://www.afghansabawoon.com/author/admin/"><span class="post-author-name">admin</span></a>

					<span class="title-counts">2152 posts</span>
		
					<span class="title-counts">0 comments</span>
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="http://www.afghansabawoon.com/%d8%af%d8%a7%d8%b3%db%90-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/%d9%84%d9%87-%d8%a8%d8%b1%da%ab%d8%b1-%d9%be%d9%84%d9%88%d8%b1%d9%84%d9%88-%d8%aa%d8%b1-%d9%87%d8%a7%d8%b1%d9%88%d8%b1%da%89-%d9%be%d9%88%d9%87%d9%86%d8%aa%d9%88%d9%86%d8%9b-%d8%a7%d9%81%d8%ba%d8%a7/" rel="prev">له برګر پلورلو تر هارورډ پوهنتون؛ افغان سېک نړۍ حیرانه کړه</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Post <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%da%a9%d9%87-%d8%b0%d9%88%d8%a7%d9%84%d9%81%d9%82%d8%a7%d8%b1-%d8%b9%d9%84%d9%8a-%d8%a8%d9%88%d9%bc%d9%88%d8%8c-%d8%b6%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d8%ad%d9%82-%d8%a7%d9%88-%d8%a8%db%90%d9%86%d8%b8/" rel="next">که ذوالفقار علي بوټو، ضياء الحق او بېنظيره شهيدان بولو، نو</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t3 sh-s9 multi-tab">

					<a href="#relatedposts_189629093_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_189629093_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_189629093_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_189629093_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-7564 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې</a></span></div>			<a  title="که ذوالفقار علي بوټو، ضياء الحق او بېنظيره شهيدان بولو، نو" data-src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/swalia-and-surch-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;swalia-and-surch-86x64.png&quot;,&quot;210&quot;:&quot;swalia-and-surch-210x136.png&quot;,&quot;279&quot;:&quot;swalia-and-surch-279x220.png&quot;,&quot;357&quot;:&quot;swalia-and-surch-357x210.png&quot;,&quot;750&quot;:&quot;swalia-and-surch-750x430.png&quot;,&quot;789&quot;:&quot;swalia-and-surch.png&quot;}}"					class="img-holder" href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%da%a9%d9%87-%d8%b0%d9%88%d8%a7%d9%84%d9%81%d9%82%d8%a7%d8%b1-%d8%b9%d9%84%d9%8a-%d8%a8%d9%88%d9%bc%d9%88%d8%8c-%d8%b6%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d8%ad%d9%82-%d8%a7%d9%88-%d8%a8%db%90%d9%86%d8%b8/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%da%a9%d9%87-%d8%b0%d9%88%d8%a7%d9%84%d9%81%d9%82%d8%a7%d8%b1-%d8%b9%d9%84%d9%8a-%d8%a8%d9%88%d9%bc%d9%88%d8%8c-%d8%b6%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d8%ad%d9%82-%d8%a7%d9%88-%d8%a8%db%90%d9%86%d8%b8/" title="که ذوالفقار علي بوټو، ضياء الحق او بېنظيره شهيدان بولو، نو">
			<span class="post-title">
				که ذوالفقار علي بوټو، ضياء الحق او بېنظيره شهيدان بولو، نو			</span>
	</a>
	</p></div>
</div >
<div  class="post-7547 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې</a></span></div>			<a  title="افغانستان په وروستيو دوو لسيزو کې" data-src="http://www.afghansabawoon.com/wp-content/uploads/2020/05/hashmat-naseri-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;hashmat-naseri-86x64.jpg&quot;,&quot;210&quot;:&quot;hashmat-naseri-210x136.jpg&quot;,&quot;279&quot;:&quot;hashmat-naseri-279x220.jpg&quot;,&quot;357&quot;:&quot;hashmat-naseri-357x210.jpg&quot;,&quot;750&quot;:&quot;hashmat-naseri-750x430.jpg&quot;,&quot;776&quot;:&quot;hashmat-naseri.jpg&quot;}}"					class="img-holder" href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%be%d9%87-%d9%88%d8%b1%d9%88%d8%b3%d8%aa%d9%8a%d9%88-%d8%af%d9%88%d9%88-%d9%84%d8%b3%d9%8a%d8%b2%d9%88-%da%a9%db%90/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%be%d9%87-%d9%88%d8%b1%d9%88%d8%b3%d8%aa%d9%8a%d9%88-%d8%af%d9%88%d9%88-%d9%84%d8%b3%d9%8a%d8%b2%d9%88-%da%a9%db%90/" title="افغانستان په وروستيو دوو لسيزو کې">
			<span class="post-title">
				افغانستان په وروستيو دوو لسيزو کې			</span>
	</a>
	</p></div>
</div >
<div  class="post-7542 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې</a></span></div>			<a  title="ما د پټې خزانې ټیکه نه ده اخستې" data-src="http://www.afghansabawoon.com/wp-content/uploads/2020/05/book-patta-khazana-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;book-patta-khazana-86x64.jpg&quot;,&quot;210&quot;:&quot;book-patta-khazana-210x136.jpg&quot;,&quot;279&quot;:&quot;book-patta-khazana-279x220.jpg&quot;,&quot;357&quot;:&quot;book-patta-khazana-357x210.jpg&quot;,&quot;471&quot;:&quot;book-patta-khazana.jpg&quot;}}"					class="img-holder" href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%85%d8%a7-%d8%af-%d9%be%d9%bc%db%90-%d8%ae%d8%b2%d8%a7%d9%86%db%90-%d9%bc%db%8c%da%a9%d9%87-%d9%86%d9%87-%d8%af%d9%87-%d8%a7%d8%ae%d8%b3%d8%aa%db%90/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%85%d8%a7-%d8%af-%d9%be%d9%bc%db%90-%d8%ae%d8%b2%d8%a7%d9%86%db%90-%d9%bc%db%8c%da%a9%d9%87-%d9%86%d9%87-%d8%af%d9%87-%d8%a7%d8%ae%d8%b3%d8%aa%db%90/" title="ما د پټې خزانې ټیکه نه ده اخستې">
			<span class="post-title">
				ما د پټې خزانې ټیکه نه ده اخستې			</span>
	</a>
	</p></div>
</div >
<div  class="post-7537 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې</a></span></div>			<a  title="ځانګړی او ملي هويت" data-src="http://www.afghansabawoon.com/wp-content/uploads/2020/05/noor-ahmad-khalidi-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;noor-ahmad-khalidi-86x64.jpg&quot;,&quot;210&quot;:&quot;noor-ahmad-khalidi-210x136.jpg&quot;,&quot;279&quot;:&quot;noor-ahmad-khalidi-279x220.jpg&quot;,&quot;357&quot;:&quot;noor-ahmad-khalidi-357x210.jpg&quot;,&quot;750&quot;:&quot;noor-ahmad-khalidi-750x430.jpg&quot;,&quot;767&quot;:&quot;noor-ahmad-khalidi.jpg&quot;}}"					class="img-holder" href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%da%81%d8%a7%d9%86%da%ab%da%93%db%8c-%d8%a7%d9%88-%d9%85%d9%84%d9%8a-%d9%87%d9%88%d9%8a%d8%aa/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%da%81%d8%a7%d9%86%da%ab%da%93%db%8c-%d8%a7%d9%88-%d9%85%d9%84%d9%8a-%d9%87%d9%88%d9%8a%d8%aa/" title="ځانګړی او ملي هويت">
			<span class="post-title">
				ځانګړی او ملي هويت			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_960807493 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[7560],"ignore_sticky_posts":1,"category__in":[5],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"5a6310b"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="960807493"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="960807493" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_189629093_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_189629093_2">
			<script>var bs_deferred_loading_bsd_relatedposts_189629093_2 = '{"query":{"paginate":"next_prev","count":4,"author":1,"post_type":"post","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"6b91b80"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-7560" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t3 sh-s9" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D9%85%D9%82%D8%A7%D9%84%DB%90/%D8%AF-%D9%88%D8%AC%D8%AF%D8%A7%D9%86%D8%8C-%D9%BE%DB%8C%D8%BA%D8%B1%D9%86%D8%AF%DB%90-%D8%A7%D9%88-%D8%AA%D9%88%D9%85%D8%AA%D9%88%D9%86%D9%87/#respond" style="display:none;">Cancel Reply</a></small></p><form action="http://www.afghansabawoon.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">
		<a
			rel="nofollow"
			href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25D9%2585%25D9%2582%25D8%25A7%25D9%2584%25DB%2590%2F%25D8%25AF-%25D9%2588%25D8%25AC%25D8%25AF%25D8%25A7%25D9%2586%25D8%258C-%25D9%25BE%25DB%258C%25D8%25BA%25D8%25B1%25D9%2586%25D8%25AF%25DB%2590-%25D8%25A7%25D9%2588-%25D8%25AA%25D9%2588%25D9%2585%25D8%25AA%25D9%2588%25D9%2586%25D9%2587%2F"
			data-provider="Facebook"
			class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
				<a
			rel="nofollow"
			href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25D9%2585%25D9%2582%25D8%25A7%25D9%2584%25DB%2590%2F%25D8%25AF-%25D9%2588%25D8%25AC%25D8%25AF%25D8%25A7%25D9%2586%25D8%258C-%25D9%25BE%25DB%258C%25D8%25BA%25D8%25B1%25D9%2586%25D8%25AF%25DB%2590-%25D8%25A7%25D9%2588-%25D8%25AA%25D9%2588%25D9%2585%25D8%25AA%25D9%2588%25D9%2586%25D9%2587%2F"
			data-provider="Google"
			class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Login with Google		</a>
				<a
			rel="nofollow"
			href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25D9%2585%25D9%2582%25D8%25A7%25D9%2584%25DB%2590%2F%25D8%25AF-%25D9%2588%25D8%25AC%25D8%25AF%25D8%25A7%25D9%2586%25D8%258C-%25D9%25BE%25DB%258C%25D8%25BA%25D8%25B1%25D9%2586%25D8%25AF%25DB%2590-%25D8%25A7%25D9%2588-%25D8%25AA%25D9%2588%25D9%2585%25D8%25AA%25D9%2588%25D9%2586%25D9%2587%2F"
			data-provider="Twitter"
			class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Login with Twitter		</a>
		
	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Your Email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7560' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-3 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="myft-3" class=" h-ni w-nt primary-sidebar-widget widget widget_myft"><div class="myft myft-clearfix  myft-align-center myft-column-1"><div id="myft-966-649126866" class="myft-container myft-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="966" data-type="image"><img class="myft-image" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/ad-astv24.png" alt="astv add" /></div></div></div>		<div id="recent-posts-2" class=" h-ni w-t primary-sidebar-widget widget widget_recent_entries">		<div class="section-heading sh-t3 sh-s9"><span class="h-text">تازه لیکنې</span></div>		<ul>
											<li>
					<a href="http://www.afghansabawoon.com/%d8%b7%d9%86%d8%b2%d9%88%d9%86%d9%87/%d8%af-%d9%85%da%86%d8%a7%d9%86%d9%88-%d8%b4%d9%88%d8%b1%d8%a7/">د مچانو شورا</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%da%a9%d9%84%d8%aa%d9%88%d8%b1/%da%a9%d8%a7%d8%aa%d8%a8%d8%a7%d9%86-%d9%84%d9%88%d9%85%da%93%db%8c-%d9%bc%d9%88%da%a9-%d8%af-%da%9a%d8%a7%d8%ba%d9%84%d9%8a-%d8%b9%d8%a7%d9%85%d8%b1-%db%8c%d9%88-%d8%ba%d9%88%d8%b1%d9%87-%d8%a7/">کاتبان (لومړی ټوک) د ښاغلي عامر یو غوره اثر</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%da%a9%d9%87-%d8%b0%d9%88%d8%a7%d9%84%d9%81%d9%82%d8%a7%d8%b1-%d8%b9%d9%84%d9%8a-%d8%a8%d9%88%d9%bc%d9%88%d8%8c-%d8%b6%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d8%ad%d9%82-%d8%a7%d9%88-%d8%a8%db%90%d9%86%d8%b8/">که ذوالفقار علي بوټو، ضياء الحق او بېنظيره شهيدان بولو، نو</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d9%88%d8%ac%d8%af%d8%a7%d9%86%d8%8c-%d9%be%db%8c%d8%ba%d8%b1%d9%86%d8%af%db%90-%d8%a7%d9%88-%d8%aa%d9%88%d9%85%d8%aa%d9%88%d9%86%d9%87/" aria-current="page">  د وجدان، پیغرندې او تومتونه</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d8%af%d8%a7%d8%b3%db%90-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/%d9%84%d9%87-%d8%a8%d8%b1%da%ab%d8%b1-%d9%be%d9%84%d9%88%d8%b1%d9%84%d9%88-%d8%aa%d8%b1-%d9%87%d8%a7%d8%b1%d9%88%d8%b1%da%89-%d9%be%d9%88%d9%87%d9%86%d8%aa%d9%88%d9%86%d8%9b-%d8%a7%d9%81%d8%ba%d8%a7/">له برګر پلورلو تر هارورډ پوهنتون؛ افغان سېک نړۍ حیرانه کړه</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d8%b3%d8%a7%db%8c%d9%86%d8%b3-%d8%a7%d9%88-%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d9%8a/%d8%af-%d8%a8%d8%a7%d9%8a%d9%88%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d9%8a-%d8%b9%d9%84%d9%85-%d9%88%d9%be%db%90%da%98%d9%86%d8%a6/">د بايوټکنالوژي علم وپېژنئ</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d9%be%d9%87-%d9%88%d8%b1%d9%88%d8%b3%d8%aa%d9%8a%d9%88-%d8%af%d9%88%d9%88-%d9%84%d8%b3%d9%8a%d8%b2%d9%88-%da%a9%db%90/">افغانستان په وروستيو دوو لسيزو کې</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/%d9%84%d9%87-%d9%85%d9%88%d8%b3%da%a9%d8%a7-%d9%86%d9%87-%d8%aa%d8%b1%d8%ae%d9%86%d8%af%d8%a7-%d9%84%d9%86%da%89%d9%87-%da%a9%db%8c%d8%b3%d9%87/">له موسکا نه ترخندا (لنډه کیسه)</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%85%d8%a7-%d8%af-%d9%be%d9%bc%db%90-%d8%ae%d8%b2%d8%a7%d9%86%db%90-%d9%bc%db%8c%da%a9%d9%87-%d9%86%d9%87-%d8%af%d9%87-%d8%a7%d8%ae%d8%b3%d8%aa%db%90/">ما د پټې خزانې ټیکه نه ده اخستې</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%da%81%d8%a7%d9%86%da%ab%da%93%db%8c-%d8%a7%d9%88-%d9%85%d9%84%d9%8a-%d9%87%d9%88%d9%8a%d8%aa/">ځانګړی او ملي هويت</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%be%d9%87-%d8%aa%d8%a7-%d8%a8%d9%87-%d9%87%d9%85-%d9%be%d9%84%d8%a7%d8%b1-%da%89%d8%b2%db%90-%da%a9%da%93%db%90-%d9%88%d9%8a/">په تا به هم پلار ډزې کړې وي</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/%d8%af-%da%9a%da%a9%d8%a7%d8%b1%d9%8a-%d9%be%d8%b1-%d8%aa%d9%86-%d9%85%db%90%da%96%d9%8a%d8%a7%d9%86/">د ښکاري پر تن مېږيان</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d9%86%da%93%db%8d-%d8%a8%db%90-%d8%b1%d8%ad%d9%85%d9%87-%d8%a7%d9%86%da%81%d9%88%d8%b1/">د نړۍ بې رحمه انځور</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%a7%da%ab%d8%a7%d9%87%d9%8a/">اګاهي</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%b1%d9%87%d8%a8%d8%b1%db%8d-%d8%a7%d9%87%d9%85%d9%8a%d8%aa-%d8%a7%d9%88-%d8%a7%d8%ae%d9%84%d8%a7%d9%82/">د رهبرۍ اهميت او اخلاق</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%d8%a7%d8%ae%d8%aa%d8%b1/">اختر</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d9%84%db%90%da%a9%d9%88%d8%a7%d9%84%db%8d-%d8%ae%d9%86%da%89%d9%88%d9%86%d9%87-%da%a9%d9%88%d9%85-%d8%af%d9%8a-%d8%a7%d9%88-%da%85%d9%87-%da%89%d9%88%d9%84-%db%8c%db%90-%d9%84%d9%87-%d9%85/">د لېکوالۍ خنډونه کوم دي او څه ډول یې له منځه یوسو؟</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%da%89%d8%a7%da%a9%d9%bc%d8%b1-%d9%86%d9%88%d8%b1-%d8%a7%d8%ad%d9%85%d8%af-%d8%ae%d8%a7%d9%84%d8%af%d9%8a%d8%9b-%d8%af-%d8%ad%d9%82%db%8c%d9%82%d8%aa%d9%88%d9%86%d9%88-%d9%85%d8%af%d8%a7%d9%81%d8%b9/">ډاکټر نور احمد خالدي؛ د حقیقتونو مدافع</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%a7%d9%84%d9%88%d8%af%d8%a7%d8%b9/">الوداع</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d9%8a%d9%88%d9%87-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d9%85%d8%b9%d9%84%d9%85-%d8%aa%d8%b9%d9%84%db%8c%d9%85%d9%8a-%da%98%d9%88%d9%86%d8%af-%d8%aa%d9%87-%db%8c%d9%88%d9%87-%da%a9%d8%aa%d9%86-6/">د يوه افغان معلم تعلیمي ژوند ته یوه کتنه &#8211; لسمه برخه</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%b3%d9%88%d9%84%d9%87-%d8%af-%d8%b7%d8%a7%d9%84%d8%a8-%d9%84%d9%be%d8%a7%d8%b1%d9%87-%d8%b7%d9%84%d8%a7%db%8c%d9%8a-%da%86%d8%a7%d9%86%d8%b3/">سوله د طالب لپاره طلایي چانس</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%b4%d9%87%d8%b1%d8%aa-%d8%a7%d9%88-%da%a9%d9%87-%d8%af-%d9%86%d9%88%d9%85-%da%ab%d9%bc%d9%84%d8%9f/">شهرت او که د نوم ګټل؟</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%b7%d8%a7%d9%84%d8%a8%d9%87-%d9%8a%d9%88-%d8%a8%da%86%db%8c-%d8%af%e2%80%8c-%d8%b2%da%93%d9%87-%d9%be%d9%87-%d9%88%d9%8a%d9%86%d9%88-%d9%84%d9%88%d9%8a%db%90%da%96%d9%8a-%d8%af%d9%88%d9%85%d8%b1/">طالبه! يو بچی د‌ زړه په وينو لويېږي دومره په بيړه يې مه وژنئ</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%86%d8%a7%d9%88%d9%84/%d8%a7%d8%ae-%d9%88%d8%b7%d9%86%d9%87-%d9%86%d8%a7%d9%88%d9%84/">اخ وطنه -ناول</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d8%af-%d8%a2%db%8c-%d8%a7%d8%b3-%d8%a2%db%8c-%d9%be%d9%87-%d9%be%d9%84%d9%85%d9%88-%d8%a7%d9%88%d8%b3-%d8%b9%d9%88%d8%a7%d9%85-%d9%87%d9%85-%d9%be/">د پاکستان د آی اس آی په پلمو اوس عوام هم پوهیږي</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%b2%d8%af%d9%87-%da%a9%d9%88%d9%88%d9%86%da%a9%d9%88-%d9%84%d9%be%d8%a7%d8%b1%d9%87-%db%b5-%d8%ba%d9%88%d8%b1%d9%87-%d8%a2%d9%86%d9%84%d8%a7%db%8c%d9%86-%d8%af%d9%86%d8%af%db%90/">د زده کوونکو لپاره ۵ غوره آنلاین دندې! – دوهمه برخه</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%d8%af-%da%a9%d9%88%da%86%d9%86%d9%8a-%d8%a7%d8%ae%d8%aa%d8%b1-%d8%af-%d9%84%d9%85%d8%a7%d9%86%da%81%d9%84%d9%88-%da%81%db%8c%d9%86%d9%8a-%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7%d9%8a%d9%8a-%d9%84%d8%a7/">د کوچني اختر د لمانځلو ځیني روغتیايي لارښوونې</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d8%a7%d8%af%d8%a8/%d8%af-%d8%a7%d8%af%d8%a8-%d8%af-%d9%be%d8%b1%d9%85%d8%ae%d8%aa%db%8c%d8%a7-%d8%a7%d9%88-%d9%88%d8%b1%d8%b3%d8%aa%d9%87-%d9%88%d8%a7%d9%84%d9%8a-%d8%b9%d9%88%d8%a7%d9%85%d9%84/">د ادب د پرمختیا او ورسته والي عوامل</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d8%a7%d8%af%d8%a8/%d8%a7%d8%af%d8%a8-%d8%a7%d9%88-%d9%85%db%8c%d9%86%db%8c%d9%85%d8%a7%d9%84%db%8c%d8%b2%d9%85/">ادب او مینیمالیزم</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d8%b3%db%8c%d9%86%d9%85%d8%a7-%d8%a7%d9%88-%d9%81%d9%84%d9%85/%d9%88%d9%87%d9%84%d9%8a%d8%9b-%da%a9%d9%87-%d8%a7%d9%86%d9%88%d8%b4%da%a9%d8%a7-%da%86%d9%85%d8%aa%d9%88-%d8%b4%d9%8a-%d9%be%d9%87-%d8%ae%d9%be%d9%84-%da%98%d9%88%d9%86%d8%af-%d9%81%d9%84%d9%85/">وهلي؛ که انوشکا چمتو شي په خپل ژوند فلم جوړوم</a>
									</li>
					</ul>
		</div><div id="calendar-2" class=" h-ni w-t primary-sidebar-widget widget widget_calendar"><div class="section-heading sh-t3 sh-s9"><span class="h-text">د لیکنې د موندلو لپاره نېټه کلیک کړئ</span></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>June 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="http://www.afghansabawoon.com/2020/06/01/" aria-label="Posts published on June 1, 2020">1</a></td><td id="today"><a href="http://www.afghansabawoon.com/2020/06/02/" aria-label="Posts published on June 2, 2020">2</a></td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.afghansabawoon.com/2020/05/">&laquo; May</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="myft-5" class=" h-ni w-nt primary-sidebar-widget widget widget_myft"><div class="myft myft-clearfix  myft-align-center myft-column-1"><div id="myft-1045-543929300" class="myft-container myft-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1045" data-type="image"><img class="myft-image" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/cartoon-reading-islam.png" alt="carton reading" /></div></div></div><div id="archives-3" class=" h-ni w-nt primary-sidebar-widget widget widget_archive"><div class="section-heading sh-t3 sh-s9"><span class="h-text">Archives</span></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='http://www.afghansabawoon.com/2020/06/'> June 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/05/'> May 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/04/'> April 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/03/'> March 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/02/'> February 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/01/'> January 2020 </option>
	<option value='http://www.afghansabawoon.com/2019/12/'> December 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/11/'> November 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/10/'> October 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/09/'> September 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/08/'> August 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/07/'> July 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/06/'> June 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/05/'> May 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/04/'> April 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/03/'> March 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/02/'> February 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/01/'> January 2019 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></aside>
						</div><!-- .primary-sidebar-column -->
												<div class="col-sm-2 sidebar-column sidebar-column-secondary">
							<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="myft-4" class=" h-ni w-nt secondary-sidebar-widget widget widget_myft"><div class="myft myft-clearfix  myft-align-center myft-column-1"><div id="myft-963-407873872" class="myft-container myft-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="963" data-type="image"><img class="myft-image" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/ad-three-animation.gif" alt="animation add" /></div></div></div><div id="bs-popular-categories-2" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-popular-categories"><div class="section-heading sh-t3 sh-s9"><span class="h-text">Popular Categories</span></div>	<div  class="bs-shortcode bs-popular-categories ">
					<ul class="bs-popular-terms-list">
				<li class="bs-popular-term-item term-item-5">
					<a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې<span class="term-count">920</span></a>
				  </li><li class="bs-popular-term-item term-item-6">
					<a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/">روانې چارې/ خبرونه<span class="term-count">291</span></a>
				  </li><li class="bs-popular-term-item term-item-31">
					<a href="http://www.afghansabawoon.com/category/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/">شعر او لنډۍ<span class="term-count">172</span></a>
				  </li><li class="bs-popular-term-item term-item-7">
					<a href="http://www.afghansabawoon.com/category/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/">له فیسبوک څخه<span class="term-count">102</span></a>
				  </li><li class="bs-popular-term-item term-item-29">
					<a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/">روغتیا<span class="term-count">100</span></a>
				  </li><li class="bs-popular-term-item term-item-26">
					<a href="http://www.afghansabawoon.com/category/%d8%a7%d8%af%d8%a8/">ادب<span class="term-count">98</span></a>
				  </li><li class="bs-popular-term-item term-item-24">
					<a href="http://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم<span class="term-count">86</span></a>
				  </li><li class="bs-popular-term-item term-item-32">
					<a href="http://www.afghansabawoon.com/category/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/">لنډې کیسې<span class="term-count">81</span></a>
				  </li><li class="bs-popular-term-item term-item-27">
					<a href="http://www.afghansabawoon.com/category/%d8%af%d8%a7%d8%b3%db%90-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">داسې هم شته/ بېلابیل<span class="term-count">53</span></a>
				  </li><li class="bs-popular-term-item term-item-25">
					<a href="http://www.afghansabawoon.com/category/%d8%a7%d8%b1%d9%88%d8%a7%d9%be%d9%88%d9%87%d9%86%d9%87/">ارواپوهنه<span class="term-count">47</span></a>
				  </li><li class="bs-popular-term-item term-item-135">
					<a href="http://www.afghansabawoon.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7-%d8%a7%d9%88-%d9%81%d9%84%d9%85/">سینما، فلم،هنر<span class="term-count">44</span></a>
				  </li><li class="bs-popular-term-item term-item-28">
					<a href="http://www.afghansabawoon.com/category/%d8%b3%d8%a7%db%8c%d9%86%d8%b3-%d8%a7%d9%88-%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d9%8a/">ساینس او ټکنالوژي<span class="term-count">43</span></a>
				  </li><li class="bs-popular-term-item term-item-33">
					<a href="http://www.afghansabawoon.com/category/%d8%b7%d9%86%d8%b2%d9%88%d9%86%d9%87/">طنزونه<span class="term-count">37</span></a>
				  </li><li class="bs-popular-term-item term-item-230">
					<a href="http://www.afghansabawoon.com/category/%d8%ba%d9%88%d8%b1%d9%87-%d8%b4%d9%88%db%90-%d8%af-%d8%a7%d9%88%da%96%d8%af-%d9%85%d9%87%d8%a7%d9%84-%d9%84%d9%87-%d9%be%d8%a7%d8%b1%d9%87/">غوره شوې د اوږد مهال له پاره<span class="term-count">34</span></a>
				  </li><li class="bs-popular-term-item term-item-145">
					<a href="http://www.afghansabawoon.com/category/%d9%be%d9%87-%d8%b2%da%93%d9%87-%d9%be%d9%88%d8%b1%db%90-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">په زړه پورې/ بېلابیل<span class="term-count">20</span></a>
				  </li><li class="bs-popular-term-item term-item-8">
					<a href="http://www.afghansabawoon.com/category/%da%86%d8%a7%d9%be%db%8c%d8%b1%db%8c%d8%a7%d9%84/">چاپیریال<span class="term-count">19</span></a>
				  </li><li class="bs-popular-term-item term-item-188">
					<a href="http://www.afghansabawoon.com/category/%d8%ba%d9%88%d8%b1%d9%87-%d8%b4%d9%88%db%90/">غوره شوې<span class="term-count">18</span></a>
				  </li><li class="bs-popular-term-item term-item-141">
					<a href="http://www.afghansabawoon.com/category/%da%a9%d9%84%d8%aa%d9%88%d8%b1%d8%8c-%d8%a7%d8%af%d8%a8-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">کلتور، ادب او نور<span class="term-count">16</span></a>
				  </li><li class="bs-popular-term-item term-item-148">
					<a href="http://www.afghansabawoon.com/category/%da%98%d8%a8%d9%87-%d9%84%db%8c%da%a9%d8%af%d9%88%d8%af/">ژبه - لیکدود<span class="term-count">14</span></a>
				  </li><li class="bs-popular-term-item term-item-30">
					<a href="http://www.afghansabawoon.com/category/%d8%af-%d9%87%d9%86%d8%b1-%d9%86%da%93%db%8d/">د کتاب او هنر نړۍ<span class="term-count">13</span></a>
				  </li><li class="bs-popular-term-item term-item-644">
					<a href="http://www.afghansabawoon.com/category/%da%a9%d9%84%d8%aa%d9%88%d8%b1/">کلتور<span class="term-count">12</span></a>
				  </li><li class="bs-popular-term-item term-item-178">
					<a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d8%ae%d8%a8%d8%b1%d9%88%d9%86%d9%87-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">روانې چارې، خبرونه او نور<span class="term-count">6</span></a>
				  </li><li class="bs-popular-term-item term-item-137">
					<a href="http://www.afghansabawoon.com/category/%d9%86%d8%a7%d9%88%d9%84/">ناول<span class="term-count">4</span></a>
				  </li><li class="bs-popular-term-item term-item-140">
					<a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d9%85%d9%82%d8%a7%d9%84%db%90-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">مقالې او نور<span class="term-count">4</span></a>
				  </li><li class="bs-popular-term-item term-item-401">
					<a href="http://www.afghansabawoon.com/category/%da%a9%d8%aa%d8%a7%d8%a8/">کتاب<span class="term-count">3</span></a>
				  </li>			</ul>
				</div>
</div><div id="bs-subscribe-newsletter-3" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-subscribe-newsletter"><div class="section-heading sh-t3 sh-s9"><span class="h-text">Newsletter</span></div>    <div  class="bs-shortcode bs-subscribe-newsletter bs-feedburner-newsletter ">
		            <div class="subscribe-image">
                <img src="http://www.afghansabawoon.com/wp-content/themes/publisher/images/other/email-illustration.png" alt="Newsletter">
            </div>
		
        <div class="subscribe-message">
			<p>Subscribe our newsletter to stay updated.</p>
        </div>

        <form method="post" action="//feedburner.google.com/fb/a/mailverify" class="bs-subscribe-feedburner clearfix"
              target="_blank">
            <input type="hidden" value="" name="uri"/>
            <input type="hidden" name="loc" value="en"/>
            <input type="text" id="feedburner-email" name="email" class="newsletter-email"
                   placeholder="Enter your e-mail .."/>
            <button class="newsletter-subscribe" name="submit"
                    type="submit">Subscribe</button>

			        </form>

    </div>
</div><div id="bs-text-listing-3-4" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-text-listing-3"><div id="" class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s9 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 وروستي مطالب					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-3 clearfix columns-1">
		<div class="post-7246 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-33">
	<div class="item-inner">
		<p class="title">		<a href="http://www.afghansabawoon.com/%d8%b7%d9%86%d8%b2%d9%88%d9%86%d9%87/%d8%af-%d9%85%da%86%d8%a7%d9%86%d9%88-%d8%b4%d9%88%d8%b1%d8%a7/" class="post-title post-url">
			د مچانو شورا		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-02T03:14:10+00:00">Jun 2, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-7554 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-644">
	<div class="item-inner">
		<p class="title">		<a href="http://www.afghansabawoon.com/%da%a9%d9%84%d8%aa%d9%88%d8%b1/%da%a9%d8%a7%d8%aa%d8%a8%d8%a7%d9%86-%d9%84%d9%88%d9%85%da%93%db%8c-%d9%bc%d9%88%da%a9-%d8%af-%da%9a%d8%a7%d8%ba%d9%84%d9%8a-%d8%b9%d8%a7%d9%85%d8%b1-%db%8c%d9%88-%d8%ba%d9%88%d8%b1%d9%87-%d8%a7/" class="post-title post-url">
			کاتبان (لومړی ټوک) د ښاغلي عامر یو غوره اثر		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-02T01:10:58+00:00">Jun 2, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-7564 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-5">
	<div class="item-inner">
		<p class="title">		<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%da%a9%d9%87-%d8%b0%d9%88%d8%a7%d9%84%d9%81%d9%82%d8%a7%d8%b1-%d8%b9%d9%84%d9%8a-%d8%a8%d9%88%d9%bc%d9%88%d8%8c-%d8%b6%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d8%ad%d9%82-%d8%a7%d9%88-%d8%a8%db%90%d9%86%d8%b8/" class="post-title post-url">
			که ذوالفقار علي بوټو، ضياء الحق او بېنظيره شهيدان بولو، نو		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-01T15:10:30+00:00">Jun 1, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_374126374 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-3","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"90","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"90","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"91faf26","data":{"vars":{"post-ranking-offset":3}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="374126374"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="374126374" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 718</span>
			</div></div></div><div id="myft-6" class=" h-ni w-nt secondary-sidebar-widget widget widget_myft"><div class="myft myft-clearfix  myft-align-center myft-column-1"></div></div><div id="wp_statistics_widget-2" class=" h-ni w-nt secondary-sidebar-widget widget widget_wp_statistics_widget"><div class="section-heading sh-t3 sh-s9"><span class="h-text"></span></div><ul><li><label>Online Users: </label>2</li><li><label>Today's Visits: </label>203</li><li><label>Today's Visitors: </label>106</li><li><label>Total Visits: </label>279,012</li><li><label>Total Visitors: </label>90,566</li><li><label>Total Page Views: </label>0</li></ul></div><div id="archives-5" class=" h-ni w-t secondary-sidebar-widget widget widget_archive"><div class="section-heading sh-t3 sh-s9"><span class="h-text">ارشیف</span></div>		<label class="screen-reader-text" for="archives-dropdown-5">ارشیف</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='http://www.afghansabawoon.com/2020/06/'> June 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/05/'> May 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/04/'> April 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/03/'> March 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/02/'> February 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/01/'> January 2020 </option>
	<option value='http://www.afghansabawoon.com/2019/12/'> December 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/11/'> November 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/10/'> October 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/09/'> September 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/08/'> August 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/07/'> July 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/06/'> June 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/05/'> May 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/04/'> April 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/03/'> March 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/02/'> February 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/01/'> January 2019 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></aside>
						</div><!-- .secondary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="bs-about-3" class=" h-i w-nt footer-widget footer-column-4 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
		<a href="#">				<img class="logo-image" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
				     alt="افغان سباوون">
			</a>	</h4>
	<div class="about-text">
		<p>افغان سباوون خپلواکه ملي رسنۍ<br />
افغان سباوون د دعوت میډیا یوه برخه ده<br />
زموږ بریښنالیک:<br />
afghansabawoon.com@yahoo.com</p>
	</div>
			<div class="about-link heading-typo">
			<a href="#">www.afghansabawoon.com</a>
		</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item google-plus"><a href="#" target="_blank"><i class="fa fa-google"></i></a><li class="about-icon-item instagram"><a href="#" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="#" target="_blank"><i class="fa fa-envelope"></i></a></ul></div>
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-1071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-1071"><a href="http://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-1092"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%b1%d9%88%d8%a7%d9%be%d9%88%d9%87%d9%86%d9%87/">ارواپوهنه</a></li>
<li id="menu-item-1073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-1073"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/">روغتیا</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-141 better-anim-fade menu-item-1088"><a href="http://www.afghansabawoon.com/category/%da%a9%d9%84%d8%aa%d9%88%d8%b1%d8%8c-%d8%a7%d8%af%d8%a8-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">کلتور، ادب او نور</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-1086"><a href="http://www.afghansabawoon.com/category/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/">شعر او لنډۍ</a></li>
<li id="menu-item-1076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-1076"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%af%d8%a8/">ادب</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-1089"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/">لنډې کیسې</a></li>
<li id="menu-item-1075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137 better-anim-fade menu-item-1075"><a href="http://www.afghansabawoon.com/category/%d9%86%d8%a7%d9%88%d9%84/">ناول</a></li>
<li id="menu-item-1087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-1087"><a href="http://www.afghansabawoon.com/category/%d8%b7%d9%86%d8%b2%d9%88%d9%86%d9%87/">طنزونه</a></li>
<li id="menu-item-1079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-1079"><a href="http://www.afghansabawoon.com/category/%d8%af-%d9%87%d9%86%d8%b1-%d9%86%da%93%db%8d/">د کتاب او هنر نړۍ</a></li>
<li id="menu-item-1083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-1083"><a href="http://www.afghansabawoon.com/category/%da%98%d8%a8%d9%87-%d9%84%db%8c%da%a9%d8%af%d9%88%d8%af/">ژبه &#8211; لیکدود</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-140 better-anim-fade menu-item-1091"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d9%85%d9%82%d8%a7%d9%84%db%90-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">مقالې او نور</a></li>
<li id="menu-item-1080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-1080"><a href="http://www.afghansabawoon.com/category/%d8%af%d8%a7%d8%b3%db%90-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">داسې هم شته/ بېلابیل</a></li>
<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-1090"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/">له فیسبوک څخه</a></li>
<li id="menu-item-1085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-135 better-anim-fade menu-item-1085"><a href="http://www.afghansabawoon.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7-%d8%a7%d9%88-%d9%81%d9%84%d9%85/">سینما، فلم،هنر</a></li>
<li id="menu-item-1077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-145 better-anim-fade menu-item-1077"><a href="http://www.afghansabawoon.com/category/%d9%be%d9%87-%d8%b2%da%93%d9%87-%d9%be%d9%88%d8%b1%db%90-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">په زړه پورې/ بېلابیل</a></li>
<li id="menu-item-1084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-1084"><a href="http://www.afghansabawoon.com/category/%d8%b3%d8%a7%db%8c%d9%86%d8%b3-%d8%a7%d9%88-%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d9%8a/">ساینس او ټکنالوژي</a></li>
<li id="menu-item-1082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-178 better-anim-fade menu-item-1082"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d8%ae%d8%a8%d8%b1%d9%88%d9%86%d9%87-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">روانې چارې، خبرونه او نور</a></li>
<li id="menu-item-1072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-1072"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/">روانې چارې/ خبرونه</a></li>
<li id="menu-item-1074" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-5 better-anim-fade menu-item-1074"><a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې</a></li>
<li id="menu-item-1078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-1078"><a href="http://www.afghansabawoon.com/category/%da%86%d8%a7%d9%be%db%8c%d8%b1%db%8c%d8%a7%d9%84/">چاپیریال</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							©2020year%% - %%Dawat Media Center%%. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="http://www.dawatmedia.com/">Dawat-Media</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"out-full-width"},"ajax_url":"http:\/\/www.afghansabawoon.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/www.afghansabawoon.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://www.afghansabawoon.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_4831_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://www.afghansabawoon.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
											<div class="login-field social-login-buttons clearfix">
														<ul class="items-count-3">
																	<li class="item-1">
												<a
			rel="nofollow"
			href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25D9%2585%25D9%2582%25D8%25A7%25D9%2584%25DB%2590%2F%25D8%25AF-%25D9%2588%25D8%25AC%25D8%25AF%25D8%25A7%25D9%2586%25D8%258C-%25D9%25BE%25DB%258C%25D8%25BA%25D8%25B1%25D9%2586%25D8%25AF%25DB%2590-%25D8%25A7%25D9%2588-%25D8%25AA%25D9%2588%25D9%2585%25D8%25AA%25D9%2588%25D9%2586%25D9%2587%2F&provider=Facebook"
			data-provider="Facebook"
			class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
											</li>
																		<li class="item-2">
												<a
			rel="nofollow"
			href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25D9%2585%25D9%2582%25D8%25A7%25D9%2584%25DB%2590%2F%25D8%25AF-%25D9%2588%25D8%25AC%25D8%25AF%25D8%25A7%25D9%2586%25D8%258C-%25D9%25BE%25DB%258C%25D8%25BA%25D8%25B1%25D9%2586%25D8%25AF%25DB%2590-%25D8%25A7%25D9%2588-%25D8%25AA%25D9%2588%25D9%2585%25D8%25AA%25D9%2588%25D9%2586%25D9%2587%2F&provider=Google"
			data-provider="Google"
			class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google		</a>
											</li>
																		<li class="item-3">
												<a
			rel="nofollow"
			href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25D9%2585%25D9%2582%25D8%25A7%25D9%2584%25DB%2590%2F%25D8%25AF-%25D9%2588%25D8%25AC%25D8%25AF%25D8%25A7%25D9%2586%25D8%258C-%25D9%25BE%25DB%258C%25D8%25BA%25D8%25B1%25D9%2586%25D8%25AF%25DB%2590-%25D8%25A7%25D9%2588-%25D8%25AA%25D9%2588%25D9%2585%25D8%25AA%25D9%2588%25D9%2586%25D9%2587%2F&provider=Twitter"
			data-provider="Twitter"
			class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter		</a>
											</li>
																</ul>
							<div class="or-wrapper"><span
										class="or-text">Or</span></div>
						</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_4831_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_4831_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://www.afghansabawoon.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25D9%2585%25D9%2582%25D8%25A7%25D9%2584%25DB%2590%2F%25D8%25AF-%25D9%2588%25D8%25AC%25D8%25AF%25D8%25A7%25D9%2586%25D8%258C-%25D9%25BE%25DB%258C%25D8%25BA%25D8%25B1%25D9%2586%25D8%25AF%25DB%2590-%25D8%25A7%25D9%2588-%25D8%25AA%25D9%2588%25D9%2585%25D8%25AA%25D9%2588%25D9%2586%25D9%2587%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_4831_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://www.afghansabawoon.com/%D9%85%D9%82%D8%A7%D9%84%DB%90/%D8%AF-%D9%88%D8%AC%D8%AF%D8%A7%D9%86%D8%8C-%D9%BE%DB%8C%D8%BA%D8%B1%D9%86%D8%AF%DB%90-%D8%A7%D9%88-%D8%AA%D9%88%D9%85%D8%AA%D9%88%D9%86%D9%87/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_4831_lostpasswordform"
					      action="http://www.afghansabawoon.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.afghansabawoon.com\/","top_ten_id":"7560","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"196983995"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='http://www.afghansabawoon.com/wp-content/bs-booster-cache/5de4be09e20398932aafa4ba3e78131a.js?ver=5.4.1'></script>

<script>
var myft=function(a){"use strict";return{init:function(){0==myft.ads_state()&&myft.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".myft-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'http://www.afghansabawoon.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){myft.init()});

</script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="ZuDcyJIsjMi" value="QJ0alLbT.Bc" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="UiwHSIMlbm" value="]Ua0w@C5GQ" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="kA-DVObEe" value="GVZ5TQRLB" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="GElI-jQZd" value="moEXrY9[l" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="ZuDcyJIsjMi" value="QJ0alLbT.Bc" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="UiwHSIMlbm" value="]Ua0w@C5GQ" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="kA-DVObEe" value="GVZ5TQRLB" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="GElI-jQZd" value="moEXrY9[l" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("ZuDcyJIsjMi", "QJ0alLbT.Bc");
data.data.append("UiwHSIMlbm", "]Ua0w@C5GQ");
data.data.append("kA-DVObEe", "GVZ5TQRLB");
data.data.append("GElI-jQZd", "moEXrY9[l");
                    }
                    else {
                        data.data =  data.data + '&ZuDcyJIsjMi=QJ0alLbT.Bc&UiwHSIMlbm=]Ua0w@C5GQ&kA-DVObEe=GVZ5TQRLB&GElI-jQZd=moEXrY9[l';
                    }
                }
            });

        });
	</script>
	
</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Tue, 02 Jun 2020 09:34:23 GMT -->
