	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://www.afghansabawoon.com/xmlrpc.php"/>

		<title>فرد او ټولنه &#8211; afghansabawoon</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en"/>
<meta property="og:site_name" content="afghansabawoon"/>
<meta property="og:url" content="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%81%d8%b1%d8%af-%d8%a7%d9%88-%d9%bc%d9%88%d9%84%d9%86%d9%87/"/>
<meta property="og:title" content="فرد او ټولنه"/>
<meta property="og:image" content="http://www.afghansabawoon.com/wp-content/uploads/2021/01/mirwais-bawar.png"/>
<meta property="article:section" content="مقالې"/>
<meta property="article:tag" content="میرویس باور"/>
<meta property="og:description" content="له نن څخه اویا زره کاله پخوا انسانان په ځنګله کې اوسېدل. له هغه وروسته له ځنګله څخه راووتل، اواري ته راغلل، بزګري یې شروع کړه، فصلونه یې وکرل، کلي یې جوړ کړل، ښځو به چې له سړو سره په ځنګله کې یو ځای ښکار کاوه په کور کېنول شوې او د وارثانو د ساتلو مسو"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%81%d8%b1%d8%af-%d8%a7%d9%88-%d9%bc%d9%88%d9%84%d9%86%d9%87/"/>
<meta name="twitter:title" content="فرد او ټولنه"/>
<meta name="twitter:description" content="له نن څخه اویا زره کاله پخوا انسانان په ځنګله کې اوسېدل. له هغه وروسته له ځنګله څخه راووتل، اواري ته راغلل، بزګري یې شروع کړه، فصلونه یې وکرل، کلي یې جوړ کړل، ښځو به چې له سړو سره په ځنګله کې یو ځای ښکار کاوه په کور کېنول شوې او د وارثانو د ساتلو مسو"/>
<meta name="twitter:image" content="http://www.afghansabawoon.com/wp-content/uploads/2021/01/mirwais-bawar.png"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="afghansabawoon &raquo; Feed" href="http://www.afghansabawoon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="afghansabawoon &raquo; Comments Feed" href="http://www.afghansabawoon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="afghansabawoon &raquo; فرد او ټولنه Comments Feed" href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%81%d8%b1%d8%af-%d8%a7%d9%88-%d9%bc%d9%88%d9%84%d9%86%d9%87/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.afghansabawoon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.afghansabawoon.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-7761-css'  href='http://www.afghansabawoon.com/wp-content/uploads/elementor/css/post-7761.css?ver=1608917763' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='http://www.afghansabawoon.com/wp-content/uploads/elementor/css/global.css?ver=1608917763' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='http://www.afghansabawoon.com/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville:400,700%7CLibre+Franklin:400,700,600,500' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.6' id='font-awesome-child-theme-js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.2' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.2' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://www.afghansabawoon.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.afghansabawoon.com/wp-json/wp/v2/posts/9193" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.afghansabawoon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.afghansabawoon.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%81%d8%b1%d8%af-%d8%a7%d9%88-%d9%bc%d9%88%d9%84%d9%86%d9%87/" />
<link rel='shortlink' href='http://www.afghansabawoon.com/?p=9193' />
<link rel="alternate" type="application/json+oembed" href="http://www.afghansabawoon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d9%2581%25d8%25b1%25d8%25af-%25d8%25a7%25d9%2588-%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%2587%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.afghansabawoon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d9%2581%25d8%25b1%25d8%25af-%25d8%25a7%25d9%2588-%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%2587%2F&#038;format=xml" />
<style type="text/css">0</style><!-- Analytics by WP-Statistics v13.0.5 - https://wp-statistics.com/ -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2019\/01\/logo-afghansabawoon-small-.png"
    },
    "url": "http:\/\/www.afghansabawoon.com\/",
    "name": "afghansabawoon",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "afghansabawoon",
    "alternateName": "",
    "url": "http:\/\/www.afghansabawoon.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0641\u0631\u062f \u0627\u0648 \u067c\u0648\u0644\u0646\u0647",
    "description": "\u0644\u0647 \u0646\u0646 \u0685\u062e\u0647 \u0627\u0648\u06cc\u0627 \u0632\u0631\u0647 \u06a9\u0627\u0644\u0647 \u067e\u062e\u0648\u0627 \u0627\u0646\u0633\u0627\u0646\u0627\u0646 \u067e\u0647 \u0681\u0646\u06ab\u0644\u0647 \u06a9\u06d0 \u0627\u0648\u0633\u06d0\u062f\u0644. \u0644\u0647 \u0647\u063a\u0647 \u0648\u0631\u0648\u0633\u062a\u0647 \u0644\u0647 \u0681\u0646\u06ab\u0644\u0647 \u0685\u062e\u0647 \u0631\u0627\u0648\u0648\u062a\u0644\u060c \u0627\u0648\u0627\u0631\u064a \u062a\u0647 \u0631\u0627\u063a\u0644\u0644\u060c \u0628\u0632\u06ab\u0631\u064a \u06cc\u06d0 \u0634\u0631\u0648\u0639 \u06a9\u0693\u0647\u060c \u0641\u0635\u0644\u0648\u0646\u0647 \u06cc\u06d0 \u0648\u06a9\u0631\u0644\u060c \u06a9\u0644\u064a \u06cc\u06d0 \u062c\u0648\u0693 \u06a9\u0693\u0644\u060c \u069a\u0681\u0648 \u0628\u0647 \u0686\u06d0 \u0644\u0647 \u0633\u0693\u0648 \u0633\u0631\u0647 \u067e\u0647 \u0681\u0646\u06ab\u0644\u0647 \u06a9\u06d0 \u06cc\u0648 \u0681\u0627\u06cc \u069a\u06a9\u0627\u0631 \u06a9\u0627\u0648\u0647 \u067e\u0647 \u06a9\u0648\u0631 \u06a9\u06d0\u0646\u0648\u0644 \u0634\u0648\u06d0 \u0627\u0648 \u062f \u0648\u0627\u0631\u062b\u0627\u0646\u0648 \u062f \u0633\u0627\u062a\u0644\u0648 \u0645\u0633\u0648",
    "datePublished": "2021-01-06",
    "dateModified": "2021-01-05",
    "author": {
        "@type": "Person",
        "@id": "#person-admin",
        "name": "admin"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2021\/01\/mirwais-bawar.png",
        "width": 599,
        "height": 397
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/www.afghansabawoon.com\/%d9%85%d9%82%d8%a7%d9%84%db%90\/%d9%81%d8%b1%d8%af-%d8%a7%d9%88-%d9%bc%d9%88%d9%84%d9%86%d9%87\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='http://www.afghansabawoon.com/wp-content/bs-booster-cache/b4c7f9cf2aa560c921c1f761d3df09b8.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1609875467' href='http://www.afghansabawoon.com/wp-content/bs-booster-cache/87cd0b2e0c124d04bc217f832f895185.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
span.topbar-date {
    font-size: 17px !important;
}
.listing-item-tb-3 .featured {
    margin-left:27px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-9193 single-format-standard bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-5 single-cat-5  wpb-js-composer js-comp-ver-6.4.1 vc_responsive bs-ll-a elementor-default elementor-kit-7761" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="http://www.afghansabawoon.com/">
							<img src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
							     alt="afghansabawoon">
						</a>
					</div>
									<div class="site-description">The news is by your side.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="http://www.afghansabawoon.com">
					<input type="text" name="s" value=""
					       placeholder="Search...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
	<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
													<a class="topbar-sign-in "
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div id="form_25318_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://www.afghansabawoon.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_25318_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_25318_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://www.afghansabawoon.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25D9%2585%25D9%2582%25D8%25A7%25D9%2584%25DB%2590%2F%25D9%2581%25D8%25B1%25D8%25AF-%25D8%25A7%25D9%2588-%25D9%25BC%25D9%2588%25D9%2584%25D9%2586%25D9%2587%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_25318_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://www.afghansabawoon.com/%D9%85%D9%82%D8%A7%D9%84%DB%90/%D9%81%D8%B1%D8%AF-%D8%A7%D9%88-%D9%BC%D9%88%D9%84%D9%86%D9%87/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_25318_lostpasswordform"
					      action="http://www.afghansabawoon.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Wednesday, January 6, 2021</span>
					</li>
					<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-501"><a href="http://www.afghansabawoon.com/bs-contact/">Contact</a></li>
<li id="menu-item-682" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-682"><a href="http://www.dawatmedia24.com">دعوت مېډیا ۲۴</a></li>
<li id="menu-item-683" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-683"><a href="http://www.dawatmedia24.com/english/">Dawat Media (English)</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://www.afghansabawoon.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
			     alt="Afghan Sabawoon"  />

			<span class="site-title">Afghan Sabawoon - </span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-24 better-anim-fade menu-item-661"><a href="http://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم</a>
<ul class="sub-menu">
	<li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-659"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%b1%d9%88%d8%a7%d9%be%d9%88%d9%87%d9%86%d9%87/">ارواپوهنه</a></li>
</ul>
</li>
<li id="menu-item-664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-27 better-anim-fade menu-item-664"><a href="http://www.afghansabawoon.com/category/%d8%af%d8%a7%d8%b3%db%90-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">داسې هم شته/ بېلابیل</a>
<ul class="sub-menu">
	<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-669"><a href="http://www.afghansabawoon.com/category/%d8%b3%d8%a7%db%8c%d9%86%d8%b3-%d8%a7%d9%88-%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d9%8a/">ساینس او ټکنالوژي</a></li>
	<li id="menu-item-660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-145 better-anim-fade menu-item-660"><a href="http://www.afghansabawoon.com/category/%d9%be%d9%87-%d8%b2%da%93%d9%87-%d9%be%d9%88%d8%b1%db%90-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">په زړه پورې/ بېلابیل</a></li>
	<li id="menu-item-670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-135 better-anim-fade menu-item-670"><a href="http://www.afghansabawoon.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7-%d8%a7%d9%88-%d9%81%d9%84%d9%85/">سینما، فلم،هنر</a></li>
	<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-667"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/">روغتیا</a></li>
	<li id="menu-item-663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-663"><a href="http://www.afghansabawoon.com/category/%d8%af-%d9%87%d9%86%d8%b1-%d9%86%da%93%db%8d/">د کتاب او هنر نړۍ</a></li>
	<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-675"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/">له فیسبوک څخه</a></li>
</ul>
</li>
<li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-140 better-anim-fade menu-item-666"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d9%85%d9%82%d8%a7%d9%84%db%90-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">مقالې او نور</a>
<ul class="sub-menu">
	<li id="menu-item-676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-5 better-anim-fade menu-item-676"><a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې</a></li>
	<li id="menu-item-665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-665"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/">روانې چارې/ خبرونه</a></li>
	<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-662"><a href="http://www.afghansabawoon.com/category/%da%86%d8%a7%d9%be%db%8c%d8%b1%db%8c%d8%a7%d9%84/">چاپیریال</a></li>
</ul>
</li>
<li id="menu-item-673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-141 better-anim-fade menu-item-673"><a href="http://www.afghansabawoon.com/category/%da%a9%d9%84%d8%aa%d9%88%d8%b1%d8%8c-%d8%a7%d8%af%d8%a8-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">کلتور، ادب او نور</a>
<ul class="sub-menu">
	<li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-668"><a href="http://www.afghansabawoon.com/category/%da%98%d8%a8%d9%87-%d9%84%db%8c%da%a9%d8%af%d9%88%d8%af/">ژبه &#8211; لیکدود</a></li>
	<li id="menu-item-658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-658"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%af%d8%a8/">ادب</a></li>
	<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-674"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/">لنډې کیسې</a></li>
	<li id="menu-item-672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-672"><a href="http://www.afghansabawoon.com/category/%d8%b7%d9%86%d8%b2%d9%88%d9%86%d9%87/">طنزونه</a></li>
	<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-671"><a href="http://www.afghansabawoon.com/category/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/">شعر او لنډۍ</a></li>
	<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137 better-anim-fade menu-item-677"><a href="http://www.afghansabawoon.com/category/%d9%86%d8%a7%d9%88%d9%84/">ناول</a></li>
</ul>
</li>
<li id="menu-item-870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-870"><a href="http://www.afghansabawoon.com">کور</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://www.afghansabawoon.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="http://www.afghansabawoon.com/" itemprop="url" rel="home">
											<img src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
						     alt="afghansabawoon"  data-bsrjs="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://www.afghansabawoon.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/" ><span itemprop="name">مقالې</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">فرد او ټولنه</span><meta itemprop="item" content="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%81%d8%b1%d8%af-%d8%a7%d9%88-%d9%bc%d9%88%d9%84%d9%86%d9%87/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-3-col layout-3-col-4 container layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-7 content-column">
								<div class="single-container">
		<article id="post-9193" class="post-9193 post type-post status-publish format-standard has-post-thumbnail  category-5 tag-1155 tag-1156 tag-1154 tag-688 single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">فرد او ټولنه</span></h1>
					<h2 class="post-subtitle">میرویس باور</h2>					<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-5"><a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې</a></span></div><div class="post-meta single-post-meta">
			<a href="http://www.afghansabawoon.com/author/admin/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='http://1.gravatar.com/avatar/a4ebbe6936f56c7f24ec63881c640a36?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>admin</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-01-05T09:49:06+00:00">Last updated <b>Jan 5, 2021</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="http://www.afghansabawoon.com/wp-content/uploads/2021/01/mirwais-bawar.png"><img  width="599" height="397" alt="" data-src="http://www.afghansabawoon.com/wp-content/uploads/2021/01/mirwais-bawar.png">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
				<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%81%d8%b1%d8%af-%d8%a7%d9%88-%d9%bc%d9%88%d9%84%d9%86%d9%87/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;فرد او ټولنه&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d9%2581%25d8%25b1%25d8%25af-%25d8%25a7%25d9%2588-%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%2587%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=فرد او ټولنه&url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d9%2581%25d8%25b1%25d8%25af-%25d8%25a7%25d9%2588-%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%2587%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d9%2581%25d8%25b1%25d8%25af-%25d8%25a7%25d9%2588-%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%2587%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d9%2581%25d8%25b1%25d8%25af-%25d8%25a7%25d9%2588-%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%2587%2F&title=فرد او ټولنه" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=فرد او ټولنه %0A%0A http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d9%2581%25d8%25b1%25d8%25af-%25d8%25a7%25d9%2588-%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%2587%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d9%2581%25d8%25b1%25d8%25af-%25d8%25a7%25d9%2588-%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%2587%2F&media=http://www.afghansabawoon.com/wp-content/uploads/2021/01/mirwais-bawar.png&description=فرد او ټولنه" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=فرد او ټولنه&body=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d9%2581%25d8%25b1%25d8%25af-%25d8%25a7%25d9%2588-%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%2587%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div class="td_block_wrap tdb_single_content tdi_94_4cc td-pb-border-top td_block_template_1 td-post-content tagdiv-type" dir="rtl" data-td-block-uid="tdi_94_4cc">
<div class="tdi_94_4cc_rand_style td-element-style">
<div class="td-element-style-before"><span style="text-transform: initial;">له نن څخه اویا زره کاله پخوا انسانان په ځنګله کې اوسېدل. له هغه وروسته له ځنګله څخه راووتل، اواري ته راغلل، بزګري یې شروع کړه، فصلونه یې وکرل، کلي یې جوړ کړل، ښځو به چې له سړو سره په ځنګله کې یو ځای ښکار کاوه په کور کېنول شوې او د وارثانو د ساتلو مسولیت یې ور په غاړه کړ. له هماغه وخته ټولنه هم را پیل شوه.</span></div>
</div>
<div class="tdb-block-inner td-fix-index">
<div dir="rtl">دا چې انسان له ځنګله څخه راوتی او د طبیعت بچوړی دی. نو انسان هم په اصل کې لکه نور حیوانات حیوان دی. همدا حیوان که په ټولنه کې ازاد پرېښول شي زیان اړوي. نو باید مخنیوی یې وشي. د مخنیوي لاره یې دا ده، چې په کنټرول کې راوستل شي. په همدې خاطر د انسان د کنټرول لپاره بیلابیل قوانین وضعه شوي دي. د انګریز فیلسوف هایس په اند انسان فطرتا د ځیرونکو حیواناتو غوندې وحشي دی، که ازاد پرېښودل شي، هماغسې به سره وخوري، لکه د ځنګل حیوانات. دا مدنیت او ټولنه ده، چې انسان یې انسان کړی. خو روسو د هایس پر خلاف په دې اند و، چې انسان فطرتا شریف او سپېڅلی دی. دا خو مدنیت دی، چې له فرد نه وحشي جوړوي. هغه قومونه چې په ځنګله کې اوسېږي، تر ښاري مدني انسان انسانیت ته ډیر نږدې دی.</div>
<div dir="rtl"><span class="im">هراري وایي، انسان د تخیل په مرسته د ځان د ګټې لپاره ټولنیز دودونه جوړ کړي او باور یې پرې پیدا کړی، چې دوی ته خیر ورسوي. د همدې تخیل په مرسته یې په داسې څه باور کړی، چې اصلا وجود نه لري. موږ هم په پخوانیو داستانونو کې د دېوانو، ښاپېریو، شیشکو، هوايي توشکونو او… کیسې لرو. یو وخت به همدا کیسې خلکو منلې او باور به یې پرې کاوه؛ خو اوس چې انسان یو څه پوه شوی، نه یې مني او خرافات ورته ښکاري.</span></div>
<div dir="rtl"><span class="im">د مصر اهرامونه فرعونیانو د ځانونو لپاره جوړول د خوفوف په اهرام، پوره شل کاله یو لک کسانو کار وکړ. دغو خلکو به ډوډۍ خپله خوړله او مزدوري به یې نه غوښتله. یوازې د ثواب لپاره به یې کار کاوه. دوی فکر کاوه چې د خدای د زامنو (فرعونیانو) رضا، د خدای رضا ده.</span></div>
<div dir="rtl"><span class="im">د اشرف المخلقات کلمه انسان ته د شرافت لپاره کارول شوې چې یو بل ته شر نه رسوونکی موجود دی؛ خو که تاریخ ته وګورو انسان تر بل هر موجود ډیر شر هم رسولی. له اسلام څخه مخکې، را وروسته تر صلیبي جنګونو بیا نړیوال جنګونه چې ډیر زیات خلک پکې مړه او ورک شول ان تر داننه پورې چې یو بل وژنو، ورانکارۍ کوو. دا ټول انسانانو کړي او کوي یې. نو انسان سره له دې چې اشرف دی، ضرر رسونکی هم دی. د روسو په خبره دا مدنیت دی، چې له فرد نه یې وهشي جوړ کړی.</span></div>
<div dir="rtl"><span class="im">بادار چې غلام ته هر څه ووایي هغه یې کوي، ځکه دی یې خپل مال وي، په خپل مال یې چې هر څه زړه وغواړي کولی یې شي. همداسې کله چې د انسان کنټرول بل څه/څوک په لاس کې واخلي، بیا یې خپل مال شي، هر څه یې چې زړه وغواړي پرې کولی یې شي. له دې غلامۍ څخه د وتلو لاره یوازې د ځان په پیژندلو کې ده. کله دې چې ځان وپېژانده چې څنګه رغښت(باطني جوړښت) لرې بیا له همدغو بندیخانو څخه راوتلی شې.</span></div>
<div dir="rtl"><span class="im">مخکې مو یادونه وکړه، چې د انسان د کنټرول لپاره بیلابیل قوانین وضعه شوي دي. پوښتنه دا ده، چې انسان څنګه کنټرولیږي؟ انسان په دوه شرطه کنټرولېدای شي. یو یې د ډېټا (د معلوماتو د پنډ) انتقال دی، دا ډېټا که انسان ته په داسې ډول انتقال شي، چې له پیدایښت څخه رانیولې تر مړينې او له مړینې څخه وروسته د ژوند ټوله لاره وروښيي؛ یانې د ژوند د سفر لپاره هر ډول وسایل لکه څوک چې په سفر ځي او د سفر ټول وسایل له ځان سره وړي، همدا شان د انسان د ټول ژوند هر څه پکې راونغښتل شي. کله چې د ژوند لاره مشخصه شوه، نو ژوند ته مو مانا ورکړل شوه. په دې طریقه فرد د راتلونکي له تشویشونو ساتل کیږي او په حال کې ذهني سکون ترلاسه کوي. کله چې ارامه شو، بیا بغاوت ته زړه نه ښه کوي. دویم شرط یې د مقابل فرد پېژندل دي، کله مو چې مقابل فرد له هغه څخه ډیر وپېژانده، چې څومره کمزوری او قوي دی، څه خوښوي، له څه یې بد راځي او تر کومه حده په څه باور کولی شي، بیا یې د کنټرول په تکمو ښه پوهیږئ او مناسبه ډیټا ور انتقالولی شئ.</span></div>
<div dir="rtl"><span class="im">په پای کې به ووایم، چې کلتور، رسم و رواج او نور قوانین انسان ته د دې لپاره جوړ شوي، چې پرې کنټرول شي او هر قانون د وخت په تیرېدو خوسا شوی، ځای یې نويو قوانینو نیولی. که د نویو پرځای په زاړو تکیه وکړل شي، داسې به وي، لکه خوشحال خان ته چې مغولو د خپلو ښو یادونه وکړه او ده ته د نمک حرامه خطاب وکړ، نو خوشحال خان پښتني غیرت ونیو او له مغولو سره یې لاس یو کړ، د مغولو پر وړاندې پاڅېدلي خپل پښتانه یې ووژل.</span></div>
<div dir="rtl"><span class="im">مثلا فرد که ټکنالوژي ته ډیر ورننوځي، ټکنالوژي همدا فرد استعمالوي او که کمه یې استعمال کړي، یوازې ګټه ترې واخلي، بیا فرد تکنالوژي استعمالوي. همداسې نورو قوانینو کې که ډېر غرق شي، پر فرد غالبېږي، کله چې پرې غالب شول، بیا فرد اسانه استعمالولی شي؛ خو که انتخاب پکې وکړي، هغه څه چې هم یې ځان ته او هم بل ته ګټور وي او له دې اوسنۍ نړي سره برابر وي، ترې راواخلي بیا فرد همدا قوانین استعمالوي.</span></div>
</div>
</div> 
<div class="tptn_counter" id="tptn_counter_9193">(Visited 1 times, 1 visits today)</div> 			</div>

					<div class="entry-terms post-tags clearfix style-10">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="http://www.afghansabawoon.com/tag/%d9%bc%d9%88%d9%84%d9%86%d9%87/" rel="tag">ټولنه</a><a href="http://www.afghansabawoon.com/tag/%d9%81%d8%b1%d8%af/" rel="tag">فرد</a><a href="http://www.afghansabawoon.com/tag/%d9%81%d8%b1%d8%af-%d8%a7%d9%88-%d9%bc%d9%88%d9%84%d9%86%d9%87/" rel="tag">فرد او ټولنه</a><a href="http://www.afghansabawoon.com/tag/%d9%85%db%8c%d8%b1%d9%88%db%8c%d8%b3-%d8%a8%d8%a7%d9%88%d8%b1/" rel="tag">میرویس باور</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-5">
			<div class="post-share-btn-group">
				<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%81%d8%b1%d8%af-%d8%a7%d9%88-%d9%bc%d9%88%d9%84%d9%86%d9%87/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;فرد او ټولنه&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d9%2581%25d8%25b1%25d8%25af-%25d8%25a7%25d9%2588-%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%2587%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=فرد او ټولنه&url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d9%2581%25d8%25b1%25d8%25af-%25d8%25a7%25d9%2588-%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%2587%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d9%2581%25d8%25b1%25d8%25af-%25d8%25a7%25d9%2588-%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%2587%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d9%2581%25d8%25b1%25d8%25af-%25d8%25a7%25d9%2588-%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%2587%2F&title=فرد او ټولنه" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=فرد او ټولنه %0A%0A http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d9%2581%25d8%25b1%25d8%25af-%25d8%25a7%25d9%2588-%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%2587%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d9%2581%25d8%25b1%25d8%25af-%25d8%25a7%25d9%2588-%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%2587%2F&media=http://www.afghansabawoon.com/wp-content/uploads/2021/01/mirwais-bawar.png&description=فرد او ټولنه" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=فرد او ټولنه&body=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25db%2590%2F%25d9%2581%25d8%25b1%25d8%25af-%25d8%25a7%25d9%2588-%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%2587%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
				</article>
		<section class="post-author clearfix">
		<a href="http://www.afghansabawoon.com/author/admin/"
	   title="Browse Author Articles">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='http://1.gravatar.com/avatar/a4ebbe6936f56c7f24ec63881c640a36?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="http://www.afghansabawoon.com/author/admin/"><span class="post-author-name">admin</span></a>

					<span class="title-counts">2662 posts</span>
		
					<span class="title-counts">0 comments</span>
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="http://www.afghansabawoon.com/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/%d8%b2%d9%87-%d9%8a%db%90-%da%86%d8%a7-%d9%84%d8%b1%d9%87-%d9%88%d9%87%d9%85-%d9%82%d8%af%d8%b1-%d9%8a%db%90-%da%86%d8%a7-%d8%b2%d8%af%d9%87/" rel="prev">!زه يې چا لره وهم قدر يې چا زده</a></p>
			</div>
		
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t3 sh-s9 multi-tab">

					<a href="#relatedposts_2020964052_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_2020964052_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_2020964052_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_2020964052_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-9179 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-24">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-24"><a href="http://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم</a></span></div>			<a  title="راويښيدل – د چاپير له فکر خلاصون" data-src="http://www.afghansabawoon.com/wp-content/uploads/2021/01/Qudratullah-Hewadpall-1-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Qudratullah-Hewadpall-1-86x64.png&quot;,&quot;210&quot;:&quot;Qudratullah-Hewadpall-1-210x136.png&quot;,&quot;279&quot;:&quot;Qudratullah-Hewadpall-1-279x220.png&quot;,&quot;357&quot;:&quot;Qudratullah-Hewadpall-1-357x210.png&quot;,&quot;494&quot;:&quot;Qudratullah-Hewadpall-1.png&quot;}}"					class="img-holder" href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%b1%d8%a7%d9%88%d9%8a%da%9a%d9%8a%d8%af%d9%84-%d8%af-%da%86%d8%a7%d9%be%d9%8a%d8%b1-%d9%84%d9%87-%d9%81%da%a9%d8%b1-%d8%ae%d9%84%d8%a7%d8%b5%d9%88%d9%86/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%b1%d8%a7%d9%88%d9%8a%da%9a%d9%8a%d8%af%d9%84-%d8%af-%da%86%d8%a7%d9%be%d9%8a%d8%b1-%d9%84%d9%87-%d9%81%da%a9%d8%b1-%d8%ae%d9%84%d8%a7%d8%b5%d9%88%d9%86/" title="راويښيدل – د چاپير له فکر خلاصون">
			<span class="post-title">
				راويښيدل – د چاپير له فکر خلاصون			</span>
	</a>
	</p></div>
</div >
<div  class="post-9154 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې</a></span></div>			<a  title="د خپل برم ساتل د هر افغان دنده ده" data-src="http://www.afghansabawoon.com/wp-content/uploads/2020/12/dawlat-waziri-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dawlat-waziri-86x64.jpg&quot;,&quot;210&quot;:&quot;dawlat-waziri-210x136.jpg&quot;,&quot;279&quot;:&quot;dawlat-waziri-279x220.jpg&quot;,&quot;357&quot;:&quot;dawlat-waziri-357x210.jpg&quot;,&quot;400&quot;:&quot;dawlat-waziri.jpg&quot;}}"					class="img-holder" href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%ae%d9%be%d9%84-%d8%a8%d8%b1%d9%85-%d8%b3%d8%a7%d8%aa%d9%84-%d8%af-%d9%87%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d8%af%d9%86%d8%af%d9%87-%d8%af%d9%87/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%ae%d9%be%d9%84-%d8%a8%d8%b1%d9%85-%d8%b3%d8%a7%d8%aa%d9%84-%d8%af-%d9%87%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d8%af%d9%86%d8%af%d9%87-%d8%af%d9%87/" title="د خپل برم ساتل د هر افغان دنده ده">
			<span class="post-title">
				د خپل برم ساتل د هر افغان دنده ده			</span>
	</a>
	</p></div>
</div >
<div  class="post-9128 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې</a></span></div>			<a  title="په یوه سازمان کې، د مدیر دنده" data-src="http://www.afghansabawoon.com/wp-content/uploads/2020/12/talk-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;talk-1-86x64.jpg&quot;,&quot;210&quot;:&quot;talk-1-210x136.jpg&quot;,&quot;279&quot;:&quot;talk-1-279x220.jpg&quot;,&quot;357&quot;:&quot;talk-1-357x210.jpg&quot;,&quot;750&quot;:&quot;talk-1-750x430.jpg&quot;,&quot;1016&quot;:&quot;talk-1.jpg&quot;}}"					class="img-holder" href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%be%d9%87-%db%8c%d9%88%d9%87-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86-%da%a9%db%90%d8%8c-%d8%af-%d9%85%d8%af%db%8c%d8%b1-%d8%af%d9%86%d8%af%d9%87/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%be%d9%87-%db%8c%d9%88%d9%87-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86-%da%a9%db%90%d8%8c-%d8%af-%d9%85%d8%af%db%8c%d8%b1-%d8%af%d9%86%d8%af%d9%87/" title="په یوه سازمان کې، د مدیر دنده">
			<span class="post-title">
				په یوه سازمان کې، د مدیر دنده			</span>
	</a>
	</p></div>
</div >
<div  class="post-9138 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-5"><a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې</a></span></div>			<a  title="سیاست، سیاستوال او اخلاق" data-src="http://www.afghansabawoon.com/wp-content/uploads/2020/12/dawlat-waziri-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dawlat-waziri-86x64.jpg&quot;,&quot;210&quot;:&quot;dawlat-waziri-210x136.jpg&quot;,&quot;279&quot;:&quot;dawlat-waziri-279x220.jpg&quot;,&quot;357&quot;:&quot;dawlat-waziri-357x210.jpg&quot;,&quot;400&quot;:&quot;dawlat-waziri.jpg&quot;}}"					class="img-holder" href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%b3%db%8c%d8%a7%d8%b3%d8%aa%d8%8c-%d8%b3%db%8c%d8%a7%d8%b3%d8%aa%d9%88%d8%a7%d9%84-%d8%a7%d9%88-%d8%a7%d8%ae%d9%84%d8%a7%d9%82/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%b3%db%8c%d8%a7%d8%b3%d8%aa%d8%8c-%d8%b3%db%8c%d8%a7%d8%b3%d8%aa%d9%88%d8%a7%d9%84-%d8%a7%d9%88-%d8%a7%d8%ae%d9%84%d8%a7%d9%82/" title="سیاست، سیاستوال او اخلاق">
			<span class="post-title">
				سیاست، سیاستوال او اخلاق			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_777563611 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[9193],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[5],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"66750df"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="777563611"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="777563611" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_2020964052_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_2020964052_2">
			<script>var bs_deferred_loading_bsd_relatedposts_2020964052_2 = '{"query":{"paginate":"next_prev","count":4,"author":1,"post_type":"post","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"6b91b80"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-9193" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t3 sh-s9" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D9%85%D9%82%D8%A7%D9%84%DB%90/%D9%81%D8%B1%D8%AF-%D8%A7%D9%88-%D9%BC%D9%88%D9%84%D9%86%D9%87/#respond" style="display:none;">Cancel Reply</a></small></p><form action="http://www.afghansabawoon.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Your Email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9193' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-3 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="myft-8" class=" h-ni w-nt primary-sidebar-widget widget widget_myft"><div class="myft myft-clearfix  myft-align-center myft-column-1"></div></div>
		<div id="recent-posts-2" class=" h-ni w-t primary-sidebar-widget widget widget_recent_entries">
		<div class="section-heading sh-t3 sh-s9"><span class="h-text">تازه لیکنې</span></div>
		<ul>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%81%d8%b1%d8%af-%d8%a7%d9%88-%d9%bc%d9%88%d9%84%d9%86%d9%87/" aria-current="page">فرد او ټولنه</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/%d8%b2%d9%87-%d9%8a%db%90-%da%86%d8%a7-%d9%84%d8%b1%d9%87-%d9%88%d9%87%d9%85-%d9%82%d8%af%d8%b1-%d9%8a%db%90-%da%86%d8%a7-%d8%b2%d8%af%d9%87/">!زه يې چا لره وهم قدر يې چا زده</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%d9%88-%d8%aa%d9%87-%d9%be%d9%86%da%81%d9%87-%da%a9%d9%85-%d8%b4%d9%84-%d9%bc%da%a9%d9%8a/">طالبانو ته پنځه کم شل ټکي</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%da%86%d8%a7%d9%be%db%8c%d8%b1%db%8c%d8%a7%d9%84/%d9%be%d9%87-%da%86%d8%a7%d9%be%db%90%d8%b1%db%8c%d8%a7%d9%84-%d8%b3%d8%a7%d8%aa%d9%86%d9%87-%da%a9%db%90-%d8%af-%d8%b9%d8%a7%d9%85%d9%87-%d9%be%d9%88%d9%87%d8%a7%d9%88%d9%8a-%d8%a7%d9%87%d9%85%db%8c/">په چاپېریال ساتنه کې د عامه پوهاوي اهمیت</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/%d8%af-%d8%ac%d9%86%da%ab-%d9%86%d9%87-%d9%be%d9%87-%da%a9%d8%b1%da%a9%d9%8a-%d8%a7%d9%88-%d9%86%d9%81%d8%b1%d8%aa-%da%a9%db%90-%d9%84%d9%86%da%89%d9%87-%da%a9%db%90%d8%b3%d9%87/">د جنګ نه په کرکي او نفرت کې لنډه کېسه</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/%d9%88%d8%b7%d9%86%d9%be%d8%b1%d8%b3%d8%aa%d9%8a-%d8%a7%d9%88-%d9%85%d9%88%d8%b3%db%8c%d9%82%d9%8a-%d8%a8%d8%a7%db%8c%d8%af-%d9%82%d8%af%d8%b1-%d9%be%db%8c%da%98%d9%86%d8%af%d9%88%d9%86%da%a9%d9%8a/">وطنپرستي او موسیقي- باید قدر پیژندونکي و اوسو</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%b1%d8%a7%d9%88%d9%8a%da%9a%d9%8a%d8%af%d9%84-%d8%af-%da%86%d8%a7%d9%be%d9%8a%d8%b1-%d9%84%d9%87-%d9%81%da%a9%d8%b1-%d8%ae%d9%84%d8%a7%d8%b5%d9%88%d9%86/">راويښيدل – د چاپير له فکر خلاصون</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%ae%d9%be%d9%84-%d8%a8%d8%b1%d9%85-%d8%b3%d8%a7%d8%aa%d9%84-%d8%af-%d9%87%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d8%af%d9%86%d8%af%d9%87-%d8%af%d9%87/">د خپل برم ساتل د هر افغان دنده ده</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%d8%b3%db%8c%d9%86%d9%87-%d8%a8%d8%ba%d9%84/">سینه بغل</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d8%ba%d9%88%d8%b1%d9%87-%d8%b4%d9%88%db%90-%d8%af-%d8%a7%d9%88%da%96%d8%af-%d9%85%d9%87%d8%a7%d9%84-%d9%84%d9%87-%d9%be%d8%a7%d8%b1%d9%87/%d9%be%da%9a%d8%aa%d8%a7%d9%86%d9%87-%d8%a7%d9%88-%d9%86%d8%a7%d8%b3%d9%85-%d8%aa%d8%b9%d8%a8%db%8c%d8%b1%d9%88%d9%86%d9%87/">پښتانه او ناسم تعبیرونه</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%a7%d8%b1%d8%a7%d9%85%d9%87-%d8%b3%d8%a7%d8%ad%d9%87-%db%8c%d8%a7-%da%a9%d9%85%d9%81%d8%b1%d9%bc-%d8%b2%d9%88%d9%86/">ارامه ساحه یا کمفرټ زون</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d8%b3%d8%a7%db%8c%d9%86%d8%b3-%d8%a7%d9%88-%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d9%8a/%da%a9%d9%88%d8%a7%d9%86%d9%bc%d9%85-%da%a9%d9%85%d9%be%db%8c%d9%88%d9%bc%db%90%d9%86%da%ab-quantum-computing/">کوانټم کمپیوټېنګ (Quantum Computing)</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d9%87%db%8c%d9%84%db%90/">هیلې</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%d8%af-%d9%88%d8%a7%da%a9%d8%b3%db%8c%d9%86-%d8%aa%d8%a7%d8%b1%db%8c%d8%ae%da%86%d9%87%d8%9b-%da%85%d9%88%d9%85%d8%b1%d9%87-%d8%a7%d8%ba%db%90%d8%b2%d9%85%d9%86-%d8%af%d9%8a%d8%9f/">د واکسین تاریخچه؛ څومره اغېزمن دي!؟</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d8%b3%d8%a7%db%8c%d9%86%d8%b3-%d8%a7%d9%88-%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d9%8a/%d9%84%d9%87-%d9%85%d9%88%d8%a8%d8%a7%d9%8a%d9%84-%da%85%d8%ae%d9%87-%d8%af-%da%ab%d9%bc%db%90-%d8%a7%d8%ae%d9%8a%d8%b3%d8%aa%d9%86%db%90-%da%81%d9%8a%d9%86%db%90-%d8%a2%d8%af%d8%a7%d8%a8/">له موبايل څخه د ګټې اخيستنې ځينې آداب</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/%d8%ae%d9%be%da%ab%d8%a7%d9%86/">خپګان</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d8%a7%d8%af%d8%a8/%d8%af-%d8%a7%d8%af%d8%a8%db%8c%d8%a7%d8%aa%d9%88-%d9%85%d8%a7%d9%87%db%8c%d8%aa/">د ادبیاتو ماهیت</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%be%d9%87-%db%8c%d9%88%d9%87-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86-%da%a9%db%90%d8%8c-%d8%af-%d9%85%d8%af%db%8c%d8%b1-%d8%af%d9%86%d8%af%d9%87/">په یوه سازمان کې، د مدیر دنده</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%d9%85%da%bc%d9%87-%d9%85%d9%88-%d9%84%d9%87-%da%a9%d9%88%d9%85%d9%88-%d9%86%d8%a7%d8%b1%d9%88%d8%ba%db%8c%d9%88-%d8%ae%d9%88%d9%86%d8%af%d9%8a-%d8%b3%d8%a7%d8%aa%d9%8a%d8%9f/">مڼه مو له کومو ناروغیو خوندي ساتي؟</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d8%a7%d8%b1%d9%88%d8%a7%d9%be%d9%88%d9%87%d9%86%d9%87/9140/">ایا ته خپګان لرې؟ اساسي حل لاره يې دا ده</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%b3%db%8c%d8%a7%d8%b3%d8%aa%d8%8c-%d8%b3%db%8c%d8%a7%d8%b3%d8%aa%d9%88%d8%a7%d9%84-%d8%a7%d9%88-%d8%a7%d8%ae%d9%84%d8%a7%d9%82/">سیاست، سیاستوال او اخلاق</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d8%a7%d8%af%d8%a8/%d9%85%d8%a7%d9%86%d8%a7-%da%85%d9%87-%d8%af%d9%87%d8%9f/">مانا څه ده؟</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d9%be%d9%87-%d9%88%db%90%d8%b1%d9%87-%d8%af-%d8%a8%d8%b1%d9%84%d8%a7%d8%b3%d9%8a-%d9%84%d9%be%d8%a7%d8%b1%d9%87-%da%81%db%8c%d9%86%db%90-%d9%84%d8%a7%d8%b1%da%9a%d9%88%d9%88%d9%86%db%90/">په وېره د برلاسي لپاره ځینې لارښوونې</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%af-%d8%a7%d8%aa%db%8c%d8%a7-%d8%b4%d9%84-%d9%82%d8%a7%d9%86%d9%88%d9%86/">د اتیا-شل قانون</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%ac%d8%af%d9%8a-%d8%b4%d9%be%da%96%d9%85%d9%87/">د جدي شپږمه</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%da%98%d9%88%d9%86%d8%af-%d8%a8%db%90-%d9%85%d9%88%d8%ae%db%90-%d9%85%d9%87-%d8%aa%db%90%d8%b1%d9%88%d8%a6/">ژوند بې موخې مه تېروئ</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d8%af%d9%88%d9%84%d8%aa-%da%85%d9%87-%da%89%d9%88%d9%84-%d8%af-%d8%b2%d8%a8%d8%b1%da%81%d9%88%d8%a7%da%a9%d9%88%d9%86%d9%88-%d8%aa%d8%b1%d9%85%d9%86%da%81-%d8%a7%d9%86/">افغان دولت څه ډول د زبرځواکونو ترمنځ انډول وساتي؟</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%b3%db%8c%d8%a7%d8%b3%d8%aa-%da%86%d9%84-%d9%88%d9%84-%d8%af%db%8c%d8%9f/">سیاست چل ول دی؟</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/uncategorized/%d9%be%d9%87-%d9%bc%d9%88%d9%84%d9%86%d9%87-%da%a9%db%90-%d8%af-%d9%85%d8%b7%d8%a7%d9%84%d8%b9%db%90-%d9%81%d8%b1%d9%87%d9%86%da%ab-%da%85%d9%86%da%ab%d9%87-%d8%af%d9%88%d8%af-%da%a9%da%93%d9%88%d8%9f/">په ټولنه کې د مطالعې فرهنګ څنګه دود کړو؟</a>
									</li>
											<li>
					<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%db%8c%d9%88%d9%87-%da%89%d9%84%d9%87-%da%a9%d9%87-%d9%85%d8%ae%d8%aa%d9%84%d9%81%db%8c-%da%89%d9%84%db%90-%d8%a7%d9%88-%d8%b3%d9%88%d9%84%d9%87/">طالبان یوه ډله که مختلفی ډلې او سوله</a>
									</li>
					</ul>

		</div><div id="calendar-2" class=" h-ni w-t primary-sidebar-widget widget widget_calendar"><div class="section-heading sh-t3 sh-s9"><span class="h-text">د لیکنې د موندلو لپاره نېټه کلیک کړئ</span></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>January 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.afghansabawoon.com/2021/01/01/" aria-label="Posts published on January 1, 2021">1</a></td><td><a href="http://www.afghansabawoon.com/2021/01/02/" aria-label="Posts published on January 2, 2021">2</a></td><td><a href="http://www.afghansabawoon.com/2021/01/03/" aria-label="Posts published on January 3, 2021">3</a></td>
	</tr>
	<tr>
		<td><a href="http://www.afghansabawoon.com/2021/01/04/" aria-label="Posts published on January 4, 2021">4</a></td><td><a href="http://www.afghansabawoon.com/2021/01/05/" aria-label="Posts published on January 5, 2021">5</a></td><td id="today"><a href="http://www.afghansabawoon.com/2021/01/06/" aria-label="Posts published on January 6, 2021">6</a></td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.afghansabawoon.com/2020/12/">&laquo; Dec</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="myft-5" class=" h-ni w-nt primary-sidebar-widget widget widget_myft"><div class="myft myft-clearfix  myft-align-center myft-column-1"><div id="myft-1045-1693375140" class="myft-container myft-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1045" data-type="image"><img class="myft-image" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/cartoon-reading-islam.png" alt="carton reading" /></div></div></div><div id="archives-3" class=" h-ni w-nt primary-sidebar-widget widget widget_archive"><div class="section-heading sh-t3 sh-s9"><span class="h-text">Archives</span></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='http://www.afghansabawoon.com/2021/01/'> January 2021 </option>
	<option value='http://www.afghansabawoon.com/2020/12/'> December 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/11/'> November 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/10/'> October 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/09/'> September 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/08/'> August 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/07/'> July 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/06/'> June 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/05/'> May 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/04/'> April 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/03/'> March 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/02/'> February 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/01/'> January 2020 </option>
	<option value='http://www.afghansabawoon.com/2019/12/'> December 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/11/'> November 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/10/'> October 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/09/'> September 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/08/'> August 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/07/'> July 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/06/'> June 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/05/'> May 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/04/'> April 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/03/'> March 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/02/'> February 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/01/'> January 2019 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></aside>
						</div><!-- .primary-sidebar-column -->
												<div class="col-sm-2 sidebar-column sidebar-column-secondary">
							<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="myft-4" class=" h-ni w-nt secondary-sidebar-widget widget widget_myft"><div class="myft myft-clearfix  myft-align-center myft-column-1"><div id="myft-963-557940855" class="myft-container myft-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="963" data-type="image"><img class="myft-image" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/ad-three-animation.gif" alt="animation add" /></div></div></div><div id="bs-popular-categories-2" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-popular-categories"><div class="section-heading sh-t3 sh-s9"><span class="h-text">Popular Categories</span></div>	<div  class="bs-shortcode bs-popular-categories ">
					<ul class="bs-popular-terms-list">
				<li class="bs-popular-term-item term-item-5">
					<a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې<span class="term-count">1140</span></a>
				  </li><li class="bs-popular-term-item term-item-6">
					<a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/">روانې چارې/ خبرونه<span class="term-count">291</span></a>
				  </li><li class="bs-popular-term-item term-item-31">
					<a href="http://www.afghansabawoon.com/category/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/">شعر او لنډۍ<span class="term-count">220</span></a>
				  </li><li class="bs-popular-term-item term-item-26">
					<a href="http://www.afghansabawoon.com/category/%d8%a7%d8%af%d8%a8/">ادب<span class="term-count">138</span></a>
				  </li><li class="bs-popular-term-item term-item-24">
					<a href="http://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم<span class="term-count">137</span></a>
				  </li><li class="bs-popular-term-item term-item-29">
					<a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/">روغتیا<span class="term-count">124</span></a>
				  </li><li class="bs-popular-term-item term-item-32">
					<a href="http://www.afghansabawoon.com/category/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/">لنډې کیسې<span class="term-count">124</span></a>
				  </li><li class="bs-popular-term-item term-item-7">
					<a href="http://www.afghansabawoon.com/category/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/">له فیسبوک څخه<span class="term-count">122</span></a>
				  </li><li class="bs-popular-term-item term-item-25">
					<a href="http://www.afghansabawoon.com/category/%d8%a7%d8%b1%d9%88%d8%a7%d9%be%d9%88%d9%87%d9%86%d9%87/">ارواپوهنه<span class="term-count">65</span></a>
				  </li><li class="bs-popular-term-item term-item-27">
					<a href="http://www.afghansabawoon.com/category/%d8%af%d8%a7%d8%b3%db%90-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">داسې هم شته/ بېلابیل<span class="term-count">56</span></a>
				  </li><li class="bs-popular-term-item term-item-135">
					<a href="http://www.afghansabawoon.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7-%d8%a7%d9%88-%d9%81%d9%84%d9%85/">سینما، فلم،هنر<span class="term-count">53</span></a>
				  </li><li class="bs-popular-term-item term-item-28">
					<a href="http://www.afghansabawoon.com/category/%d8%b3%d8%a7%db%8c%d9%86%d8%b3-%d8%a7%d9%88-%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d9%8a/">ساینس او ټکنالوژي<span class="term-count">47</span></a>
				  </li><li class="bs-popular-term-item term-item-33">
					<a href="http://www.afghansabawoon.com/category/%d8%b7%d9%86%d8%b2%d9%88%d9%86%d9%87/">طنزونه<span class="term-count">43</span></a>
				  </li><li class="bs-popular-term-item term-item-230">
					<a href="http://www.afghansabawoon.com/category/%d8%ba%d9%88%d8%b1%d9%87-%d8%b4%d9%88%db%90-%d8%af-%d8%a7%d9%88%da%96%d8%af-%d9%85%d9%87%d8%a7%d9%84-%d9%84%d9%87-%d9%be%d8%a7%d8%b1%d9%87/">غوره شوې د اوږد مهال له پاره<span class="term-count">38</span></a>
				  </li><li class="bs-popular-term-item term-item-148">
					<a href="http://www.afghansabawoon.com/category/%da%98%d8%a8%d9%87-%d9%84%db%8c%da%a9%d8%af%d9%88%d8%af/">ژبه - لیکدود<span class="term-count">31</span></a>
				  </li><li class="bs-popular-term-item term-item-8">
					<a href="http://www.afghansabawoon.com/category/%da%86%d8%a7%d9%be%db%8c%d8%b1%db%8c%d8%a7%d9%84/">چاپیریال<span class="term-count">28</span></a>
				  </li><li class="bs-popular-term-item term-item-145">
					<a href="http://www.afghansabawoon.com/category/%d9%be%d9%87-%d8%b2%da%93%d9%87-%d9%be%d9%88%d8%b1%db%90-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">په زړه پورې/ بېلابیل<span class="term-count">21</span></a>
				  </li><li class="bs-popular-term-item term-item-644">
					<a href="http://www.afghansabawoon.com/category/%da%a9%d9%84%d8%aa%d9%88%d8%b1/">کلتور<span class="term-count">20</span></a>
				  </li><li class="bs-popular-term-item term-item-188">
					<a href="http://www.afghansabawoon.com/category/%d8%ba%d9%88%d8%b1%d9%87-%d8%b4%d9%88%db%90/">غوره شوې<span class="term-count">19</span></a>
				  </li><li class="bs-popular-term-item term-item-141">
					<a href="http://www.afghansabawoon.com/category/%da%a9%d9%84%d8%aa%d9%88%d8%b1%d8%8c-%d8%a7%d8%af%d8%a8-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">کلتور، ادب او نور<span class="term-count">18</span></a>
				  </li><li class="bs-popular-term-item term-item-30">
					<a href="http://www.afghansabawoon.com/category/%d8%af-%d9%87%d9%86%d8%b1-%d9%86%da%93%db%8d/">د کتاب او هنر نړۍ<span class="term-count">17</span></a>
				  </li><li class="bs-popular-term-item term-item-178">
					<a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d8%ae%d8%a8%d8%b1%d9%88%d9%86%d9%87-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">روانې چارې، خبرونه او نور<span class="term-count">6</span></a>
				  </li><li class="bs-popular-term-item term-item-137">
					<a href="http://www.afghansabawoon.com/category/%d9%86%d8%a7%d9%88%d9%84/">ناول<span class="term-count">4</span></a>
				  </li><li class="bs-popular-term-item term-item-140">
					<a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d9%85%d9%82%d8%a7%d9%84%db%90-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">مقالې او نور<span class="term-count">4</span></a>
				  </li><li class="bs-popular-term-item term-item-401">
					<a href="http://www.afghansabawoon.com/category/%da%a9%d8%aa%d8%a7%d8%a8/">کتاب<span class="term-count">4</span></a>
				  </li>			</ul>
				</div>
</div><div id="bs-subscribe-newsletter-3" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-subscribe-newsletter"><div class="section-heading sh-t3 sh-s9"><span class="h-text">Newsletter</span></div>    <div  class="bs-shortcode bs-subscribe-newsletter bs-feedburner-newsletter ">
		            <div class="subscribe-image">
                <img src="http://www.afghansabawoon.com/wp-content/themes/publisher/images/other/email-illustration.png" alt="Newsletter">
            </div>
		
        <div class="subscribe-message">
			<p>Subscribe our newsletter to stay updated.</p>
        </div>

        <form method="post" action="//feedburner.google.com/fb/a/mailverify" class="bs-subscribe-feedburner clearfix"
              target="_blank">
            <input type="hidden" value="" name="uri"/>
            <input type="hidden" name="loc" value="en"/>
            <input type="text" id="feedburner-email" name="email" class="newsletter-email"
                   placeholder="Enter your e-mail .."/>
            <button class="newsletter-subscribe" name="submit"
                    type="submit">Subscribe</button>

			        </form>

    </div>
</div><div id="bs-text-listing-3-4" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-text-listing-3"><div class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s9 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 وروستي مطالب					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-3 clearfix columns-1">
		<div class="post-9193 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-5">
	<div class="item-inner">
		<p class="title">		<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%81%d8%b1%d8%af-%d8%a7%d9%88-%d9%bc%d9%88%d9%84%d9%86%d9%87/" class="post-title post-url">
			فرد او ټولنه		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-01-06T01:44:14+00:00">Jan 6, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-9205 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-7">
	<div class="item-inner">
		<p class="title">		<a href="http://www.afghansabawoon.com/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/%d8%b2%d9%87-%d9%8a%db%90-%da%86%d8%a7-%d9%84%d8%b1%d9%87-%d9%88%d9%87%d9%85-%d9%82%d8%af%d8%b1-%d9%8a%db%90-%da%86%d8%a7-%d8%b2%d8%af%d9%87/" class="post-title post-url">
			!زه يې چا لره وهم قدر يې چا زده		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-01-05T19:37:37+00:00">Jan 5, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-9196 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-7">
	<div class="item-inner">
		<p class="title">		<a href="http://www.afghansabawoon.com/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%d9%88-%d8%aa%d9%87-%d9%be%d9%86%da%81%d9%87-%da%a9%d9%85-%d8%b4%d9%84-%d9%bc%da%a9%d9%8a/" class="post-title post-url">
			طالبانو ته پنځه کم شل ټکي		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-01-05T10:42:43+00:00">Jan 5, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1446461281 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-3","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"90","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"90","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"91faf26","data":{"vars":{"post-ranking-offset":3}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1446461281"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1446461281" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 888</span>
			</div></div></div><div id="myft-6" class=" h-ni w-nt secondary-sidebar-widget widget widget_myft"><div class="myft myft-clearfix  myft-align-center myft-column-1"><div id="myft-1043-1531045802" class="myft-container myft-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1043" data-type="image"><img class="myft-image" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/18275138_1416232285105066_4993979454266015299_n.jpg" alt="carton add" /></div></div></div><div id="wp_statistics_widget-2" class=" h-ni w-nt secondary-sidebar-widget widget widget_wp_statistics_widget"><div class="section-heading sh-t3 sh-s9"><span class="h-text"></span></div><ul><li><label>Online Users: </label>2</li><li><label>Today's Visits: </label>223</li><li><label>Today's Visitors: </label>53</li><li><label>Total Visits: </label>963,272</li><li><label>Total Visitors: </label>123,554</li><li><label>Total Page Views: </label>1</li></ul></div><div id="archives-5" class=" h-ni w-t secondary-sidebar-widget widget widget_archive"><div class="section-heading sh-t3 sh-s9"><span class="h-text">ارشیف</span></div>		<label class="screen-reader-text" for="archives-dropdown-5">ارشیف</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='http://www.afghansabawoon.com/2021/01/'> January 2021 </option>
	<option value='http://www.afghansabawoon.com/2020/12/'> December 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/11/'> November 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/10/'> October 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/09/'> September 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/08/'> August 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/07/'> July 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/06/'> June 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/05/'> May 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/04/'> April 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/03/'> March 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/02/'> February 2020 </option>
	<option value='http://www.afghansabawoon.com/2020/01/'> January 2020 </option>
	<option value='http://www.afghansabawoon.com/2019/12/'> December 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/11/'> November 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/10/'> October 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/09/'> September 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/08/'> August 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/07/'> July 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/06/'> June 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/05/'> May 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/04/'> April 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/03/'> March 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/02/'> February 2019 </option>
	<option value='http://www.afghansabawoon.com/2019/01/'> January 2019 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></aside>
						</div><!-- .secondary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
﻿﻿	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="bs-about-3" class=" h-i w-nt footer-widget footer-column-4 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
		<a href="#">				<img class="logo-image" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
				     alt="افغان سباوون">
			</a>	</h4>
	<div class="about-text">
		<p>افغان سباوون خپلواکه ملي رسنۍ<br />
افغان سباوون د دعوت میډیا یوه برخه ده<br />
زموږ بریښنالیک:<br />
afghansabawoon.com@yahoo.com</p>
	</div>
			<div class="about-link heading-typo">
			<a href="#">www.afghansabawoon.com</a>
		</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item google-plus"><a href="#" target="_blank"><i class="fa fa-google"></i></a><li class="about-icon-item instagram"><a href="#" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="mailto:#" target="_blank"><i class="fa fa-envelope"></i></a></ul></div>
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-1071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-1071"><a href="http://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-1092"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%b1%d9%88%d8%a7%d9%be%d9%88%d9%87%d9%86%d9%87/">ارواپوهنه</a></li>
<li id="menu-item-1073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-1073"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/">روغتیا</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-141 better-anim-fade menu-item-1088"><a href="http://www.afghansabawoon.com/category/%da%a9%d9%84%d8%aa%d9%88%d8%b1%d8%8c-%d8%a7%d8%af%d8%a8-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">کلتور، ادب او نور</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-1086"><a href="http://www.afghansabawoon.com/category/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/">شعر او لنډۍ</a></li>
<li id="menu-item-1076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-1076"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%af%d8%a8/">ادب</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-1089"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/">لنډې کیسې</a></li>
<li id="menu-item-1075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137 better-anim-fade menu-item-1075"><a href="http://www.afghansabawoon.com/category/%d9%86%d8%a7%d9%88%d9%84/">ناول</a></li>
<li id="menu-item-1087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-1087"><a href="http://www.afghansabawoon.com/category/%d8%b7%d9%86%d8%b2%d9%88%d9%86%d9%87/">طنزونه</a></li>
<li id="menu-item-1079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-1079"><a href="http://www.afghansabawoon.com/category/%d8%af-%d9%87%d9%86%d8%b1-%d9%86%da%93%db%8d/">د کتاب او هنر نړۍ</a></li>
<li id="menu-item-1083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-1083"><a href="http://www.afghansabawoon.com/category/%da%98%d8%a8%d9%87-%d9%84%db%8c%da%a9%d8%af%d9%88%d8%af/">ژبه &#8211; لیکدود</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-140 better-anim-fade menu-item-1091"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d9%85%d9%82%d8%a7%d9%84%db%90-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">مقالې او نور</a></li>
<li id="menu-item-1080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-1080"><a href="http://www.afghansabawoon.com/category/%d8%af%d8%a7%d8%b3%db%90-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">داسې هم شته/ بېلابیل</a></li>
<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-1090"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/">له فیسبوک څخه</a></li>
<li id="menu-item-1085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-135 better-anim-fade menu-item-1085"><a href="http://www.afghansabawoon.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7-%d8%a7%d9%88-%d9%81%d9%84%d9%85/">سینما، فلم،هنر</a></li>
<li id="menu-item-1077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-145 better-anim-fade menu-item-1077"><a href="http://www.afghansabawoon.com/category/%d9%be%d9%87-%d8%b2%da%93%d9%87-%d9%be%d9%88%d8%b1%db%90-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">په زړه پورې/ بېلابیل</a></li>
<li id="menu-item-1084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-1084"><a href="http://www.afghansabawoon.com/category/%d8%b3%d8%a7%db%8c%d9%86%d8%b3-%d8%a7%d9%88-%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d9%8a/">ساینس او ټکنالوژي</a></li>
<li id="menu-item-1082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-178 better-anim-fade menu-item-1082"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d8%ae%d8%a8%d8%b1%d9%88%d9%86%d9%87-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">روانې چارې، خبرونه او نور</a></li>
<li id="menu-item-1072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-1072"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/">روانې چارې/ خبرونه</a></li>
<li id="menu-item-1074" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-5 better-anim-fade menu-item-1074"><a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې</a></li>
<li id="menu-item-1078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-1078"><a href="http://www.afghansabawoon.com/category/%da%86%d8%a7%d9%be%db%8c%d8%b1%db%8c%d8%a7%d9%84/">چاپیریال</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							©2020year%% - %%Dawat Media Center%%. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="http://www.dawatmedia.com/">Dawat-Media</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"out-full-width"},"ajax_url":"http:\/\/www.afghansabawoon.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/www.afghansabawoon.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://www.afghansabawoon.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_32028_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://www.afghansabawoon.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_32028_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_32028_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://www.afghansabawoon.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25D9%2585%25D9%2582%25D8%25A7%25D9%2584%25DB%2590%2F%25D9%2581%25D8%25B1%25D8%25AF-%25D8%25A7%25D9%2588-%25D9%25BC%25D9%2588%25D9%2584%25D9%2586%25D9%2587%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_32028_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://www.afghansabawoon.com/%D9%85%D9%82%D8%A7%D9%84%DB%90/%D9%81%D8%B1%D8%AF-%D8%A7%D9%88-%D9%BC%D9%88%D9%84%D9%86%D9%87/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_32028_lostpasswordform"
					      action="http://www.afghansabawoon.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.afghansabawoon.com\/","top_ten_id":"9193","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"610899028"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.20.1' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='http://www.afghansabawoon.com/wp-content/bs-booster-cache/3c57873ca1fcb1e232a2cd9213419bc3.js?ver=5.6' id='bs-booster-js'></script>

<script>
var myft=function(t){"use strict";return{init:function(){0==myft.ads_state()&&myft.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".myft-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'http://www.afghansabawoon.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){myft.init()});

</script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="dLnhBXMQIepavNPY" value="ctXnZuE[daQWR@3V" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="uUITks" value="pirxM]" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="kIYJDAm" value="D82Bhvx" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="KCRFWYfVUXZIeomL" value="P*[w3]mkzERhQaqI" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="dLnhBXMQIepavNPY" value="ctXnZuE[daQWR@3V" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="uUITks" value="pirxM]" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="kIYJDAm" value="D82Bhvx" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="KCRFWYfVUXZIeomL" value="P*[w3]mkzERhQaqI" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("dLnhBXMQIepavNPY", "ctXnZuE[daQWR@3V");
data.data.append("uUITks", "pirxM]");
data.data.append("kIYJDAm", "D82Bhvx");
data.data.append("KCRFWYfVUXZIeomL", "P*[w3]mkzERhQaqI");
                    }
                    else {
                        data.data =  data.data + '&dLnhBXMQIepavNPY=ctXnZuE[daQWR@3V&uUITks=pirxM]&kIYJDAm=D82Bhvx&KCRFWYfVUXZIeomL=P*[w3]mkzERhQaqI';
                    }
                }
            });

        });
	</script>
	
</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Wed, 06 Jan 2021 02:18:59 GMT -->
