<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="en"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.afghansabawoon.com/xmlrpc.php"/>
<title>د قلم ارزښت &#8211; afghansabawoon</title>
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en"/>
<meta property="og:site_name" content="afghansabawoon"/>
<meta property="og:url" content="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%af-%d9%82%d9%84%d9%85-%d8%a7%d8%b1%d8%b2%da%9a%d8%aa/"/>
<meta property="og:title" content="د قلم ارزښت"/>
<meta property="og:image" content="http://www.afghansabawoon.com/wp-content/uploads/2019/02/pen-11.png"/>
<meta property="article:section" content="ټولنیز علوم"/>
<meta property="article:tag" content="نورالله زهير"/>
<meta property="og:description" content="د قلم د ارزښت، معنويت او مقام په اړه  دومره بس دي. دا لوی لاسوند او ثبوت دی چي د الهي سپېڅلي کتاب قران العظيم الشان په نهه ويشتمه سيپاره کي د «قلم» په نامه سورة راغلی دی. (ن. والقلم ما يسطرون)که قلم نه وای کتاب به نه و. که کتاب نه وای  علم او زده کړه"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%af-%d9%82%d9%84%d9%85-%d8%a7%d8%b1%d8%b2%da%9a%d8%aa/"/>
<meta name="twitter:title" content="د قلم ارزښت"/>
<meta name="twitter:description" content="د قلم د ارزښت، معنويت او مقام په اړه  دومره بس دي. دا لوی لاسوند او ثبوت دی چي د الهي سپېڅلي کتاب قران العظيم الشان په نهه ويشتمه سيپاره کي د «قلم» په نامه سورة راغلی دی. (ن. والقلم ما يسطرون)که قلم نه وای کتاب به نه و. که کتاب نه وای  علم او زده کړه"/>
<meta name="twitter:image" content="http://www.afghansabawoon.com/wp-content/uploads/2019/02/pen-11.png"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="afghansabawoon &raquo; Feed" href="http://www.afghansabawoon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="afghansabawoon &raquo; Comments Feed" href="http://www.afghansabawoon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="afghansabawoon &raquo; د قلم ارزښت Comments Feed" href="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%af-%d9%82%d9%84%d9%85-%d8%a7%d8%b1%d8%b2%da%9a%d8%aa/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://www.afghansabawoon.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wsl-widget-css'  href='http://www.afghansabawoon.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-icons-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-animations-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.8.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-frontend-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.8.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-pro-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.0.11' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-global-css'  href='http://www.afghansabawoon.com/wp-content/uploads/elementor/css/global.css?ver=1580124023' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='publisher-child-css'  href='http://www.afghansabawoon.com/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.afghansabawoon.com/wp-content/cache/wpfc-minified/dqoh1k83/c1oec.css" media="all"/>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville:400,700%7CLibre+Franklin:400,700,600,500' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.3.2'></script>
<script src='//www.afghansabawoon.com/wp-content/cache/wpfc-minified/2fmjbkbr/c1oec.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.afghansabawoon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.afghansabawoon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.afghansabawoon.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='راځئ چې د ژوند تېرولو؛ لومړیتوبونه وپیژنو!' href='http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%b1%d8%a7%da%81%d8%a6-%da%86%db%90-%d8%af-%da%98%d9%88%d9%86%d8%af-%d8%aa%db%90%d8%b1%d9%88%d9%84%d9%88%d8%9b-%d9%84%d9%88%d9%85%da%93%db%8c%d8%aa%d9%88%d8%a8%d9%88%d9%86%d9%87-%d9%88%d9%be%db%8c/' />
<link rel='next' title='د (اند و واند) او (الفت مرغلرې) اثارو منځپانګيزې اړيکې' href='http://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%d8%af-%d8%a7%d9%86%d8%af-%d9%88-%d9%88%d8%a7%d9%86%d8%af-%d8%a7%d9%88-%d8%a7%d9%84%d9%81%d8%aa-%d9%85%d8%b1%d8%ba%d9%84%d8%b1%db%90-%d8%a7%d8%ab%d8%a7%d8%b1%d9%88-%d9%85%d9%86%da%81%d9%be%d8%a7/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%af-%d9%82%d9%84%d9%85-%d8%a7%d8%b1%d8%b2%da%9a%d8%aa/" />
<link rel='shortlink' href='http://www.afghansabawoon.com/?p=6475' />
<link rel="alternate" type="application/json+oembed" href="http://www.afghansabawoon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25af-%25d9%2582%25d9%2584%25d9%2585-%25d8%25a7%25d8%25b1%25d8%25b2%25da%259a%25d8%25aa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.afghansabawoon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25af-%25d9%2582%25d9%2584%25d9%2585-%25d8%25a7%25d8%25b1%25d8%25b2%25da%259a%25d8%25aa%2F&#038;format=xml" />
<style type="text/css">0</style><!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "Organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2019\/01\/logo-afghansabawoon-small-.png"
},
"url": "http:\/\/www.afghansabawoon.com\/",
"name": "afghansabawoon",
"description": ""
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "afghansabawoon",
"alternateName": "",
"url": "http:\/\/www.afghansabawoon.com\/"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "\u062f \u0642\u0644\u0645 \u0627\u0631\u0632\u069a\u062a",
"description": "\u062f \u0642\u0644\u0645 \u062f \u0627\u0631\u0632\u069a\u062a\u060c \u0645\u0639\u0646\u0648\u064a\u062a \u0627\u0648 \u0645\u0642\u0627\u0645 \u067e\u0647 \u0627\u0693\u0647\u00a0 \u062f\u0648\u0645\u0631\u0647 \u0628\u0633 \u062f\u064a. \u062f\u0627 \u0644\u0648\u06cc \u0644\u0627\u0633\u0648\u0646\u062f \u0627\u0648 \u062b\u0628\u0648\u062a \u062f\u06cc \u0686\u064a \u062f \u0627\u0644\u0647\u064a \u0633\u067e\u06d0\u0685\u0644\u064a \u06a9\u062a\u0627\u0628 \u0642\u0631\u0627\u0646 \u0627\u0644\u0639\u0638\u064a\u0645 \u0627\u0644\u0634\u0627\u0646 \u067e\u0647 \u0646\u0647\u0647 \u0648\u064a\u0634\u062a\u0645\u0647 \u0633\u064a\u067e\u0627\u0631\u0647 \u06a9\u064a \u062f \u00ab\u0642\u0644\u0645\u00bb \u067e\u0647 \u0646\u0627\u0645\u0647 \u0633\u0648\u0631\u0629 \u0631\u0627\u063a\u0644\u06cc \u062f\u06cc. (\u0646. \u0648\u0627\u0644\u0642\u0644\u0645 \u0645\u0627 \u064a\u0633\u0637\u0631\u0648\u0646)\u06a9\u0647 \u0642\u0644\u0645 \u0646\u0647 \u0648\u0627\u06cc \u06a9\u062a\u0627\u0628 \u0628\u0647 \u0646\u0647 \u0648. \u06a9\u0647 \u06a9\u062a\u0627\u0628 \u0646\u0647 \u0648\u0627\u06cc\u00a0 \u0639\u0644\u0645 \u0627\u0648 \u0632\u062f\u0647 \u06a9\u0693\u0647",
"datePublished": "2020-02-07",
"dateModified": "2020-02-07",
"author": {
"@type": "Person",
"@id": "#person-admin",
"name": "admin"
},
"image": {
"@type": "ImageObject",
"url": "http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2019\/02\/pen-11.png",
"width": 600,
"height": 545
},
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": "0"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "http:\/\/www.afghansabawoon.com\/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87\/%d8%af-%d9%82%d9%84%d9%85-%d8%a7%d8%b1%d8%b2%da%9a%d8%aa\/"
}</script>
<!-- <link rel='stylesheet' id='bf-minifed-css-1' href='http://www.afghansabawoon.com/wp-content/bs-booster-cache/e9c0b9674a61ce254f8370877a455a7c.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='7.6.2-1581074747' href='http://www.afghansabawoon.com/wp-content/bs-booster-cache/d77160bc90f96c1c769a15765e97a5c1.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.afghansabawoon.com/wp-content/cache/wpfc-minified/jqdh4u7q/orem.css" media="all"/>
<!-- BetterFramework Head Inline CSS -->
<style>
span.topbar-date {
font-size: 17px !important;
}
.listing-item-tb-3 .featured {
margin-left:27px !important;
}
</style>
<!-- /BetterFramework Head Inline CSS-->
<style type="text/css" id="wp-custom-css">
h1,h2,h3,h4,h5,h6 {
text-align: right !important
}
p {
line-height: 1.8 !important;
}
h2,a {
font-family : NassimArabic !important;
text-align:right !important;
font-size : 17px !important;
line-height: 1.9 !important;
}
.post-meta {
text-align: right !important;
}
h3.section-heading.sh-t6.sh-s11.main-term-188 {
display: none;
}
.main-term-140,
.main-term-8,
.main-term-141,
.main-term-28,
.main-term-145,
.main-term-7,
.main-term-30,
.main-term-135,
.main-term-6,
.main-term-26
span.h-text.main-link
{
font-family: Noori-Bold !important;
font-size: 25px !important;
text-align:center !important;
}
.entry-content {
font-family: Noori-regular !important;
font-size: 21px;
}
.single-post-title {
font-family: NassimArabic !important;
text-align:center;
}
.post-summary {
font-size: 18px !important;
line-height: 1.8;
text-align:right !important;
margin-bottom: 40px !important;
font-family: NassimArabic !important;
}
nav.main-menu-container ul {
float: right;
}
.search-container.close {
left: -1241px;
}
.off-canvas-menu-icon {
margin-top: -28px;
}
article {
margin-bottom: 4px !important;
line-height:0.5;
border-bottom: 2px solid #d9d9d9;
}
input.search-field {
margin-top: -18px;
}
.entry-content {
text-align: right !important;
}
h1.single-post-title {
text-align: center !important;
}
.post-meta {
margin-bottom: 15px !important;
}
.item-inner:hover {
background: #90EE90;
color:black !important;
}
.wpb_wrapper .better-newsticker {
margin-bottom: 0 !important;
}
ul.news-list a {
line-height: 0 !important;
}
.item-inner {text-align: right;}
span.h-text.main-term-29 {
display: none !important;
}
div#menu-footer ul li a {
font-size: 17px !important;
}
.vc_col-has-fill>.bs-vc-wrapper, .vc_row-has-fill+.vc_row-full-width+.vc_row>.bs-vc-wrapper>.wrapper-sticky>.bs-vc-column>.bs-vc-wrapper, .vc_row-has-fill+.vc_row-full-width+.vc_row>.bs-vc-wrapper>.bs-vc-column>.bs-vc-wrapper, .vc_row-has-fill+.vc_row>.bs-vc-wrapper>.bs-vc-column>.bs-vc-wrapper, .vc_row-has-fill+.vc_row>.bs-vc-wrapper>.wrapper-sticky>.bs-vc-column>.bs-vc-wrapper, .vc_row-has-fill+.vc_row>.wpb_column>.bs-vc-wrapper, .vc_row-has-fill>.bs-vc-wrapper>.vc_column_container>.bs-vc-wrapper, .vc_row-has-fill>.wpb_column>.bs-vc-wrapper {
padding:0 !important;
}
ul.menu>li {
float: right;
}
span.tptn_after_thumb a {
text-align: right;
float: right;
}
.term-badge.term-6,
.term-badge.term-29,
.term-badge.term-188
{
display: none;
}
li#menu-item-870 {
margin-left: 100px;
}
span.h-text {
font-size: 24px !important;
}
.main-term-26 a.main-link {display: block;text-align: center;}
h2.title a:after {
content: "";
display: block;
clear: both;
background: #BA141A;
width: 8px;
height: 10px;
position: absolute;
right: 5px;
top: 17px;
border-radius:50%;
}
.bs-listing-listing-thumbnail-3 h2.title a:after {
content: "";
display: block;
clear: both;
background: #BA141A;
width: 8px;
height: 10px;
position: absolute;
left: 63%;
top: 17px;
border-radius:50%;
}
.right_bullet.bs-listing-listing-thumbnail-3 h2.title a:after {
content: "";
display: block;
clear: both;
background: #BA141A;
width: 8px;
height: 10px;
position: absolute;
left: 68%;
top: 17px;
border-radius: 50%;
}
h2.title {
padding-right: 20px !important;
}
.post-summary {
display: none;
}
.widget ul {
text-align: right;
}
.widget ul li {
position: relative;
padding-right: 20px;
}
.widget ul li:before {
position: absolute;
height: 10px;
width: 10px;
top: 13px;
right: 3px;
content: '';
background: red;
border-radius: 50%;
}
div#archives-3 ul li:before {
display: none;
}
ul.about-icons-list li:before {
display: none !important;
}
.arabic .bs-listing.bs-listing-listing-mix-2-1.bs-listing-single-tab .row:nth-child(1) h2.title a:after {
display: none !important;
}
.featured.featured-type-featured-image a {
margin-left: 13px;
}
.secondary-sidebar-widget ul li:before {
display: none;
}
.secondary-sidebar-widget ul {
text-align: left;
list-style: none;
}
div#archives-3 ul {
text-align: left;
}
div#top-hover .item-inner:hover {
background: transparent;
}
.listing.listing-mix-2-1 .item-inner:hover {
background: transparent;
}
.listing-item:hover {
background: #90EE90;
}
.bs-listing.bs-listing-listing-mix-3-4 .item-inner:hover {
background: transparent;
}
.content-column {
padding: 0px 59px;
}
h3.section-heading.sh-t3.sh-s9.main-term-178 {
text-align: center !important;
font-family: Noori-Bold !important;
}
h3.section-heading.sh-t3.sh-s9.main-term-24 {
text-align: center !important;
font-family: Noori-Bold !important;
}
h3.section-heading.sh-t3.sh-s9.main-term-188 {
text-align: center !important;
font-family: Noori-Bold !important;
}
h3.section-heading.sh-t3.sh-s9.main-term-230 {
text-align: center !important;
font-family: Noori-Bold !important;
}
h3.section-heading.wpb_video_heading.sh-t3.sh-s9,
.main-term-1{
text-align: center !important;
font-family: Noori-Bold !important;
}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
<body class="post-template-default single single-post postid-6475 single-format-standard bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-24 single-cat-24  wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a elementor-default" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="logo">
<a href="http://www.afghansabawoon.com/">
<img src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
alt="afghansabawoon">
</a>
</div>
<div class="site-description">The news is by your side.</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="http://www.afghansabawoon.com">
<input type="text" name="s" value=""
placeholder="Search...">
<i class="fa fa-search"></i>
</form>
</div>
<div class="off-canvas-menu">
<div class="off-canvas-menu-fallback"></div>
</div>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
</div>
</div>
</div>
</div>
<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<a class="topbar-sign-in "
data-toggle="modal" data-target="#bsLoginModal">
<i class="fa fa-user-circle"></i> Sign in							</a>
<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
style="display: none">
<div class="modal-dialog" role="document">
<div class="modal-content">
<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
class="fa fa-close"></i></span>
<div class="modal-body">
<div id="form_79504_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login"  style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform"
action="http://www.afghansabawoon.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field social-login-buttons clearfix">
<ul class="items-count-3">
<li class="item-1">
<a
rel="nofollow"
href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25af-%25d9%2582%25d9%2584%25d9%2585-%25d8%25a7%25d8%25b1%25d8%25b2%25da%259a%25d8%25aa%2F&provider=Facebook"
data-provider="Facebook"
class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
</li>
<li class="item-2">
<a
rel="nofollow"
href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25af-%25d9%2582%25d9%2584%25d9%2585-%25d8%25a7%25d8%25b1%25d8%25b2%25da%259a%25d8%25aa%2F&provider=Google"
data-provider="Google"
class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google		</a>
</li>
<li class="item-3">
<a
rel="nofollow"
href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25af-%25d9%2582%25d9%2584%25d9%2585-%25d8%25a7%25d8%25b1%25d8%25b2%25da%259a%25d8%25aa%2F&provider=Twitter"
data-provider="Twitter"
class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter		</a>
</li>
</ul>
<div class="or-wrapper"><span
class="or-text">Or</span></div>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_79504_user_login" class="input"
value="" size="20"
placeholder="Username or Email..." required/>
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_79504_user_pass"
class="input"
value="" size="20" placeholder="Password..."
required/>
</div>
<div class="login-field">
<a href="http://www.afghansabawoon.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25af-%25d9%2582%25d9%2584%25d9%2585-%25d8%25a7%25d8%25b1%25d8%25b2%25da%259a%25d8%25aa%2F"
class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox"
id="form_79504_rememberme"
value="forever"  />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Log In"/>
<input type="hidden" name="redirect_to" value="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%af-%d9%82%d9%84%d9%85-%d8%a7%d8%b1%d8%b2%da%9a%d8%aa/"/>
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i
class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_79504_lostpasswordform"
action="http://www.afghansabawoon.com/wp-login.php?action=lostpassword"
method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value=""
placeholder="Username or Email..."
required/>
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value=""/>
<input type="submit" name="wp-submit" class="login-btn"
value="Send My Password"/>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span
class="topbar-date">Friday, February 7, 2020</span>
</li>
<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-501"><a href="http://www.afghansabawoon.com/bs-contact/">Contact</a></li>
<li id="menu-item-682" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-682"><a href="http://www.dawatmedia24.com">دعوت مېډیا ۲۴</a></li>
<li id="menu-item-683" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-683"><a href="http://www.dawatmedia.com">Dawat Media (English)</a></li>
<li id="menu-item-684" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-684"><a href="http://www.astv24.com">افغان سباوون ټلویزیون ۲۴</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p  id="site-title" class="logo h1 img-logo">
<a href="http://www.afghansabawoon.com/" itemprop="url" rel="home">
<img id="site-logo" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
alt="Afghan Sabawoon"  />
<span class="site-title">Afghan Sabawoon - </span>
</a>
</p>
</div><!-- .site-branding -->
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-24 better-anim-fade menu-item-661"><a href="http://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم</a>
<ul class="sub-menu">
<li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-659"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%b1%d9%88%d8%a7%d9%be%d9%88%d9%87%d9%86%d9%87/">ارواپوهنه</a></li>
</ul>
</li>
<li id="menu-item-664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-27 better-anim-fade menu-item-664"><a href="http://www.afghansabawoon.com/category/%d8%af%d8%a7%d8%b3%db%90-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">داسې هم شته/ بېلابیل</a>
<ul class="sub-menu">
<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-669"><a href="http://www.afghansabawoon.com/category/%d8%b3%d8%a7%db%8c%d9%86%d8%b3-%d8%a7%d9%88-%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d9%8a/">ساینس او ټکنالوژي</a></li>
<li id="menu-item-660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-145 better-anim-fade menu-item-660"><a href="http://www.afghansabawoon.com/category/%d9%be%d9%87-%d8%b2%da%93%d9%87-%d9%be%d9%88%d8%b1%db%90-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">په زړه پورې/ بېلابیل</a></li>
<li id="menu-item-670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-135 better-anim-fade menu-item-670"><a href="http://www.afghansabawoon.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7-%d8%a7%d9%88-%d9%81%d9%84%d9%85/">سینما، فلم،هنر</a></li>
<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-667"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/">روغتیا</a></li>
<li id="menu-item-663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-663"><a href="http://www.afghansabawoon.com/category/%d8%af-%d9%87%d9%86%d8%b1-%d9%86%da%93%db%8d/">د کتاب او هنر نړۍ</a></li>
<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-675"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/">له فیسبوک څخه</a></li>
</ul>
</li>
<li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-140 better-anim-fade menu-item-666"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d9%85%d9%82%d8%a7%d9%84%db%90-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">مقالې او نور</a>
<ul class="sub-menu">
<li id="menu-item-676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-676"><a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې</a></li>
<li id="menu-item-665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-665"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/">روانې چارې/ خبرونه</a></li>
<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-662"><a href="http://www.afghansabawoon.com/category/%da%86%d8%a7%d9%be%db%8c%d8%b1%db%8c%d8%a7%d9%84/">چاپیریال</a></li>
</ul>
</li>
<li id="menu-item-673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-141 better-anim-fade menu-item-673"><a href="http://www.afghansabawoon.com/category/%da%a9%d9%84%d8%aa%d9%88%d8%b1%d8%8c-%d8%a7%d8%af%d8%a8-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">کلتور، ادب او نور</a>
<ul class="sub-menu">
<li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-668"><a href="http://www.afghansabawoon.com/category/%da%98%d8%a8%d9%87-%d9%84%db%8c%da%a9%d8%af%d9%88%d8%af/">ژبه &#8211; لیکدود</a></li>
<li id="menu-item-658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-658"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%af%d8%a8/">ادب</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-674"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/">لنډې کیسې</a></li>
<li id="menu-item-672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-672"><a href="http://www.afghansabawoon.com/category/%d8%b7%d9%86%d8%b2%d9%88%d9%86%d9%87/">طنزونه</a></li>
<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-671"><a href="http://www.afghansabawoon.com/category/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/">شعر او لنډۍ</a></li>
<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137 better-anim-fade menu-item-677"><a href="http://www.afghansabawoon.com/category/%d9%86%d8%a7%d9%88%d9%84/">ناول</a></li>
</ul>
</li>
<li id="menu-item-870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-870"><a href="http://www.afghansabawoon.com">کور</a></li>
</ul><!-- #main-navigation -->
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-left">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="http://www.afghansabawoon.com">
<input type="search" class="search-field"
placeholder="Search..."
value="" name="s"
title="Search for:"
autocomplete="off">
<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
</div>
</div>
</div>
</nav><!-- .main-menu-container -->
</div>
</div>
</div>
</div><!-- .menu -->	</header><!-- .header -->
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div><!-- .menu-container -->
<div class="logo-container rh-img-logo">
<a href="http://www.afghansabawoon.com/" itemprop="url" rel="home">
<img src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
alt="afghansabawoon"  data-bsrjs="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"  />				</a>
</div><!-- .logo-container -->
</div><!-- .rh-container -->
</div><!-- .rh-header -->
<div class="main-wrap content-main-wrap">
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://www.afghansabawoon.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/" ><span itemprop='name'>ټولنیز علوم</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>د قلم ارزښت</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%af-%d9%82%d9%84%d9%85-%d8%a7%d8%b1%d8%b2%da%9a%d8%aa/"/></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-3-col layout-3-col-4 container layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-7 content-column">
<div class="single-container">
<article id="post-6475" class="post-6475 post type-post status-publish format-standard has-post-thumbnail  category-24 tag-702 single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">د قلم ارزښت</span></h1>
<h2 class="post-subtitle">نورالله زهير</h2>					<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-24"><a href="http://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم</a></span></div><div class="post-meta single-post-meta">
<a href="http://www.afghansabawoon.com/author/admin/"
title="Browse Author Articles"
class="post-author-a post-author-avatar">
<img alt=''  data-src='http://1.gravatar.com/avatar/a4ebbe6936f56c7f24ec63881c640a36?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>admin</b></span>		</a>
<span class="time"><time class="post-published updated"
datetime="2020-02-07T11:07:06+00:00">On <b>Feb 7, 2020</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="http://www.afghansabawoon.com/wp-content/uploads/2019/02/pen-11.png"><img  alt="" data-src="http://www.afghansabawoon.com/wp-content/uploads/2019/02/pen-11-600x430.png">						</a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-9">
<div class="post-share-btn-group">
<a href="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%af-%d9%82%d9%84%d9%85-%d8%a7%d8%b1%d8%b2%da%9a%d8%aa/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;د قلم ارزښت&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25af-%25d9%2582%25d9%2584%25d9%2585-%25d8%25a7%25d8%25b1%25d8%25b2%25da%259a%25d8%25aa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%AF+%D9%82%D9%84%D9%85+%D8%A7%D8%B1%D8%B2%DA%9A%D8%AA&url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25af-%25d9%2582%25d9%2584%25d9%2585-%25d8%25a7%25d8%25b1%25d8%25b2%25da%259a%25d8%25aa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25af-%25d9%2582%25d9%2584%25d9%2585-%25d8%25a7%25d8%25b1%25d8%25b2%25da%259a%25d8%25aa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25af-%25d9%2582%25d9%2584%25d9%2585-%25d8%25a7%25d8%25b1%25d8%25b2%25da%259a%25d8%25aa%2F&title=%D8%AF+%D9%82%D9%84%D9%85+%D8%A7%D8%B1%D8%B2%DA%9A%D8%AA" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%AF+%D9%82%D9%84%D9%85+%D8%A7%D8%B1%D8%B2%DA%9A%D8%AA %0A%0A http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25af-%25d9%2582%25d9%2584%25d9%2585-%25d8%25a7%25d8%25b1%25d8%25b2%25da%259a%25d8%25aa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25af-%25d9%2582%25d9%2584%25d9%2585-%25d8%25a7%25d8%25b1%25d8%25b2%25da%259a%25d8%25aa%2F&media=http://www.afghansabawoon.com/wp-content/uploads/2019/02/pen-11.png&description=%D8%AF+%D9%82%D9%84%D9%85+%D8%A7%D8%B1%D8%B2%DA%9A%D8%AA" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=%D8%AF+%D9%82%D9%84%D9%85+%D8%A7%D8%B1%D8%B2%DA%9A%D8%AA&body=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25af-%25d9%2582%25d9%2584%25d9%2585-%25d8%25a7%25d8%25b1%25d8%25b2%25da%259a%25d8%25aa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
<div class="entry-content clearfix single-post-content">
<p dir="rtl">د قلم د ارزښت، معنويت او مقام په اړه  دومره بس دي. دا لوی لاسوند او ثبوت دی چي د الهي سپېڅلي کتاب قران العظيم الشان په نهه ويشتمه سيپاره کي د «قلم» په نامه سورة راغلی دی. (ن. والقلم ما يسطرون)</p>
<p dir="rtl">که قلم نه وای کتاب به نه و. که کتاب نه وای  علم او زده کړه به نه وه. که علم او زده کړه نه وه بشريت به تر اوسه د جهالت او ناپوهۍ په تورو تيارو کي ډوب و. موږ و تاسو چي نن دا دومره پرمختګونه وينو؛ ساينس او ټکنالوجي اسمان ته ورسېده؛ د ژوند په هر اړخ کي انسانان نوي نوي اختراعات کوي، دا هر څه د علم، پوهي، زده کړي، کتاب او قلم برکت دی.</p>
<p dir="rtl">ولټر وايي: «هغه لاسونه بختور دي چي د توري او ټوپک پر ځای قلم پکي نيول کيږي.»</p>
<p dir="rtl">بل ځای وايي: «چي قلم مي په لاس کي وي هيڅکله به ونه وايم، چي ولي مي شاهي تاج پر سر نشته.»</p>
<p dir="rtl">هغه څه چي د قلم وړه څوکه ئې کولای شي د ټوپک شپېلۍ او د توري تېرې څوکي ونه کړل. په همدې قلم کولای شو، چي ټولني نېکمرغه کړو. ملت او هيواد ته معنوي روزنه ورکړو. د قلم په زور کولای شو چي ښه او بد توپير کړو. سپين و تور بېل کړو. د حق په پلوۍ د باطل مقابله وکړو.</p>
<p dir="rtl">خو کله چي دا قلم  نااهله لاسونو ته رسېدلی د کولنګ کار ئې ترې اخيستی دی. ډېر ودان کورونه  ئې پرې وران کړل. د همدې قلم ناسم استعمال ټولني بربادي کړې. ولسونه او ملتونه ئې تباه کړي دي. له همدې قلمه ئې  د يوې وژونکي وسلې کار اخيستی دی. استعدادونه ئې وژلي، وړتياوي ئې له منځه وړي او د يوه هيواد پوره نسل ئې تباه کړی دی.</p>
<p dir="rtl">هغه ښوونکی چي د قلم منزلت ونه پېژنې، خپل منزلت هم نشي درکولای. هغه زده کوونکی/ محصل  چي د کتاب، قلم او سپيني تختې قدر ونه کړي د علم قدر هم نشي کولای. چي د علم قدر ونه کړي، څه به زده کړي؟ کومه کټه به ترې واخلي؟ څه پرمختګ به وکړي؟</p>
<div class="myft myft-clearfix myft-post-inline myft-float-right myft-align-right myft-column-1"></div> <p dir="rtl">خدايه! د نا اهلو له لاسونو قلم واخله.  خدايه! د هغو په لاسونو کي چي قلم دی دا توان ورکړه چي  قلم پر حق استعمال کړي. د قلم قدر او منزلت وپېژني او د قلم ريښتنی حق ادا کړي.</p>
<div class="tptn_counter" id="tptn_counter_6475">(Visited 1 times, 1 visits today)</div> 			</div>
<div class="entry-terms post-tags clearfix style-10">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="http://www.afghansabawoon.com/tag/%d9%86%d9%88%d8%b1%d8%a7%d9%84%d9%84%d9%87-%d8%b2%d9%87%d9%8a%d8%b1/" rel="tag">نورالله زهير</a>	</div>
<div class="post-share single-post-share bottom-share clearfix style-5">
<div class="post-share-btn-group">
<a href="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%af-%d9%82%d9%84%d9%85-%d8%a7%d8%b1%d8%b2%da%9a%d8%aa/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;د قلم ارزښت&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25af-%25d9%2582%25d9%2584%25d9%2585-%25d8%25a7%25d8%25b1%25d8%25b2%25da%259a%25d8%25aa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%AF+%D9%82%D9%84%D9%85+%D8%A7%D8%B1%D8%B2%DA%9A%D8%AA&url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25af-%25d9%2582%25d9%2584%25d9%2585-%25d8%25a7%25d8%25b1%25d8%25b2%25da%259a%25d8%25aa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25af-%25d9%2582%25d9%2584%25d9%2585-%25d8%25a7%25d8%25b1%25d8%25b2%25da%259a%25d8%25aa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25af-%25d9%2582%25d9%2584%25d9%2585-%25d8%25a7%25d8%25b1%25d8%25b2%25da%259a%25d8%25aa%2F&title=%D8%AF+%D9%82%D9%84%D9%85+%D8%A7%D8%B1%D8%B2%DA%9A%D8%AA" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%AF+%D9%82%D9%84%D9%85+%D8%A7%D8%B1%D8%B2%DA%9A%D8%AA %0A%0A http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25af-%25d9%2582%25d9%2584%25d9%2585-%25d8%25a7%25d8%25b1%25d8%25b2%25da%259a%25d8%25aa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25af-%25d9%2582%25d9%2584%25d9%2585-%25d8%25a7%25d8%25b1%25d8%25b2%25da%259a%25d8%25aa%2F&media=http://www.afghansabawoon.com/wp-content/uploads/2019/02/pen-11.png&description=%D8%AF+%D9%82%D9%84%D9%85+%D8%A7%D8%B1%D8%B2%DA%9A%D8%AA" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%D8%AF+%D9%82%D9%84%D9%85+%D8%A7%D8%B1%D8%B2%DA%9A%D8%AA&body=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25af-%25d9%2582%25d9%2584%25d9%2585-%25d8%25a7%25d8%25b1%25d8%25b2%25da%259a%25d8%25aa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
</article>
<section class="post-author clearfix">
<a href="http://www.afghansabawoon.com/author/admin/"
title="Browse Author Articles">
<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='http://1.gravatar.com/avatar/a4ebbe6936f56c7f24ec63881c640a36?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="http://www.afghansabawoon.com/author/admin/"><span class="post-author-name">admin</span></a>
<span class="title-counts">1807 posts</span>
<span class="title-counts">0 comments</span>
</div>
<div class="author-links">
<ul class="author-social-icons">
</ul>
</div>
<div class="post-author-bio" itemprop="description">
</div>
</section>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i
class="fa fa-arrow-left"></i> Prev Post				</p>
<p class="title heading-typo"><a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%b1%d8%a7%da%81%d8%a6-%da%86%db%90-%d8%af-%da%98%d9%88%d9%86%d8%af-%d8%aa%db%90%d8%b1%d9%88%d9%84%d9%88%d8%9b-%d9%84%d9%88%d9%85%da%93%db%8c%d8%aa%d9%88%d8%a8%d9%88%d9%86%d9%87-%d9%88%d9%be%db%8c/" rel="prev">راځئ چې د ژوند تېرولو؛ لومړیتوبونه وپیژنو!</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Next Post <i
class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="http://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%d8%af-%d8%a7%d9%86%d8%af-%d9%88-%d9%88%d8%a7%d9%86%d8%af-%d8%a7%d9%88-%d8%a7%d9%84%d9%81%d8%aa-%d9%85%d8%b1%d8%ba%d9%84%d8%b1%db%90-%d8%a7%d8%ab%d8%a7%d8%b1%d9%88-%d9%85%d9%86%da%81%d9%be%d8%a7/" rel="next">د (اند و واند) او (الفت مرغلرې) اثارو منځپانګيزې اړيکې</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s9 multi-tab">
<a href="#relatedposts_300259173_1" class="main-link active"
data-toggle="tab">
<span
class="h-text related-posts-heading">You might also like</span>
</a>
<a href="#relatedposts_300259173_2" class="other-link" data-toggle="tab"
data-deferred-event="shown.bs.tab"
data-deferred-init="relatedposts_300259173_2">
<span
class="h-text related-posts-heading">More from author</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active"
id="relatedposts_300259173_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div  class="post-6375 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-25">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-25"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%b1%d9%88%d8%a7%d9%be%d9%88%d9%87%d9%86%d9%87/">ارواپوهنه</a></span></div>			<a  title="منفي‌ګروهی، منفي‌ګروهنه ـ نيګټیويزم" data-src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/pen-7-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pen-7-86x64.jpg&quot;,&quot;210&quot;:&quot;pen-7-210x136.jpg&quot;,&quot;279&quot;:&quot;pen-7-279x220.jpg&quot;,&quot;357&quot;:&quot;pen-7-357x210.jpg&quot;,&quot;599&quot;:&quot;pen-7.jpg&quot;}}"					class="img-holder" href="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d9%85%d9%86%d9%81%d9%8a%e2%80%8c%da%ab%d8%b1%d9%88%d9%87%db%8c%d8%8c-%d9%85%d9%86%d9%81%d9%8a%e2%80%8c%da%ab%d8%b1%d9%88%d9%87%d9%86%d9%87-%d9%80-%d9%86%d9%8a%da%ab%d9%bc%db%8c%d9%88%d9%8a%d8%b2/"></a>
</div>
<p class="title">	<a class="post-url" href="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d9%85%d9%86%d9%81%d9%8a%e2%80%8c%da%ab%d8%b1%d9%88%d9%87%db%8c%d8%8c-%d9%85%d9%86%d9%81%d9%8a%e2%80%8c%da%ab%d8%b1%d9%88%d9%87%d9%86%d9%87-%d9%80-%d9%86%d9%8a%da%ab%d9%bc%db%8c%d9%88%d9%8a%d8%b2/" title="منفي‌ګروهی، منفي‌ګروهنه ـ نيګټیويزم">
<span class="post-title">
منفي‌ګروهی، منفي‌ګروهنه ـ نيګټیويزم			</span>
</a>
</p></div>
</div >
<div  class="post-6373 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-24">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-24"><a href="http://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم</a></span></div>			<a  title="موږ او ستره چاودنه" data-src="http://www.afghansabawoon.com/wp-content/uploads/2019/04/pen-afghan-sabawoon-3-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pen-afghan-sabawoon-3-86x64.png&quot;,&quot;210&quot;:&quot;pen-afghan-sabawoon-3-210x136.png&quot;,&quot;279&quot;:&quot;pen-afghan-sabawoon-3-279x220.png&quot;,&quot;357&quot;:&quot;pen-afghan-sabawoon-3-357x210.png&quot;,&quot;420&quot;:&quot;pen-afghan-sabawoon-3.png&quot;}}"					class="img-holder" href="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d9%85%d9%88%da%96-%d8%a7%d9%88-%d8%b3%d8%aa%d8%b1%d9%87-%da%86%d8%a7%d9%88%d8%af%d9%86%d9%87/"></a>
</div>
<p class="title">	<a class="post-url" href="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d9%85%d9%88%da%96-%d8%a7%d9%88-%d8%b3%d8%aa%d8%b1%d9%87-%da%86%d8%a7%d9%88%d8%af%d9%86%d9%87/" title="موږ او ستره چاودنه">
<span class="post-title">
موږ او ستره چاودنه			</span>
</a>
</p></div>
</div >
<div  class="post-6279 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-24">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-24"><a href="http://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم</a></span></div>			<a  title="د سوسور ژبنی لید" data-src="http://www.afghansabawoon.com/wp-content/uploads/2020/01/sausor-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sausor-86x64.png&quot;,&quot;210&quot;:&quot;sausor-210x136.png&quot;,&quot;279&quot;:&quot;sausor-279x220.png&quot;,&quot;357&quot;:&quot;sausor-357x210.png&quot;,&quot;687&quot;:&quot;sausor.png&quot;}}"					class="img-holder" href="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%af-%d8%b3%d9%88%d8%b3%d9%88%d8%b1-%da%98%d8%a8%d9%86%db%8c-%d9%84%db%8c%d8%af/"></a>
</div>
<p class="title">	<a class="post-url" href="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%af-%d8%b3%d9%88%d8%b3%d9%88%d8%b1-%da%98%d8%a8%d9%86%db%8c-%d9%84%db%8c%d8%af/" title="د سوسور ژبنی لید">
<span class="post-title">
د سوسور ژبنی لید			</span>
</a>
</p></div>
</div >
<div  class="post-6250 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-24">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-24"><a href="http://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم</a></span></div>			<a  title="د چاپېریال اغېز په ښوونه او روزنه" data-src="http://www.afghansabawoon.com/wp-content/uploads/2019/12/sherwan-Wadan-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sherwan-Wadan-86x64.jpg&quot;,&quot;210&quot;:&quot;sherwan-Wadan-210x136.jpg&quot;,&quot;279&quot;:&quot;sherwan-Wadan-279x220.jpg&quot;,&quot;357&quot;:&quot;sherwan-Wadan-357x210.jpg&quot;,&quot;433&quot;:&quot;sherwan-Wadan.jpg&quot;}}"					class="img-holder" href="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%af-%da%86%d8%a7%d9%be%db%90%d8%b1%db%8c%d8%a7%d9%84-%d8%a7%d8%ba%db%90%d8%b2-%d9%be%d9%87-%da%9a%d9%88%d9%88%d9%86%d9%87-%d8%a7%d9%88-%d8%b1%d9%88%d8%b2%d9%86%d9%87/"></a>
</div>
<p class="title">	<a class="post-url" href="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%af-%da%86%d8%a7%d9%be%db%90%d8%b1%db%8c%d8%a7%d9%84-%d8%a7%d8%ba%db%90%d8%b2-%d9%be%d9%87-%da%9a%d9%88%d9%88%d9%86%d9%87-%d8%a7%d9%88-%d8%b1%d9%88%d8%b2%d9%86%d9%87/" title="د چاپېریال اغېز په ښوونه او روزنه">
<span class="post-title">
د چاپېریال اغېز په ښوونه او روزنه			</span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_862033861 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[6475],"ignore_sticky_posts":1,"category__in":[24],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"90f8eb4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="862033861"
title="Previous">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Prev				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="862033861" title="Next">
Next <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
id="relatedposts_300259173_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_300259173_2">
<script>var bs_deferred_loading_bsd_relatedposts_300259173_2 = '{"query":{"paginate":"next_prev","count":4,"author":1,"post_type":"post","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"6b91b80"}';</script>
</div>
</div>		</div>
</div>
</div>
<section id="comments-template-6475" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t3 sh-s9" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%af-%d9%82%d9%84%d9%85-%d8%a7%d8%b1%d8%b2%da%9a%d8%aa/#respond" style="display:none;">Cancel Reply</a></small></p><form action="http://www.afghansabawoon.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<!--
wsl_render_auth_widget
WordPress Social Login 2.3.3.
http://wordpress.org/plugins/wordpress-social-login/
-->
<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>
<div class="wp-social-login-widget">
<div class="wp-social-login-connect-with">Connect with:</div>
<div class="wp-social-login-provider-list">
<a
rel="nofollow"
href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25af-%25d9%2582%25d9%2584%25d9%2585-%25d8%25a7%25d8%25b1%25d8%25b2%25da%259a%25d8%25aa%2F"
data-provider="Facebook"
class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
<a
rel="nofollow"
href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25af-%25d9%2582%25d9%2584%25d9%2585-%25d8%25a7%25d8%25b1%25d8%25b2%25da%259a%25d8%25aa%2F"
data-provider="Google"
class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Login with Google		</a>
<a
rel="nofollow"
href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25af-%25d9%2582%25d9%2584%25d9%2585-%25d8%25a7%25d8%25b1%25d8%25b2%25da%259a%25d8%25aa%2F"
data-provider="Twitter"
class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Login with Twitter		</a>
</div>
<div class="wp-social-login-widget-clearing"></div>
</div>
<!-- wsl_render_auth_widget -->
<div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Your Email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6475' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
</section>
</div><!-- .content-column -->
<div class="col-sm-3 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="myft-3" class=" h-ni w-nt primary-sidebar-widget widget widget_myft"><div class="myft myft-clearfix  myft-align-center myft-column-1"><div id="myft-966-1238898418" class="myft-container myft-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="966" data-type="image"><img class="myft-image" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/ad-astv24.png" alt="astv add" /></div></div></div>		<div id="recent-posts-2" class=" h-ni w-t primary-sidebar-widget widget widget_recent_entries">		<div class="section-heading sh-t3 sh-s9"><span class="h-text">تازه لیکنې</span></div>		<ul>
<li>
<a href="http://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%d8%af-%d8%a7%d9%86%d8%af-%d9%88-%d9%88%d8%a7%d9%86%d8%af-%d8%a7%d9%88-%d8%a7%d9%84%d9%81%d8%aa-%d9%85%d8%b1%d8%ba%d9%84%d8%b1%db%90-%d8%a7%d8%ab%d8%a7%d8%b1%d9%88-%d9%85%d9%86%da%81%d9%be%d8%a7/">د (اند و واند) او (الفت مرغلرې) اثارو منځپانګيزې اړيکې</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%af-%d9%82%d9%84%d9%85-%d8%a7%d8%b1%d8%b2%da%9a%d8%aa/" aria-current="page">د قلم ارزښت</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%b1%d8%a7%da%81%d8%a6-%da%86%db%90-%d8%af-%da%98%d9%88%d9%86%d8%af-%d8%aa%db%90%d8%b1%d9%88%d9%84%d9%88%d8%9b-%d9%84%d9%88%d9%85%da%93%db%8c%d8%aa%d9%88%d8%a8%d9%88%d9%86%d9%87-%d9%88%d9%be%db%8c/">راځئ چې د ژوند تېرولو؛ لومړیتوبونه وپیژنو!</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d9%87%db%90%d9%88%d8%a7%d8%af-%d8%b4%d9%85%d8%a7%d9%84%db%8c-%d9%88%d9%84%d8%a7%db%8c%d8%aa%d9%88%d9%86%d9%88-%d8%aa%d9%87-%d8%af-%d8%ad%d9%85%d8%af%d8%a7%d9%84%d9%84%d9%87-%d9%85%d8%ad%d8%a8/">د هېواد شمالی ولایتونو ته د حمدالله محب سفر اغېز او انګېرنې</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%da%ab%d9%88%da%89-%d8%aa%db%90%d9%85%d9%88%d8%b1-%d9%be%db%80-%d9%87%da%a9%d9%84%d9%87/">د ګوډ تېمور پۀ هکله </a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%a7%d8%b1%da%ab-%d9%84%d9%87-%d9%85%d9%86%da%81%d9%87/">د ارګ له منځه</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d9%85%d9%86%d8%b8%d9%88%d8%b1-%d9%be%d8%b4%d8%aa%d9%8a%d9%86-%d8%af-%d8%ba%d9%88%d8%b1%da%81%d9%86%da%ab-%d9%be%db%90%d9%84%d9%88%d9%84%d9%88-%da%85%d8%ae%d9%87-%d8%aa%d8%b1-%da%ab%d8%b1%d9%81/">د منظور پشتين د غورځنګ پېلولو څخه تر ګرفتارولو دوه کلنی سفر</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d8%a7%d8%b1%d9%88%d8%a7%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%af-%da%9a%da%81%d9%88-%d8%af%d8%ba%d9%87-%da%a9%da%93%d9%86%db%90-%d9%86%d8%a7%d8%b1%d9%8a%d9%86%d9%87-%da%81%d8%a7%d9%86-%d8%aa%d9%87-%d8%ac%d8%b0%d8%a8%d9%88%d9%8a/">د ښځو دغه کړنې نارينه ځان ته جذبوي</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%ad%d9%85%db%8c%d8%af-%d9%8a%d9%82%d9%8a%d9%86-%d9%8a%d9%88%d8%b3%d9%81%d8%b2%d9%8a-%d9%88%d9%81%d8%a7%d8%aa-%d8%b4%d9%88/">عبدالحمید يقين يوسفزي وفات شو</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d9%88%d9%84%db%90-%d9%be%d8%b1-%d8%a8%d9%87%d8%b1%d9%86%db%8c%d9%88-%da%86%d8%a7%d8%b1%d9%88-%d9%88%d8%b2%d8%a7%d8%b1%d8%aa-%d9%84%d8%ac%d8%a7%d8%ac%d8%aa/">عبدالله ولې پر بهرنیو چارو وزارت لجاجت کوي؟</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%87%d8%ba%d9%87-%d9%84%d8%a7%d8%b1%db%90-%da%86%d8%a7%d8%b1%db%90-%da%86%db%90-%da%a9%d8%a7%d8%b1%d9%8a-%d8%af%d9%81%d8%aa%d8%b1-%d8%aa%d9%87-%d9%85%d9%88-%d9%88%d8%ae%d8%aa%d9%8a-%d8%b1%d8%b3/">هغه لارې چارې چې کاري دفتر ته مو وختي رسوي</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%be%d9%88%d9%87%db%90%d8%af%d9%84/">پوهېدل</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%d8%af-%da%a9%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%88%db%8c%d8%b1%d9%88%d8%b3-%da%85%d8%ae%d9%87-%da%85%d9%86%da%ab%d9%87-%d8%ae%d9%88%d9%86%d8%af%d9%8a-%d9%be%d8%a7%d8%aa%db%90-%da%a9%db%90%d8%af%d8%a7/">د کورونا ویروس څخه څنګه خوندي پاتې کېدای شو؟</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%b4%d8%b1%d9%82-%d8%af-%d9%86%d8%a7%d8%a8%d8%ba%d9%87-%d9%85%d8%b2%d8%a7%d8%b1/">د شرق د نابغه مزار</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af%d8%b1%db%90-%d8%a7%d8%b5%d9%84%d8%a7%d8%ad%d9%8a-%d8%ba%d9%88%d8%b1%da%81%d9%86%da%ab%d9%88%d9%86%d9%87%d8%8c-%da%86%db%90-%d9%87%db%8c%da%85%da%a9%d9%84%d9%87-%d8%a8%d8%b1%db%8c%d8%a7%d9%84/">درې اصلاحي غورځنګونه، چې هیڅکله بریالي نه شول</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d8%b7%d9%86%d8%b2%d9%88%d9%86%d9%87/%d9%84%d9%88%da%86%da%a9-%da%a9%d8%b1%d8%a7%d8%b3%d9%8a-%d8%b7%d9%86%d8%b2/">لوچک کراسي &#8211; طنز</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%d8%af-%d9%85%d9%8f%d8%ad%d8%b1%d9%82%db%90-%d9%86%d8%a7%d9%88%d8%b1%d8%ba%d9%8a/">د مُحرقې ناورغي</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d9%88-%d8%af-%d8%ae%d8%b5%d9%88%d8%b5%d9%8a-%d8%a7%d8%af%d8%a7%d8%b1%d9%88-%d9%bc%d9%88%d9%84%d9%86%db%8c%d8%b2-%d9%85%d8%b3%d9%88%d9%88/">افغانستان او د خصوصي ادارو ټولنیز مسوولیتونه</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%d8%ba%d8%b2%d9%84-9/">غزل</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%81%d8%a7%d8%b1%d9%86-%d9%be%d8%a7%d9%84%db%8c%d8%b3%d9%8a-%d8%af%db%8c%d9%86%d9%8a-%d9%85%d8%af%d8%b1%d8%b3%db%90-%d8%af-%d8%b1%d8%a7%da%89%db%8c%da%a9%d8%a7%d9%84-%d8%a7%d8%b3%d9%84%d8%a7%d9%85/">فارن پالیسي: دیني مدرسې د راډیکال اسلام د خپریدو لویه سرچینه ده</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%d8%b2%d9%85%d9%88%da%96-%d8%af-%d9%86%d9%86%d9%80%da%af-%d9%bc%d9%88%d9%bc%d9%87-%d9%85%d9%86%d8%b8%d9%88%d8%b1-%d8%aa%d9%87-%d9%8a%d9%8a/">زموږ د ننـگ ټوټه منظور ته يي</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d9%85%d9%86%d8%b8%d9%88%d8%b1-%d9%be%d9%87-%d9%85%d9%84%d8%a7%d8%aa%da%93-%d8%af-%d9%84%d8%b1-%d8%a7%d9%88-%d8%a8%d8%b1-%d8%ba%da%96/">د منظور په ملاتړ د لر او بر غږ</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%be%d9%87-%d8%b3%da%a9%d8%a7%d9%84%d8%b1%d8%b4%db%8c%d9%be%d9%88%d9%86%d9%88-%da%a9%db%90-%d8%af-%d8%a8%d8%b1%db%8c%d8%a7-%d9%84%d9%be%d8%a7%d8%b1%d9%87-%da%a9%d9%88%d9%85-%d9%bc%da%a9%d9%8a-%d8%a8/">په سکالرشیپونو کې د بریا لپاره کوم ټکي باید په پام کې ونیول شي؟</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d9%8a%d9%88%d9%87-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d9%85%d8%b9%d9%84%d9%85-%d8%aa%d8%b9%d9%84%db%8c%d9%85%d9%8a-%da%98%d9%88%d9%86%d8%af-%d8%aa%d9%87-%db%8c%d9%88%d9%87-%da%a9%d8%aa%d9%86%d9%87/">د يوه افغان معلم تعلیمي ژوند ته یوه کتنه!</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d9%88%d9%84%d8%b3-%d8%a7%d9%86%d8%b3%d8%a7%d9%86-%d9%81%d8%b1%d8%a7%d9%85%d9%88%d8%b4%d9%87-%d9%86%d9%87-%d8%af%db%8c/">افغان ولس انسان فراموشه نه دی</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/%d8%af-%d9%be%d8%b4%d8%aa%db%8c%d9%86-%d9%be%d9%87-%d9%84%d8%a7%d8%b3%d9%88%d9%86%d9%88-%da%a9%db%90-%d8%b2%d9%88%d9%84%d9%86%d9%88-%d8%a7%d9%88-%d8%af-%d9%87%d8%ba%d9%87-%d8%ae%d9%86%d8%af%d8%a7/">د پشتین په لاسونو کې زولنو او د هغه خندا زیات څه روښانه کړل چې ځينو ته دلته اشاره کېږي:</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d9%82%db%8c%d9%85%d8%aa%d9%88%d9%86%d9%88-%d9%84%d9%88%da%93%d9%88%d9%84/">د قیمتونو لوړول</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%be%d9%87-%d9%86%da%93%d9%8a%d9%88%d8%a7%d9%84%d9%87-%da%a9%da%86%d9%87-%d8%af-%d8%b1%d8%b3%d9%86%d9%8a%d9%88-%d9%85%d8%b3%d9%88%d9%88%d9%84%d9%8a%d8%aa/">په نړيواله کچه د رسنيو مسووليت</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%81%d9%84%d8%b3%d9%81%d9%87-3/">فلسفه</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%da%98%d9%85%d9%8a-%d9%be%d9%87-%d9%85%d9%88%d8%b3%d9%85-%da%a9%db%90%d8%8c-%d9%84%d9%87-%d8%a8%db%90%d9%88%d8%b2%d9%84%d9%88-%d8%b3%d8%b1%d9%87-%d9%85%d8%b1%d8%b3%d8%aa%d9%87-%d8%ae%d9%be/">د ژمي په موسم کې، له بېوزلو سره مرسته خپل ایماني او وجداني مسؤلیت اداء کول دي</a>
</li>
</ul>
</div><div id="calendar-2" class=" h-ni w-t primary-sidebar-widget widget widget_calendar"><div class="section-heading sh-t3 sh-s9"><span class="h-text">د لیکنې د موندلو لپاره نېټه کلیک کړئ</span></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>February 2020</caption>
<thead>
<tr>
<th scope="col" title="Monday">M</th>
<th scope="col" title="Tuesday">T</th>
<th scope="col" title="Wednesday">W</th>
<th scope="col" title="Thursday">T</th>
<th scope="col" title="Friday">F</th>
<th scope="col" title="Saturday">S</th>
<th scope="col" title="Sunday">S</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://www.afghansabawoon.com/2020/01/">&laquo; Jan</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.afghansabawoon.com/2020/02/01/" aria-label="Posts published on February 1, 2020">1</a></td><td><a href="http://www.afghansabawoon.com/2020/02/02/" aria-label="Posts published on February 2, 2020">2</a></td>
</tr>
<tr>
<td><a href="http://www.afghansabawoon.com/2020/02/03/" aria-label="Posts published on February 3, 2020">3</a></td><td><a href="http://www.afghansabawoon.com/2020/02/04/" aria-label="Posts published on February 4, 2020">4</a></td><td><a href="http://www.afghansabawoon.com/2020/02/05/" aria-label="Posts published on February 5, 2020">5</a></td><td><a href="http://www.afghansabawoon.com/2020/02/06/" aria-label="Posts published on February 6, 2020">6</a></td><td id="today"><a href="http://www.afghansabawoon.com/2020/02/07/" aria-label="Posts published on February 7, 2020">7</a></td><td>8</td><td>9</td>
</tr>
<tr>
<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
</tr>
<tr>
<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
</tr>
<tr>
<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
<td class="pad" colspan="1">&nbsp;</td>
</tr>
</tbody>
</table></div></div><div id="myft-5" class=" h-ni w-nt primary-sidebar-widget widget widget_myft"><div class="myft myft-clearfix  myft-align-center myft-column-1"><div id="myft-1045-581697845" class="myft-container myft-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1045" data-type="image"><img class="myft-image" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/cartoon-reading-islam.png" alt="carton reading" /></div></div></div><div id="archives-3" class=" h-ni w-nt primary-sidebar-widget widget widget_archive"><div class="section-heading sh-t3 sh-s9"><span class="h-text">Archives</span></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
<select id="archives-dropdown-3" name="archive-dropdown">
<option value="">Select Month</option>
<option value='http://www.afghansabawoon.com/2020/02/'> February 2020 </option>
<option value='http://www.afghansabawoon.com/2020/01/'> January 2020 </option>
<option value='http://www.afghansabawoon.com/2019/12/'> December 2019 </option>
<option value='http://www.afghansabawoon.com/2019/11/'> November 2019 </option>
<option value='http://www.afghansabawoon.com/2019/10/'> October 2019 </option>
<option value='http://www.afghansabawoon.com/2019/09/'> September 2019 </option>
<option value='http://www.afghansabawoon.com/2019/08/'> August 2019 </option>
<option value='http://www.afghansabawoon.com/2019/07/'> July 2019 </option>
<option value='http://www.afghansabawoon.com/2019/06/'> June 2019 </option>
<option value='http://www.afghansabawoon.com/2019/05/'> May 2019 </option>
<option value='http://www.afghansabawoon.com/2019/04/'> April 2019 </option>
<option value='http://www.afghansabawoon.com/2019/03/'> March 2019 </option>
<option value='http://www.afghansabawoon.com/2019/02/'> February 2019 </option>
<option value='http://www.afghansabawoon.com/2019/01/'> January 2019 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "archives-dropdown-3" );
function onSelectChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
document.location.href = this.options[ this.selectedIndex ].value;
}
}
dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div></aside>
</div><!-- .primary-sidebar-column -->
<div class="col-sm-2 sidebar-column sidebar-column-secondary">
<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="myft-4" class=" h-ni w-nt secondary-sidebar-widget widget widget_myft"><div class="myft myft-clearfix  myft-align-center myft-column-1"><div id="myft-963-269741560" class="myft-container myft-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="963" data-type="image"><img class="myft-image" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/ad-three-animation.gif" alt="animation add" /></div></div></div><div id="bs-popular-categories-2" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-popular-categories"><div class="section-heading sh-t3 sh-s9"><span class="h-text">Popular Categories</span></div>	<div  class="bs-shortcode bs-popular-categories ">
<ul class="bs-popular-terms-list">
<li class="bs-popular-term-item term-item-5">
<a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې<span class="term-count">764</span></a>
</li><li class="bs-popular-term-item term-item-6">
<a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/">روانې چارې/ خبرونه<span class="term-count">291</span></a>
</li><li class="bs-popular-term-item term-item-31">
<a href="http://www.afghansabawoon.com/category/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/">شعر او لنډۍ<span class="term-count">129</span></a>
</li><li class="bs-popular-term-item term-item-7">
<a href="http://www.afghansabawoon.com/category/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/">له فیسبوک څخه<span class="term-count">83</span></a>
</li><li class="bs-popular-term-item term-item-26">
<a href="http://www.afghansabawoon.com/category/%d8%a7%d8%af%d8%a8/">ادب<span class="term-count">81</span></a>
</li><li class="bs-popular-term-item term-item-24">
<a href="http://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم<span class="term-count">69</span></a>
</li><li class="bs-popular-term-item term-item-32">
<a href="http://www.afghansabawoon.com/category/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/">لنډې کیسې<span class="term-count">67</span></a>
</li><li class="bs-popular-term-item term-item-29">
<a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/">روغتیا<span class="term-count">63</span></a>
</li><li class="bs-popular-term-item term-item-25">
<a href="http://www.afghansabawoon.com/category/%d8%a7%d8%b1%d9%88%d8%a7%d9%be%d9%88%d9%87%d9%86%d9%87/">ارواپوهنه<span class="term-count">47</span></a>
</li><li class="bs-popular-term-item term-item-27">
<a href="http://www.afghansabawoon.com/category/%d8%af%d8%a7%d8%b3%db%90-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">داسې هم شته/ بېلابیل<span class="term-count">44</span></a>
</li><li class="bs-popular-term-item term-item-135">
<a href="http://www.afghansabawoon.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7-%d8%a7%d9%88-%d9%81%d9%84%d9%85/">سینما، فلم،هنر<span class="term-count">42</span></a>
</li><li class="bs-popular-term-item term-item-28">
<a href="http://www.afghansabawoon.com/category/%d8%b3%d8%a7%db%8c%d9%86%d8%b3-%d8%a7%d9%88-%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d9%8a/">ساینس او ټکنالوژي<span class="term-count">41</span></a>
</li><li class="bs-popular-term-item term-item-33">
<a href="http://www.afghansabawoon.com/category/%d8%b7%d9%86%d8%b2%d9%88%d9%86%d9%87/">طنزونه<span class="term-count">32</span></a>
</li><li class="bs-popular-term-item term-item-230">
<a href="http://www.afghansabawoon.com/category/%d8%ba%d9%88%d8%b1%d9%87-%d8%b4%d9%88%db%90-%d8%af-%d8%a7%d9%88%da%96%d8%af-%d9%85%d9%87%d8%a7%d9%84-%d9%84%d9%87-%d9%be%d8%a7%d8%b1%d9%87/">غوره شوې د اوږد مهال له پاره<span class="term-count">32</span></a>
</li><li class="bs-popular-term-item term-item-145">
<a href="http://www.afghansabawoon.com/category/%d9%be%d9%87-%d8%b2%da%93%d9%87-%d9%be%d9%88%d8%b1%db%90-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">په زړه پورې/ بېلابیل<span class="term-count">18</span></a>
</li><li class="bs-popular-term-item term-item-188">
<a href="http://www.afghansabawoon.com/category/%d8%ba%d9%88%d8%b1%d9%87-%d8%b4%d9%88%db%90/">غوره شوې<span class="term-count">16</span></a>
</li><li class="bs-popular-term-item term-item-141">
<a href="http://www.afghansabawoon.com/category/%da%a9%d9%84%d8%aa%d9%88%d8%b1%d8%8c-%d8%a7%d8%af%d8%a8-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">کلتور، ادب او نور<span class="term-count">15</span></a>
</li><li class="bs-popular-term-item term-item-8">
<a href="http://www.afghansabawoon.com/category/%da%86%d8%a7%d9%be%db%8c%d8%b1%db%8c%d8%a7%d9%84/">چاپیریال<span class="term-count">13</span></a>
</li><li class="bs-popular-term-item term-item-30">
<a href="http://www.afghansabawoon.com/category/%d8%af-%d9%87%d9%86%d8%b1-%d9%86%da%93%db%8d/">د کتاب او هنر نړۍ<span class="term-count">12</span></a>
</li><li class="bs-popular-term-item term-item-148">
<a href="http://www.afghansabawoon.com/category/%da%98%d8%a8%d9%87-%d9%84%db%8c%da%a9%d8%af%d9%88%d8%af/">ژبه - لیکدود<span class="term-count">7</span></a>
</li><li class="bs-popular-term-item term-item-178">
<a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d8%ae%d8%a8%d8%b1%d9%88%d9%86%d9%87-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">روانې چارې، خبرونه او نور<span class="term-count">6</span></a>
</li><li class="bs-popular-term-item term-item-140">
<a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d9%85%d9%82%d8%a7%d9%84%db%90-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">مقالې او نور<span class="term-count">4</span></a>
</li><li class="bs-popular-term-item term-item-137">
<a href="http://www.afghansabawoon.com/category/%d9%86%d8%a7%d9%88%d9%84/">ناول<span class="term-count">3</span></a>
</li><li class="bs-popular-term-item term-item-401">
<a href="http://www.afghansabawoon.com/category/%da%a9%d8%aa%d8%a7%d8%a8/">کتاب<span class="term-count">2</span></a>
</li><li class="bs-popular-term-item term-item-644">
<a href="http://www.afghansabawoon.com/category/%da%a9%d9%84%d8%aa%d9%88%d8%b1/">کلتور<span class="term-count">2</span></a>
</li>			</ul>
</div>
</div><div id="bs-subscribe-newsletter-3" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-subscribe-newsletter"><div class="section-heading sh-t3 sh-s9"><span class="h-text">Newsletter</span></div>    <div  class="bs-shortcode bs-subscribe-newsletter bs-feedburner-newsletter ">
<div class="subscribe-image">
<img src="http://www.afghansabawoon.com/wp-content/themes/publisher/images/other/email-illustration.png" alt="Newsletter">
</div>
<div class="subscribe-message">
<p>Subscribe our newsletter to stay updated.</p>
</div>
<form method="post" action="//feedburner.google.com/fb/a/mailverify" class="bs-subscribe-feedburner clearfix"
target="_blank">
<input type="hidden" value="" name="uri"/>
<input type="hidden" name="loc" value="en"/>
<input type="text" id="feedburner-email" name="email" class="newsletter-email"
placeholder="Enter your e-mail .."/>
<button class="newsletter-subscribe" name="submit"
type="submit">Subscribe</button>
</form>
</div>
</div><div id="bs-text-listing-3-4" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-text-listing-3"><div id="" class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s9 main-term-none">
<span class="h-text main-term-none main-link">
وروستي مطالب					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-3 clearfix columns-1">
<div class="post-6477 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-31">
<div class="item-inner">
<p class="title">		<a href="http://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%d8%af-%d8%a7%d9%86%d8%af-%d9%88-%d9%88%d8%a7%d9%86%d8%af-%d8%a7%d9%88-%d8%a7%d9%84%d9%81%d8%aa-%d9%85%d8%b1%d8%ba%d9%84%d8%b1%db%90-%d8%a7%d8%ab%d8%a7%d8%b1%d9%88-%d9%85%d9%86%da%81%d9%be%d8%a7/" class="post-title post-url">
د (اند و واند) او (الفت مرغلرې) اثارو منځپانګيزې اړيکې		</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-02-07T11:18:47+00:00">Feb 7, 2020</time></span>
</div>
</div>
</div >
<div class="post-6475 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-24">
<div class="item-inner">
<p class="title">		<a href="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%af-%d9%82%d9%84%d9%85-%d8%a7%d8%b1%d8%b2%da%9a%d8%aa/" class="post-title post-url">
د قلم ارزښت		</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-02-07T11:07:06+00:00">Feb 7, 2020</time></span>
</div>
</div>
</div >
<div class="post-6469 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-5">
<div class="item-inner">
<p class="title">		<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%b1%d8%a7%da%81%d8%a6-%da%86%db%90-%d8%af-%da%98%d9%88%d9%86%d8%af-%d8%aa%db%90%d8%b1%d9%88%d9%84%d9%88%d8%9b-%d9%84%d9%88%d9%85%da%93%db%8c%d8%aa%d9%88%d8%a8%d9%88%d9%86%d9%87-%d9%88%d9%be%db%8c/" class="post-title post-url">
راځئ چې د ژوند تېرولو؛ لومړیتوبونه وپیژنو!		</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2020-02-06T01:34:56+00:00">Feb 6, 2020</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_897260519 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-3","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"90","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"90","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"91faf26","data":{"vars":{"post-ranking-offset":3}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="897260519"
title="Previous">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Prev				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="897260519" title="Next">
Next <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 603</span>
</div></div></div><div id="myft-6" class=" h-ni w-nt secondary-sidebar-widget widget widget_myft"><div class="myft myft-clearfix  myft-align-center myft-column-1"><div id="myft-1043-1485591064" class="myft-container myft-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1043" data-type="image"><img class="myft-image" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/18275138_1416232285105066_4993979454266015299_n.jpg" alt="carton add" /></div></div></div><div id="wp_statistics_widget-2" class=" h-ni w-nt secondary-sidebar-widget widget widget_wp_statistics_widget"><div class="section-heading sh-t3 sh-s9"><span class="h-text"></span></div><ul><li><label>Online Users: </label>4</li><li><label>Today's Visits: </label>142</li><li><label>Today's Visitors: </label>49</li><li><label>Total Visits: </label>172,709</li><li><label>Total Visitors: </label>69,866</li><li><label>Total Page Views: </label>1</li></ul></div><div id="archives-5" class=" h-ni w-t secondary-sidebar-widget widget widget_archive"><div class="section-heading sh-t3 sh-s9"><span class="h-text">ارشیف</span></div>		<label class="screen-reader-text" for="archives-dropdown-5">ارشیف</label>
<select id="archives-dropdown-5" name="archive-dropdown">
<option value="">Select Month</option>
<option value='http://www.afghansabawoon.com/2020/02/'> February 2020 </option>
<option value='http://www.afghansabawoon.com/2020/01/'> January 2020 </option>
<option value='http://www.afghansabawoon.com/2019/12/'> December 2019 </option>
<option value='http://www.afghansabawoon.com/2019/11/'> November 2019 </option>
<option value='http://www.afghansabawoon.com/2019/10/'> October 2019 </option>
<option value='http://www.afghansabawoon.com/2019/09/'> September 2019 </option>
<option value='http://www.afghansabawoon.com/2019/08/'> August 2019 </option>
<option value='http://www.afghansabawoon.com/2019/07/'> July 2019 </option>
<option value='http://www.afghansabawoon.com/2019/06/'> June 2019 </option>
<option value='http://www.afghansabawoon.com/2019/05/'> May 2019 </option>
<option value='http://www.afghansabawoon.com/2019/04/'> April 2019 </option>
<option value='http://www.afghansabawoon.com/2019/03/'> March 2019 </option>
<option value='http://www.afghansabawoon.com/2019/02/'> February 2019 </option>
<option value='http://www.afghansabawoon.com/2019/01/'> January 2019 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "archives-dropdown-5" );
function onSelectChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
document.location.href = this.options[ this.selectedIndex ].value;
}
}
dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div></aside>
</div><!-- .secondary-sidebar-column -->
</div><!-- .main-section -->
</div><!-- .container -->
</main><!-- main -->
</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets dark-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-3">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
</aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
</aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
</aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="bs-about-3" class=" h-i w-nt footer-widget footer-column-4 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
<h4 class="about-title">
<a href="#">				<img class="logo-image" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
alt="افغان سباوون">
</a>	</h4>
<div class="about-text">
<p>افغان سباوون خپلواکه ملي رسنۍ<br />
افغان سباوون د دعوت میډیا یوه برخه ده<br />
زموږ بریښنالیک:<br />
afghansabawoon.com@yahoo.com</p>
</div>
<div class="about-link heading-typo">
<a href="#">www.afghansabawoon.com</a>
</div>
<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item google-plus"><a href="#" target="_blank"><i class="fa fa-google"></i></a><li class="about-icon-item instagram"><a href="#" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="#" target="_blank"><i class="fa fa-envelope"></i></a></ul></div>
</div>							</aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-1071" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-24 better-anim-fade menu-item-1071"><a href="http://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-1092"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%b1%d9%88%d8%a7%d9%be%d9%88%d9%87%d9%86%d9%87/">ارواپوهنه</a></li>
<li id="menu-item-1073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-1073"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/">روغتیا</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-141 better-anim-fade menu-item-1088"><a href="http://www.afghansabawoon.com/category/%da%a9%d9%84%d8%aa%d9%88%d8%b1%d8%8c-%d8%a7%d8%af%d8%a8-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">کلتور، ادب او نور</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-1086"><a href="http://www.afghansabawoon.com/category/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/">شعر او لنډۍ</a></li>
<li id="menu-item-1076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-1076"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%af%d8%a8/">ادب</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-1089"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/">لنډې کیسې</a></li>
<li id="menu-item-1075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137 better-anim-fade menu-item-1075"><a href="http://www.afghansabawoon.com/category/%d9%86%d8%a7%d9%88%d9%84/">ناول</a></li>
<li id="menu-item-1087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-1087"><a href="http://www.afghansabawoon.com/category/%d8%b7%d9%86%d8%b2%d9%88%d9%86%d9%87/">طنزونه</a></li>
<li id="menu-item-1079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-1079"><a href="http://www.afghansabawoon.com/category/%d8%af-%d9%87%d9%86%d8%b1-%d9%86%da%93%db%8d/">د کتاب او هنر نړۍ</a></li>
<li id="menu-item-1083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-1083"><a href="http://www.afghansabawoon.com/category/%da%98%d8%a8%d9%87-%d9%84%db%8c%da%a9%d8%af%d9%88%d8%af/">ژبه &#8211; لیکدود</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-140 better-anim-fade menu-item-1091"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d9%85%d9%82%d8%a7%d9%84%db%90-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">مقالې او نور</a></li>
<li id="menu-item-1080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-1080"><a href="http://www.afghansabawoon.com/category/%d8%af%d8%a7%d8%b3%db%90-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">داسې هم شته/ بېلابیل</a></li>
<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-1090"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/">له فیسبوک څخه</a></li>
<li id="menu-item-1085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-135 better-anim-fade menu-item-1085"><a href="http://www.afghansabawoon.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7-%d8%a7%d9%88-%d9%81%d9%84%d9%85/">سینما، فلم،هنر</a></li>
<li id="menu-item-1077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-145 better-anim-fade menu-item-1077"><a href="http://www.afghansabawoon.com/category/%d9%be%d9%87-%d8%b2%da%93%d9%87-%d9%be%d9%88%d8%b1%db%90-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">په زړه پورې/ بېلابیل</a></li>
<li id="menu-item-1084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-1084"><a href="http://www.afghansabawoon.com/category/%d8%b3%d8%a7%db%8c%d9%86%d8%b3-%d8%a7%d9%88-%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d9%8a/">ساینس او ټکنالوژي</a></li>
<li id="menu-item-1082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-178 better-anim-fade menu-item-1082"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d8%ae%d8%a8%d8%b1%d9%88%d9%86%d9%87-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">روانې چارې، خبرونه او نور</a></li>
<li id="menu-item-1072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-1072"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/">روانې چارې/ خبرونه</a></li>
<li id="menu-item-1074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-1074"><a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې</a></li>
<li id="menu-item-1078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-1078"><a href="http://www.afghansabawoon.com/category/%da%86%d8%a7%d9%be%db%8c%d8%b1%db%8c%d8%a7%d9%84/">چاپیریال</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - afghansabawoon. All Rights Reserved.						</div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Website Design: <a href="http://www.dawatmedia.com/">Dawat-Media</a>						</div>
</div>
</div>
</div>
</div>
</footer><!-- .footer -->
</div><!-- .main-wrap -->
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"out-full-width"},"ajax_url":"http:\/\/www.afghansabawoon.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/www.afghansabawoon.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll " >
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in						</span>				</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="http://www.afghansabawoon.com">
<input type="search" class="search-field"
placeholder="Search..."
value="" name="s"
title="Search for:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_51511_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login"  style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform"
action="http://www.afghansabawoon.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field social-login-buttons clearfix">
<ul class="items-count-3">
<li class="item-1">
<a
rel="nofollow"
href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25af-%25d9%2582%25d9%2584%25d9%2585-%25d8%25a7%25d8%25b1%25d8%25b2%25da%259a%25d8%25aa%2F&provider=Facebook"
data-provider="Facebook"
class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
</li>
<li class="item-2">
<a
rel="nofollow"
href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25af-%25d9%2582%25d9%2584%25d9%2585-%25d8%25a7%25d8%25b1%25d8%25b2%25da%259a%25d8%25aa%2F&provider=Google"
data-provider="Google"
class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google		</a>
</li>
<li class="item-3">
<a
rel="nofollow"
href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25af-%25d9%2582%25d9%2584%25d9%2585-%25d8%25a7%25d8%25b1%25d8%25b2%25da%259a%25d8%25aa%2F&provider=Twitter"
data-provider="Twitter"
class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter		</a>
</li>
</ul>
<div class="or-wrapper"><span
class="or-text">Or</span></div>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_51511_user_login" class="input"
value="" size="20"
placeholder="Username or Email..." required/>
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_51511_user_pass"
class="input"
value="" size="20" placeholder="Password..."
required/>
</div>
<div class="login-field">
<a href="http://www.afghansabawoon.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25af-%25d9%2582%25d9%2584%25d9%2585-%25d8%25a7%25d8%25b1%25d8%25b2%25da%259a%25d8%25aa%2F"
class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox"
id="form_51511_rememberme"
value="forever"  />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Log In"/>
<input type="hidden" name="redirect_to" value="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%af-%d9%82%d9%84%d9%85-%d8%a7%d8%b1%d8%b2%da%9a%d8%aa/"/>
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i
class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_51511_lostpasswordform"
action="http://www.afghansabawoon.com/wp-login.php?action=lostpassword"
method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value=""
placeholder="Username or Email..."
required/>
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value=""/>
<input type="submit" name="wp-submit" class="login-btn"
value="Send My Password"/>
</div>
</form>
</div>
</div>
</div>
</div>					</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.afghansabawoon.com\/","top_ten_id":"6475","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1186151319"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='http://www.afghansabawoon.com/wp-content/bs-booster-cache/5de4be09e20398932aafa4ba3e78131a.js?ver=5.3.2'></script>
<script>
var myft=function(a){"use strict";return{init:function(){0==myft.ads_state()&&myft.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".myft-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'http://www.afghansabawoon.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){myft.init()});
</script>
<script type="text/javascript">
jQuery(document).ready(function ($) {
//$( document ).ajaxStart(function() {
//});
for (var i = 0; i < document.forms.length; ++i) {
var form = document.forms[i];
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="lZKVnPUED" value="r6ZCEtG5Q" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="TkIcfdWpYOBewj" value="sRAgXcq4YpGNfr" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="oUHmjGpq_bL" value="2hidv4MobP." />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="zuaxcQZFi" value="90.kV[6gj" />'); }
}
$(document).on('submit', 'form', function () {
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="lZKVnPUED" value="r6ZCEtG5Q" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="TkIcfdWpYOBewj" value="sRAgXcq4YpGNfr" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="oUHmjGpq_bL" value="2hidv4MobP." />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="zuaxcQZFi" value="90.kV[6gj" />'); }
return true;
});
jQuery.ajaxSetup({
beforeSend: function (e, data) {
//console.log(Object.getOwnPropertyNames(data).sort());
//console.log(data.type);
if (data.type !== 'POST') return;
if (typeof data.data === 'object' && data.data !== null) {
data.data.append("lZKVnPUED", "r6ZCEtG5Q");
data.data.append("TkIcfdWpYOBewj", "sRAgXcq4YpGNfr");
data.data.append("oUHmjGpq_bL", "2hidv4MobP.");
data.data.append("zuaxcQZFi", "90.kV[6gj");
}
else {
data.data =  data.data + '&lZKVnPUED=r6ZCEtG5Q&TkIcfdWpYOBewj=sRAgXcq4YpGNfr&oUHmjGpq_bL=2hidv4MobP.&zuaxcQZFi=90.kV[6gj';
}
}
});
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 7.5968089103699 seconds, on 07-02-20 11:34:55 -->