<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="en"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.afghansabawoon.com/xmlrpc.php"/>
<title>د عمران او سياسي ګوندونو د پام وړ &#8211; afghansabawoon</title>
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en"/>
<meta property="og:site_name" content="afghansabawoon"/>
<meta property="og:url" content="http://www.afghansabawoon.com/uncategorized/%d8%af-%d8%b9%d9%85%d8%b1%d8%a7%d9%86-%d8%a7%d9%88-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%da%ab%d9%88%d9%86%d8%af%d9%88%d9%86%d9%88-%d8%af-%d9%be%d8%a7%d9%85-%d9%88%da%93/"/>
<meta property="og:title" content="د عمران او سياسي ګوندونو د پام وړ"/>
<meta property="og:image" content="http://www.afghansabawoon.com/wp-content/uploads/2019/05/imran-khan-2.jpg"/>
<meta property="article:section" content="Uncategorized"/>
<meta property="article:tag" content="سيد حسين پاچا"/>
<meta property="og:description" content="د عمران وسياسي ګوندونو د پام وړ :خبرې له پيله د رياست له لورې مهندسي شوې وېکوږ بار تر مزله ((پايه)) نه رسيږيد عمرانخان له پيغامه اوس هم د تشدد او د دوام بوي راپورته کيږيسيد حسين پاچا[[پاکستان ويلي، پر خپله اصلي تګلاره ټينګار کوي چې په افغانستان کې د "/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://www.afghansabawoon.com/uncategorized/%d8%af-%d8%b9%d9%85%d8%b1%d8%a7%d9%86-%d8%a7%d9%88-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%da%ab%d9%88%d9%86%d8%af%d9%88%d9%86%d9%88-%d8%af-%d9%be%d8%a7%d9%85-%d9%88%da%93/"/>
<meta name="twitter:title" content="د عمران او سياسي ګوندونو د پام وړ"/>
<meta name="twitter:description" content="د عمران وسياسي ګوندونو د پام وړ :خبرې له پيله د رياست له لورې مهندسي شوې وېکوږ بار تر مزله ((پايه)) نه رسيږيد عمرانخان له پيغامه اوس هم د تشدد او د دوام بوي راپورته کيږيسيد حسين پاچا[[پاکستان ويلي، پر خپله اصلي تګلاره ټينګار کوي چې په افغانستان کې د "/>
<meta name="twitter:image" content="http://www.afghansabawoon.com/wp-content/uploads/2019/05/imran-khan-2.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="afghansabawoon &raquo; Feed" href="http://www.afghansabawoon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="afghansabawoon &raquo; Comments Feed" href="http://www.afghansabawoon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="afghansabawoon &raquo; د عمران او سياسي ګوندونو د پام وړ Comments Feed" href="http://www.afghansabawoon.com/uncategorized/%d8%af-%d8%b9%d9%85%d8%b1%d8%a7%d9%86-%d8%a7%d9%88-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%da%ab%d9%88%d9%86%d8%af%d9%88%d9%86%d9%88-%d8%af-%d9%be%d8%a7%d9%85-%d9%88%da%93/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://www.afghansabawoon.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wsl-widget-css'  href='http://www.afghansabawoon.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=5.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-icons-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.3.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-animations-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.6.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-frontend-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.6.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-pro-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.0.11' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='http://www.afghansabawoon.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-global-css'  href='http://www.afghansabawoon.com/wp-content/uploads/elementor/css/global.css?ver=1565786199' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.afghansabawoon.com/wp-content/cache/wpfc-minified/kogu9zxb/g0dtl.css" media="all"/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://www.afghansabawoon.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<!-- <link rel='stylesheet' id='publisher-child-css'  href='http://www.afghansabawoon.com/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.afghansabawoon.com/wp-content/cache/wpfc-minified/e6k0rq5k/g0dtl.css" media="all"/>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville:400,700%7CLibre+Franklin:400,700,600,500' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.2.3'></script>
<script src='//www.afghansabawoon.com/wp-content/cache/wpfc-minified/2fmjbkbr/g0dtw.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.afghansabawoon.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.afghansabawoon.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.afghansabawoon.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ټولنه او فکري ژورتیا / محب الله عمري' href='http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%bc%d9%88%d9%84%d9%86%d9%87-%d8%a7%d9%88-%d9%81%da%a9%d8%b1%d9%8a-%da%98%d9%88%d8%b1%d8%aa%db%8c%d8%a7-%d9%85%d8%ad%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d8%b9%d9%85%d8%b1%d9%8a/' />
<link rel='next' title='پر همسلکو انتقادي لیک / نورکمال ارشاد' href='http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%be%d8%b1-%d9%87%d9%85%d8%b3%d9%84%da%a9%d9%88-%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d8%af%d9%8a-%d9%84%db%8c%da%a9-%d9%86%d9%88%d8%b1%da%a9%d9%85%d8%a7%d9%84-%d8%a7%d8%b1%d8%b4%d8%a7%d8%af/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="http://www.afghansabawoon.com/uncategorized/%d8%af-%d8%b9%d9%85%d8%b1%d8%a7%d9%86-%d8%a7%d9%88-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%da%ab%d9%88%d9%86%d8%af%d9%88%d9%86%d9%88-%d8%af-%d9%be%d8%a7%d9%85-%d9%88%da%93/" />
<link rel='shortlink' href='http://www.afghansabawoon.com/?p=5107' />
<link rel="alternate" type="application/json+oembed" href="http://www.afghansabawoon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.afghansabawoon.com%2Funcategorized%2F%25d8%25af-%25d8%25b9%25d9%2585%25d8%25b1%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2588-%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b3%25d9%258a-%25da%25ab%25d9%2588%25d9%2586%25d8%25af%25d9%2588%25d9%2586%25d9%2588-%25d8%25af-%25d9%25be%25d8%25a7%25d9%2585-%25d9%2588%25da%2593%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.afghansabawoon.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.afghansabawoon.com%2Funcategorized%2F%25d8%25af-%25d8%25b9%25d9%2585%25d8%25b1%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2588-%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b3%25d9%258a-%25da%25ab%25d9%2588%25d9%2586%25d8%25af%25d9%2588%25d9%2586%25d9%2588-%25d8%25af-%25d9%25be%25d8%25a7%25d9%2585-%25d9%2588%25da%2593%2F&#038;format=xml" />
<meta property="ia:markup_url" content="http://www.afghansabawoon.com/uncategorized/%d8%af-%d8%b9%d9%85%d8%b1%d8%a7%d9%86-%d8%a7%d9%88-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%da%ab%d9%88%d9%86%d8%af%d9%88%d9%86%d9%88-%d8%af-%d9%be%d8%a7%d9%85-%d9%88%da%93/?ia_markup=1" />
<style type="text/css">0</style><!-- Analytics by WP-Statistics v12.6.8 - https://wp-statistics.com/ -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "Organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2019\/01\/logo-afghansabawoon-small-.png"
},
"url": "http:\/\/www.afghansabawoon.com\/",
"name": "afghansabawoon",
"description": ""
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "afghansabawoon",
"alternateName": "",
"url": "http:\/\/www.afghansabawoon.com\/"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "\u062f \u0639\u0645\u0631\u0627\u0646 \u0627\u0648 \u0633\u064a\u0627\u0633\u064a \u06ab\u0648\u0646\u062f\u0648\u0646\u0648 \u062f \u067e\u0627\u0645 \u0648\u0693",
"description": "\u062f \u0639\u0645\u0631\u0627\u0646 \u0648\u0633\u064a\u0627\u0633\u064a \u06ab\u0648\u0646\u062f\u0648\u0646\u0648 \u062f \u067e\u0627\u0645 \u0648\u0693 :\u062e\u0628\u0631\u06d0 \u0644\u0647 \u067e\u064a\u0644\u0647 \u062f \u0631\u064a\u0627\u0633\u062a \u0644\u0647 \u0644\u0648\u0631\u06d0 \u0645\u0647\u0646\u062f\u0633\u064a \u0634\u0648\u06d0 \u0648\u06d0\u06a9\u0648\u0696 \u0628\u0627\u0631 \u062a\u0631 \u0645\u0632\u0644\u0647 ((\u067e\u0627\u064a\u0647)) \u0646\u0647 \u0631\u0633\u064a\u0696\u064a\u062f \u0639\u0645\u0631\u0627\u0646\u062e\u0627\u0646 \u0644\u0647 \u067e\u064a\u063a\u0627\u0645\u0647 \u0627\u0648\u0633 \u0647\u0645 \u062f \u062a\u0634\u062f\u062f \u0627\u0648 \u062f \u062f\u0648\u0627\u0645 \u0628\u0648\u064a \u0631\u0627\u067e\u0648\u0631\u062a\u0647 \u06a9\u064a\u0696\u064a\u0633\u064a\u062f \u062d\u0633\u064a\u0646 \u067e\u0627\u0686\u0627[[\u067e\u0627\u06a9\u0633\u062a\u0627\u0646 \u0648\u064a\u0644\u064a\u060c \u067e\u0631 \u062e\u067e\u0644\u0647 \u0627\u0635\u0644\u064a \u062a\u06ab\u0644\u0627\u0631\u0647 \u067c\u064a\u0646\u06ab\u0627\u0631 \u06a9\u0648\u064a \u0686\u06d0 \u067e\u0647 \u0627\u0641\u063a\u0627\u0646\u0633\u062a\u0627\u0646 \u06a9\u06d0 \u062f ",
"datePublished": "2019-09-09",
"dateModified": "2019-09-09",
"author": {
"@type": "Person",
"@id": "#person-admin",
"name": "admin"
},
"image": {
"@type": "ImageObject",
"url": "http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2019\/05\/imran-khan-2.jpg",
"width": 628,
"height": 444
},
"interactionStatistic": [
{
"@type": "InteractionCounter",
"interactionType": "http:\/\/schema.org\/CommentAction",
"userInteractionCount": "0"
}
],
"publisher": {
"@id": "#organization"
},
"mainEntityOfPage": "http:\/\/www.afghansabawoon.com\/uncategorized\/%d8%af-%d8%b9%d9%85%d8%b1%d8%a7%d9%86-%d8%a7%d9%88-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%da%ab%d9%88%d9%86%d8%af%d9%88%d9%86%d9%88-%d8%af-%d9%be%d8%a7%d9%85-%d9%88%da%93\/"
}</script>
<!-- <link rel='stylesheet' id='bf-minifed-css-1' href='http://www.afghansabawoon.com/wp-content/bs-booster-cache/e9c0b9674a61ce254f8370877a455a7c.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='7.6.2-1567944783' href='http://www.afghansabawoon.com/wp-content/bs-booster-cache/0d71a56a4cd10cc812659dc3dda4b0ef.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.afghansabawoon.com/wp-content/cache/wpfc-minified/14n1f0lp/hjr10.css" media="all"/>
<!-- BetterFramework Head Inline CSS -->
<style>
span.topbar-date {
font-size: 17px !important;
}
.listing-item-tb-3 .featured {
margin-left:27px !important;
}
</style>
<!-- /BetterFramework Head Inline CSS-->
<style type="text/css" id="wp-custom-css">
h1,h2,h3,h4,h5,h6 {
text-align: right !important
}
p {
line-height: 1.8 !important;
}
h2,a {
font-family : NassimArabic !important;
text-align:right !important;
font-size : 17px !important;
line-height: 1.9 !important;
}
.post-meta {
text-align: right !important;
}
h3.section-heading.sh-t6.sh-s11.main-term-188 {
display: none;
}
.main-term-140,
.main-term-8,
.main-term-141,
.main-term-28,
.main-term-145,
.main-term-7,
.main-term-30,
.main-term-135,
.main-term-6,
.main-term-26
span.h-text.main-link
{
font-family: Noori-Bold !important;
font-size: 25px !important;
text-align:center !important;
}
.entry-content {
font-family: Noori-regular !important;
font-size: 21px;
}
.single-post-title {
font-family: NassimArabic !important;
text-align:center;
}
.post-summary {
font-size: 18px !important;
line-height: 1.8;
text-align:right !important;
margin-bottom: 40px !important;
font-family: NassimArabic !important;
}
nav.main-menu-container ul {
float: right;
}
.search-container.close {
left: -1241px;
}
.off-canvas-menu-icon {
margin-top: -28px;
}
article {
margin-bottom: 4px !important;
line-height:0.5;
border-bottom: 2px solid #d9d9d9;
}
input.search-field {
margin-top: -18px;
}
.entry-content {
text-align: right !important;
}
h1.single-post-title {
text-align: center !important;
}
.post-meta {
margin-bottom: 15px !important;
}
.item-inner:hover {
background: #90EE90;
color:black !important;
}
.wpb_wrapper .better-newsticker {
margin-bottom: 0 !important;
}
ul.news-list a {
line-height: 0 !important;
}
.item-inner {text-align: right;}
span.h-text.main-term-29 {
display: none !important;
}
div#menu-footer ul li a {
font-size: 17px !important;
}
.vc_col-has-fill>.bs-vc-wrapper, .vc_row-has-fill+.vc_row-full-width+.vc_row>.bs-vc-wrapper>.wrapper-sticky>.bs-vc-column>.bs-vc-wrapper, .vc_row-has-fill+.vc_row-full-width+.vc_row>.bs-vc-wrapper>.bs-vc-column>.bs-vc-wrapper, .vc_row-has-fill+.vc_row>.bs-vc-wrapper>.bs-vc-column>.bs-vc-wrapper, .vc_row-has-fill+.vc_row>.bs-vc-wrapper>.wrapper-sticky>.bs-vc-column>.bs-vc-wrapper, .vc_row-has-fill+.vc_row>.wpb_column>.bs-vc-wrapper, .vc_row-has-fill>.bs-vc-wrapper>.vc_column_container>.bs-vc-wrapper, .vc_row-has-fill>.wpb_column>.bs-vc-wrapper {
padding:0 !important;
}
ul.menu>li {
float: right;
}
span.tptn_after_thumb a {
text-align: right;
float: right;
}
.term-badge.term-6,
.term-badge.term-29,
.term-badge.term-188
{
display: none;
}
li#menu-item-870 {
margin-left: 100px;
}
span.h-text {
font-size: 24px !important;
}
.main-term-26 a.main-link {display: block;text-align: center;}
h2.title a:after {
content: "";
display: block;
clear: both;
background: #BA141A;
width: 8px;
height: 10px;
position: absolute;
right: 5px;
top: 17px;
border-radius:50%;
}
.bs-listing-listing-thumbnail-3 h2.title a:after {
content: "";
display: block;
clear: both;
background: #BA141A;
width: 8px;
height: 10px;
position: absolute;
left: 63%;
top: 17px;
border-radius:50%;
}
.right_bullet.bs-listing-listing-thumbnail-3 h2.title a:after {
content: "";
display: block;
clear: both;
background: #BA141A;
width: 8px;
height: 10px;
position: absolute;
left: 68%;
top: 17px;
border-radius: 50%;
}
h2.title {
padding-right: 20px !important;
}
.post-summary {
display: none;
}
.widget ul {
text-align: right;
}
.widget ul li {
position: relative;
padding-right: 20px;
}
.widget ul li:before {
position: absolute;
height: 10px;
width: 10px;
top: 13px;
right: 3px;
content: '';
background: red;
border-radius: 50%;
}
div#archives-3 ul li:before {
display: none;
}
ul.about-icons-list li:before {
display: none !important;
}
.arabic .bs-listing.bs-listing-listing-mix-2-1.bs-listing-single-tab .row:nth-child(1) h2.title a:after {
display: none !important;
}
.featured.featured-type-featured-image a {
margin-left: 13px;
}
.secondary-sidebar-widget ul li:before {
display: none;
}
.secondary-sidebar-widget ul {
text-align: left;
list-style: none;
}
div#archives-3 ul {
text-align: left;
}
div#top-hover .item-inner:hover {
background: transparent;
}
.listing.listing-mix-2-1 .item-inner:hover {
background: transparent;
}
.listing-item:hover {
background: #90EE90;
}
.bs-listing.bs-listing-listing-mix-3-4 .item-inner:hover {
background: transparent;
}
.content-column {
padding: 0px 59px;
}
h3.section-heading.sh-t3.sh-s9.main-term-178 {
text-align: center !important;
font-family: Noori-Bold !important;
}
h3.section-heading.sh-t3.sh-s9.main-term-24 {
text-align: center !important;
font-family: Noori-Bold !important;
}
h3.section-heading.sh-t3.sh-s9.main-term-188 {
text-align: center !important;
font-family: Noori-Bold !important;
}
h3.section-heading.sh-t3.sh-s9.main-term-230 {
text-align: center !important;
font-family: Noori-Bold !important;
}
h3.section-heading.wpb_video_heading.sh-t3.sh-s9,
.main-term-1{
text-align: center !important;
font-family: Noori-Bold !important;
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
<body class="post-template-default single single-post postid-5107 single-format-standard bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-1 single-cat-1  wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-a elementor-default" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="logo">
<a href="http://www.afghansabawoon.com/">
<img src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
alt="afghansabawoon">
</a>
</div>
<div class="site-description">The news is by your side.</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="http://www.afghansabawoon.com">
<input type="text" name="s" value=""
placeholder="Search...">
<i class="fa fa-search"></i>
</form>
</div>
<div class="off-canvas-menu">
<div class="off-canvas-menu-fallback"></div>
</div>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
</div>
</div>
</div>
</div>
<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<a class="topbar-sign-in "
data-toggle="modal" data-target="#bsLoginModal">
<i class="fa fa-user-circle"></i> Sign in							</a>
<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
style="display: none">
<div class="modal-dialog" role="document">
<div class="modal-content">
<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
class="fa fa-close"></i></span>
<div class="modal-body">
<div id="form_49345_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login"  style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform"
action="http://www.afghansabawoon.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field social-login-buttons clearfix">
<ul class="items-count-3">
<li class="item-1">
<a
rel="nofollow"
href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2Funcategorized%2F%25D8%25AF-%25D8%25B9%25D9%2585%25D8%25B1%25D8%25A7%25D9%2586-%25D8%25A7%25D9%2588-%25D8%25B3%25D9%258A%25D8%25A7%25D8%25B3%25D9%258A-%25DA%25AB%25D9%2588%25D9%2586%25D8%25AF%25D9%2588%25D9%2586%25D9%2588-%25D8%25AF-%25D9%25BE%25D8%25A7%25D9%2585-%25D9%2588%25DA%2593%2F&provider=Facebook"
data-provider="Facebook"
class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
</li>
<li class="item-2">
<a
rel="nofollow"
href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2Funcategorized%2F%25D8%25AF-%25D8%25B9%25D9%2585%25D8%25B1%25D8%25A7%25D9%2586-%25D8%25A7%25D9%2588-%25D8%25B3%25D9%258A%25D8%25A7%25D8%25B3%25D9%258A-%25DA%25AB%25D9%2588%25D9%2586%25D8%25AF%25D9%2588%25D9%2586%25D9%2588-%25D8%25AF-%25D9%25BE%25D8%25A7%25D9%2585-%25D9%2588%25DA%2593%2F&provider=Google"
data-provider="Google"
class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google		</a>
</li>
<li class="item-3">
<a
rel="nofollow"
href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2Funcategorized%2F%25D8%25AF-%25D8%25B9%25D9%2585%25D8%25B1%25D8%25A7%25D9%2586-%25D8%25A7%25D9%2588-%25D8%25B3%25D9%258A%25D8%25A7%25D8%25B3%25D9%258A-%25DA%25AB%25D9%2588%25D9%2586%25D8%25AF%25D9%2588%25D9%2586%25D9%2588-%25D8%25AF-%25D9%25BE%25D8%25A7%25D9%2585-%25D9%2588%25DA%2593%2F&provider=Twitter"
data-provider="Twitter"
class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter		</a>
</li>
</ul>
<div class="or-wrapper"><span
class="or-text">Or</span></div>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_49345_user_login" class="input"
value="" size="20"
placeholder="Username or Email..." required/>
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_49345_user_pass"
class="input"
value="" size="20" placeholder="Password..."
required/>
</div>
<div class="login-field">
<a href="http://www.afghansabawoon.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2Funcategorized%2F%25D8%25AF-%25D8%25B9%25D9%2585%25D8%25B1%25D8%25A7%25D9%2586-%25D8%25A7%25D9%2588-%25D8%25B3%25D9%258A%25D8%25A7%25D8%25B3%25D9%258A-%25DA%25AB%25D9%2588%25D9%2586%25D8%25AF%25D9%2588%25D9%2586%25D9%2588-%25D8%25AF-%25D9%25BE%25D8%25A7%25D9%2585-%25D9%2588%25DA%2593%2F"
class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox"
id="form_49345_rememberme"
value="forever"  />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Log In"/>
<input type="hidden" name="redirect_to" value="http://www.afghansabawoon.com/uncategorized/%D8%AF-%D8%B9%D9%85%D8%B1%D8%A7%D9%86-%D8%A7%D9%88-%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A-%DA%AB%D9%88%D9%86%D8%AF%D9%88%D9%86%D9%88-%D8%AF-%D9%BE%D8%A7%D9%85-%D9%88%DA%93/"/>
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i
class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_49345_lostpasswordform"
action="http://www.afghansabawoon.com/wp-login.php?action=lostpassword"
method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value=""
placeholder="Username or Email..."
required/>
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value=""/>
<input type="submit" name="wp-submit" class="login-btn"
value="Send My Password"/>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span
class="topbar-date">Tuesday, September 10, 2019</span>
</li>
<li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-501"><a href="http://www.afghansabawoon.com/bs-contact/">Contact</a></li>
<li id="menu-item-682" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-682"><a href="http://www.dawatmedia24.com">دعوت مېډیا ۲۴</a></li>
<li id="menu-item-683" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-683"><a href="http://www.dawatmedia.com">Dawat Media (English)</a></li>
<li id="menu-item-684" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-684"><a href="http://www.astv24.com">افغان سباوون ټلویزیون ۲۴</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p  id="site-title" class="logo h1 img-logo">
<a href="http://www.afghansabawoon.com/" itemprop="url" rel="home">
<img id="site-logo" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
alt="Afghan Sabawoon"  />
<span class="site-title">Afghan Sabawoon - </span>
</a>
</p>
</div><!-- .site-branding -->
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-24 better-anim-fade menu-item-661"><a href="http://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم</a>
<ul class="sub-menu">
<li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-659"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%b1%d9%88%d8%a7%d9%be%d9%88%d9%87%d9%86%d9%87/">ارواپوهنه</a></li>
</ul>
</li>
<li id="menu-item-664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-27 better-anim-fade menu-item-664"><a href="http://www.afghansabawoon.com/category/%d8%af%d8%a7%d8%b3%db%90-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">داسې هم شته/ بېلابیل</a>
<ul class="sub-menu">
<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-669"><a href="http://www.afghansabawoon.com/category/%d8%b3%d8%a7%db%8c%d9%86%d8%b3-%d8%a7%d9%88-%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d9%8a/">ساینس او ټکنالوژي</a></li>
<li id="menu-item-660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-145 better-anim-fade menu-item-660"><a href="http://www.afghansabawoon.com/category/%d9%be%d9%87-%d8%b2%da%93%d9%87-%d9%be%d9%88%d8%b1%db%90-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">په زړه پورې/ بېلابیل</a></li>
<li id="menu-item-670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-135 better-anim-fade menu-item-670"><a href="http://www.afghansabawoon.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7-%d8%a7%d9%88-%d9%81%d9%84%d9%85/">سینما، فلم،هنر</a></li>
<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-667"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/">روغتیا</a></li>
<li id="menu-item-663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-663"><a href="http://www.afghansabawoon.com/category/%d8%af-%d9%87%d9%86%d8%b1-%d9%86%da%93%db%8d/">د کتاب او هنر نړۍ</a></li>
<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-675"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/">له فیسبوک څخه</a></li>
</ul>
</li>
<li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-140 better-anim-fade menu-item-666"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d9%85%d9%82%d8%a7%d9%84%db%90-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">مقالې او نور</a>
<ul class="sub-menu">
<li id="menu-item-676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-676"><a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې</a></li>
<li id="menu-item-665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-665"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/">روانې چارې/ خبرونه</a></li>
<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-662"><a href="http://www.afghansabawoon.com/category/%da%86%d8%a7%d9%be%db%8c%d8%b1%db%8c%d8%a7%d9%84/">چاپیریال</a></li>
</ul>
</li>
<li id="menu-item-673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-141 better-anim-fade menu-item-673"><a href="http://www.afghansabawoon.com/category/%da%a9%d9%84%d8%aa%d9%88%d8%b1%d8%8c-%d8%a7%d8%af%d8%a8-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">کلتور، ادب او نور</a>
<ul class="sub-menu">
<li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-668"><a href="http://www.afghansabawoon.com/category/%da%98%d8%a8%d9%87-%d9%84%db%8c%da%a9%d8%af%d9%88%d8%af/">ژبه &#8211; لیکدود</a></li>
<li id="menu-item-658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-658"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%af%d8%a8/">ادب</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-674"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/">لنډې کیسې</a></li>
<li id="menu-item-672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-672"><a href="http://www.afghansabawoon.com/category/%d8%b7%d9%86%d8%b2%d9%88%d9%86%d9%87/">طنزونه</a></li>
<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-671"><a href="http://www.afghansabawoon.com/category/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/">شعر او لنډۍ</a></li>
<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137 better-anim-fade menu-item-677"><a href="http://www.afghansabawoon.com/category/%d9%86%d8%a7%d9%88%d9%84/">ناول</a></li>
</ul>
</li>
<li id="menu-item-870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-870"><a href="http://www.afghansabawoon.com">کور</a></li>
</ul><!-- #main-navigation -->
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-left">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="http://www.afghansabawoon.com">
<input type="search" class="search-field"
placeholder="Search..."
value="" name="s"
title="Search for:"
autocomplete="off">
<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
</div>
</div>
</div>
</nav><!-- .main-menu-container -->
</div>
</div>
</div>
</div><!-- .menu -->	</header><!-- .header -->
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div><!-- .menu-container -->
<div class="logo-container rh-img-logo">
<a href="http://www.afghansabawoon.com/" itemprop="url" rel="home">
<img src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
alt="afghansabawoon"  data-bsrjs="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"  />				</a>
</div><!-- .logo-container -->
</div><!-- .rh-container -->
</div><!-- .rh-header -->
<div class="main-wrap content-main-wrap">
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://www.afghansabawoon.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://www.afghansabawoon.com/category/uncategorized/" ><span itemprop='name'>Uncategorized</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>د عمران او سياسي ګوندونو د پام وړ</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://www.afghansabawoon.com/uncategorized/%d8%af-%d8%b9%d9%85%d8%b1%d8%a7%d9%86-%d8%a7%d9%88-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%da%ab%d9%88%d9%86%d8%af%d9%88%d9%86%d9%88-%d8%af-%d9%be%d8%a7%d9%85-%d9%88%da%93/"/></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-3-col layout-3-col-4 container layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-7 content-column">
<div class="single-container">
<article id="post-5107" class="post-5107 post type-post status-publish format-standard has-post-thumbnail  category-uncategorized tag-159 single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">د عمران او سياسي ګوندونو د پام وړ</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-1"><a href="http://www.afghansabawoon.com/category/uncategorized/">Uncategorized</a></span></div><div class="post-meta single-post-meta">
<a href="http://www.afghansabawoon.com/author/admin/"
title="Browse Author Articles"
class="post-author-a post-author-avatar">
<img alt=''  data-src='http://1.gravatar.com/avatar/a4ebbe6936f56c7f24ec63881c640a36?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>admin</b></span>		</a>
<span class="time"><time class="post-published updated"
datetime="2019-09-09T17:38:13+00:00">On <b>Sep 9, 2019</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="http://www.afghansabawoon.com/wp-content/uploads/2019/05/imran-khan-2.jpg"><img  alt="" data-src="http://www.afghansabawoon.com/wp-content/uploads/2019/05/imran-khan-2-628x430.jpg">						</a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-9">
<div class="post-share-btn-group">
<a href="http://www.afghansabawoon.com/uncategorized/%d8%af-%d8%b9%d9%85%d8%b1%d8%a7%d9%86-%d8%a7%d9%88-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%da%ab%d9%88%d9%86%d8%af%d9%88%d9%86%d9%88-%d8%af-%d9%be%d8%a7%d9%85-%d9%88%da%93/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;د عمران او سياسي ګوندونو د پام وړ&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.afghansabawoon.com%2Funcategorized%2F%25d8%25af-%25d8%25b9%25d9%2585%25d8%25b1%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2588-%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b3%25d9%258a-%25da%25ab%25d9%2588%25d9%2586%25d8%25af%25d9%2588%25d9%2586%25d9%2588-%25d8%25af-%25d9%25be%25d8%25a7%25d9%2585-%25d9%2588%25da%2593%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%AF+%D8%B9%D9%85%D8%B1%D8%A7%D9%86+%D8%A7%D9%88+%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%DA%AB%D9%88%D9%86%D8%AF%D9%88%D9%86%D9%88+%D8%AF+%D9%BE%D8%A7%D9%85+%D9%88%DA%93&url=http%3A%2F%2Fwww.afghansabawoon.com%2Funcategorized%2F%25d8%25af-%25d8%25b9%25d9%2585%25d8%25b1%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2588-%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b3%25d9%258a-%25da%25ab%25d9%2588%25d9%2586%25d8%25af%25d9%2588%25d9%2586%25d9%2588-%25d8%25af-%25d9%25be%25d8%25a7%25d9%2585-%25d9%2588%25da%2593%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.afghansabawoon.com%2Funcategorized%2F%25d8%25af-%25d8%25b9%25d9%2585%25d8%25b1%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2588-%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b3%25d9%258a-%25da%25ab%25d9%2588%25d9%2586%25d8%25af%25d9%2588%25d9%2586%25d9%2588-%25d8%25af-%25d9%25be%25d8%25a7%25d9%2585-%25d9%2588%25da%2593%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=http%3A%2F%2Fwww.afghansabawoon.com%2Funcategorized%2F%25d8%25af-%25d8%25b9%25d9%2585%25d8%25b1%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2588-%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b3%25d9%258a-%25da%25ab%25d9%2588%25d9%2586%25d8%25af%25d9%2588%25d9%2586%25d9%2588-%25d8%25af-%25d9%25be%25d8%25a7%25d9%2585-%25d9%2588%25da%2593%2F&title=%D8%AF+%D8%B9%D9%85%D8%B1%D8%A7%D9%86+%D8%A7%D9%88+%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%DA%AB%D9%88%D9%86%D8%AF%D9%88%D9%86%D9%88+%D8%AF+%D9%BE%D8%A7%D9%85+%D9%88%DA%93" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%AF+%D8%B9%D9%85%D8%B1%D8%A7%D9%86+%D8%A7%D9%88+%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%DA%AB%D9%88%D9%86%D8%AF%D9%88%D9%86%D9%88+%D8%AF+%D9%BE%D8%A7%D9%85+%D9%88%DA%93 %0A%0A http%3A%2F%2Fwww.afghansabawoon.com%2Funcategorized%2F%25d8%25af-%25d8%25b9%25d9%2585%25d8%25b1%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2588-%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b3%25d9%258a-%25da%25ab%25d9%2588%25d9%2586%25d8%25af%25d9%2588%25d9%2586%25d9%2588-%25d8%25af-%25d9%25be%25d8%25a7%25d9%2585-%25d9%2588%25da%2593%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.afghansabawoon.com%2Funcategorized%2F%25d8%25af-%25d8%25b9%25d9%2585%25d8%25b1%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2588-%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b3%25d9%258a-%25da%25ab%25d9%2588%25d9%2586%25d8%25af%25d9%2588%25d9%2586%25d9%2588-%25d8%25af-%25d9%25be%25d8%25a7%25d9%2585-%25d9%2588%25da%2593%2F&media=http://www.afghansabawoon.com/wp-content/uploads/2019/05/imran-khan-2.jpg&description=%D8%AF+%D8%B9%D9%85%D8%B1%D8%A7%D9%86+%D8%A7%D9%88+%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%DA%AB%D9%88%D9%86%D8%AF%D9%88%D9%86%D9%88+%D8%AF+%D9%BE%D8%A7%D9%85+%D9%88%DA%93" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=%D8%AF+%D8%B9%D9%85%D8%B1%D8%A7%D9%86+%D8%A7%D9%88+%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%DA%AB%D9%88%D9%86%D8%AF%D9%88%D9%86%D9%88+%D8%AF+%D9%BE%D8%A7%D9%85+%D9%88%DA%93&body=http%3A%2F%2Fwww.afghansabawoon.com%2Funcategorized%2F%25d8%25af-%25d8%25b9%25d9%2585%25d8%25b1%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2588-%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b3%25d9%258a-%25da%25ab%25d9%2588%25d9%2586%25d8%25af%25d9%2588%25d9%2586%25d9%2588-%25d8%25af-%25d9%25be%25d8%25a7%25d9%2585-%25d9%2588%25da%2593%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
<div class="entry-content clearfix single-post-content">
<p dir="rtl" style="text-align: center;"><strong>د عمران وسياسي ګوندونو د پام وړ :</strong></p>
<p dir="rtl" style="text-align: center;"><strong>خبرې له پيله د رياست له لورې مهندسي شوې وې</strong></p>
<p dir="rtl" style="text-align: center;"><strong>کوږ بار تر مزله ((پايه)) نه رسيږي</strong></p>
<p dir="rtl" style="text-align: center;"><strong>د عمرانخان له پيغامه اوس هم د تشدد او د دوام بوي راپورته کيږي</strong></p>
<p dir="rtl">
<p dir="rtl"><span style="color: #ff0000;"><strong>سيد حسين پاچا</strong></span></p>
<p dir="rtl">[[پاکستان ويلي، پر خپله اصلي تګلاره ټينګار کوي چې په افغانستان کې د شخړې پايته رسولو لپاره نظامي حل لار نشته او د جګړې له ښکېلو غاړو غواړي چې د خبرو له لارې د روان سياسي جوړجاړي او سولې لپاره سره يوځای شي.]]</p>
<p dir="rtl">
<p dir="rtl">طالب چا دې تشدد ته اړ کړ؟</p>
<p dir="rtl">پاکستان به کله له لاسوهنې او نه پخلا کېدونکې دښمنۍ نه لاس اخلي؟</p>
<p dir="rtl">پاکستان دا ځل بل چاڼس هم په کشمير وافغانستان دواړو کې امريکا او د اسلامي هېوادونو سازمان <strong>OIC</strong> له لاسه ورکړ، بيا به څه کوي؟</p>
<p dir="rtl">
<p dir="rtl">که مو بنګال ګټلی وي، نو کشمير به هم وګټئ. که کشمير نه شئ ګټلای، نو کلا وحاشا افغانستان خو هسې جنون، خوب وخيال ومحال دی.</p>
<p dir="rtl">
<p dir="rtl">طالب پرېږده چې له خپل حکومت سره مخ پر مخ خبرې وکړي!</p>
<p dir="rtl">دا ښه شو چې بلا وه او برکت يې نه.</p>
<p dir="rtl">
<p dir="rtl">د افغانانو هيله له تاسې سياستوالو او حکومته او په حکومت کې دننه له حکومته يا په بله مانا له هغه بل حکومته (رياسته) دا ده چې نور شا ته شئ او لاسوهنه مو پرېږدئ!</p>
<p dir="rtl">
<p dir="rtl">ستاسې له خبرو او سياسي جوړجاړي موخه دا ده چې طالب ستاسې موخې او ګټې تعقيب او تضمين کړي نه د خپل هېواد، نو ښه به دا وي چې خپلې له افغان حکومت سره د حکومت پر حکومت متقابل درناوي اصولو او چوکاټ کې تضمين کړئ نه د طالب په وسيله. طالب بېسواده دی. په جرايمو کې ملوث دی او بېسواده او مجرمه طبقه د چا ګټې نه شي تضمينولی او نه پر پانګونه ارزي.</p>
<p dir="rtl">
<p dir="rtl">تاسې چې پر شعوري اسلامپالو چې ډېره پانګونه کړې وه څه تر لاسه نه کړل، نو په دې بېسوادو به څه وکړئ؟ له جنګ پرته بل څه پرې مخته نه شئ وړلای او د دې جنګي لمبې به خامخا ستا لمنې ته هم دررسي او پکې به وسوځېږئ.</p>
<p dir="rtl">
<p dir="rtl">په درنښت</p>
<p dir="rtl">سيد حسين پاچا</p>
<p dir="rtl">
<p dir="rtl">د مذاکراتو په هکله د ټرمپ پرېکړي د پاکستان ځيني سياسي ګوندونه نهيلي کړي دي</p>
<p dir="rtl"><a href="https://larawbar.net/52501.html#.XXXhpChKiUk">https://larawbar.net/52501.html#.XXXhpChKiUk</a></p>
<h4 dir="rtl">د افغان سولې خبرو لغوه کېدو ته د پاکستان او ايران غبرګونونه</h4>
<p dir="rtl"><a href="https://www.bbc.com/pashto/afghanistan-49630817">https://www.bbc.com/pashto/afghanistan-49630817</a></p>
<p dir="rtl">
<div class="tptn_counter" id="tptn_counter_5107">(Visited 1 times, 1 visits today)</div> 			</div>
<div class="entry-terms post-tags clearfix style-10">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="http://www.afghansabawoon.com/tag/%d8%b3%d9%8a%d8%af-%d8%ad%d8%b3%d9%8a%d9%86-%d9%be%d8%a7%da%86%d8%a7/" rel="tag">سيد حسين پاچا</a>	</div>
<div class="post-share single-post-share bottom-share clearfix style-5">
<div class="post-share-btn-group">
<a href="http://www.afghansabawoon.com/uncategorized/%d8%af-%d8%b9%d9%85%d8%b1%d8%a7%d9%86-%d8%a7%d9%88-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%da%ab%d9%88%d9%86%d8%af%d9%88%d9%86%d9%88-%d8%af-%d9%be%d8%a7%d9%85-%d9%88%da%93/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;د عمران او سياسي ګوندونو د پام وړ&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.afghansabawoon.com%2Funcategorized%2F%25d8%25af-%25d8%25b9%25d9%2585%25d8%25b1%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2588-%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b3%25d9%258a-%25da%25ab%25d9%2588%25d9%2586%25d8%25af%25d9%2588%25d9%2586%25d9%2588-%25d8%25af-%25d9%25be%25d8%25a7%25d9%2585-%25d9%2588%25da%2593%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%AF+%D8%B9%D9%85%D8%B1%D8%A7%D9%86+%D8%A7%D9%88+%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%DA%AB%D9%88%D9%86%D8%AF%D9%88%D9%86%D9%88+%D8%AF+%D9%BE%D8%A7%D9%85+%D9%88%DA%93&url=http%3A%2F%2Fwww.afghansabawoon.com%2Funcategorized%2F%25d8%25af-%25d8%25b9%25d9%2585%25d8%25b1%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2588-%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b3%25d9%258a-%25da%25ab%25d9%2588%25d9%2586%25d8%25af%25d9%2588%25d9%2586%25d9%2588-%25d8%25af-%25d9%25be%25d8%25a7%25d9%2585-%25d9%2588%25da%2593%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.afghansabawoon.com%2Funcategorized%2F%25d8%25af-%25d8%25b9%25d9%2585%25d8%25b1%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2588-%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b3%25d9%258a-%25da%25ab%25d9%2588%25d9%2586%25d8%25af%25d9%2588%25d9%2586%25d9%2588-%25d8%25af-%25d9%25be%25d8%25a7%25d9%2585-%25d9%2588%25da%2593%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=http%3A%2F%2Fwww.afghansabawoon.com%2Funcategorized%2F%25d8%25af-%25d8%25b9%25d9%2585%25d8%25b1%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2588-%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b3%25d9%258a-%25da%25ab%25d9%2588%25d9%2586%25d8%25af%25d9%2588%25d9%2586%25d9%2588-%25d8%25af-%25d9%25be%25d8%25a7%25d9%2585-%25d9%2588%25da%2593%2F&title=%D8%AF+%D8%B9%D9%85%D8%B1%D8%A7%D9%86+%D8%A7%D9%88+%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%DA%AB%D9%88%D9%86%D8%AF%D9%88%D9%86%D9%88+%D8%AF+%D9%BE%D8%A7%D9%85+%D9%88%DA%93" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%AF+%D8%B9%D9%85%D8%B1%D8%A7%D9%86+%D8%A7%D9%88+%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%DA%AB%D9%88%D9%86%D8%AF%D9%88%D9%86%D9%88+%D8%AF+%D9%BE%D8%A7%D9%85+%D9%88%DA%93 %0A%0A http%3A%2F%2Fwww.afghansabawoon.com%2Funcategorized%2F%25d8%25af-%25d8%25b9%25d9%2585%25d8%25b1%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2588-%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b3%25d9%258a-%25da%25ab%25d9%2588%25d9%2586%25d8%25af%25d9%2588%25d9%2586%25d9%2588-%25d8%25af-%25d9%25be%25d8%25a7%25d9%2585-%25d9%2588%25da%2593%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.afghansabawoon.com%2Funcategorized%2F%25d8%25af-%25d8%25b9%25d9%2585%25d8%25b1%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2588-%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b3%25d9%258a-%25da%25ab%25d9%2588%25d9%2586%25d8%25af%25d9%2588%25d9%2586%25d9%2588-%25d8%25af-%25d9%25be%25d8%25a7%25d9%2585-%25d9%2588%25da%2593%2F&media=http://www.afghansabawoon.com/wp-content/uploads/2019/05/imran-khan-2.jpg&description=%D8%AF+%D8%B9%D9%85%D8%B1%D8%A7%D9%86+%D8%A7%D9%88+%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%DA%AB%D9%88%D9%86%D8%AF%D9%88%D9%86%D9%88+%D8%AF+%D9%BE%D8%A7%D9%85+%D9%88%DA%93" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%D8%AF+%D8%B9%D9%85%D8%B1%D8%A7%D9%86+%D8%A7%D9%88+%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%DA%AB%D9%88%D9%86%D8%AF%D9%88%D9%86%D9%88+%D8%AF+%D9%BE%D8%A7%D9%85+%D9%88%DA%93&body=http%3A%2F%2Fwww.afghansabawoon.com%2Funcategorized%2F%25d8%25af-%25d8%25b9%25d9%2585%25d8%25b1%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2588-%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b3%25d9%258a-%25da%25ab%25d9%2588%25d9%2586%25d8%25af%25d9%2588%25d9%2586%25d9%2588-%25d8%25af-%25d9%25be%25d8%25a7%25d9%2585-%25d9%2588%25da%2593%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
</article>
<section class="post-author clearfix">
<a href="http://www.afghansabawoon.com/author/admin/"
title="Browse Author Articles">
<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='http://1.gravatar.com/avatar/a4ebbe6936f56c7f24ec63881c640a36?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="http://www.afghansabawoon.com/author/admin/"><span class="post-author-name">admin</span></a>
<span class="title-counts">1285 posts</span>
<span class="title-counts">0 comments</span>
</div>
<div class="author-links">
<ul class="author-social-icons">
</ul>
</div>
<div class="post-author-bio" itemprop="description">
</div>
</section>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i
class="fa fa-arrow-left"></i> Prev Post				</p>
<p class="title heading-typo"><a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%bc%d9%88%d9%84%d9%86%d9%87-%d8%a7%d9%88-%d9%81%da%a9%d8%b1%d9%8a-%da%98%d9%88%d8%b1%d8%aa%db%8c%d8%a7-%d9%85%d8%ad%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d8%b9%d9%85%d8%b1%d9%8a/" rel="prev">ټولنه او فکري ژورتیا / محب الله عمري</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Next Post <i
class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%be%d8%b1-%d9%87%d9%85%d8%b3%d9%84%da%a9%d9%88-%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d8%af%d9%8a-%d9%84%db%8c%da%a9-%d9%86%d9%88%d8%b1%da%a9%d9%85%d8%a7%d9%84-%d8%a7%d8%b1%d8%b4%d8%a7%d8%af/" rel="next">پر همسلکو انتقادي لیک / نورکمال ارشاد</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t3 sh-s9 multi-tab">
<a href="#relatedposts_758455452_1" class="main-link active"
data-toggle="tab">
<span
class="h-text related-posts-heading">You might also like</span>
</a>
<a href="#relatedposts_758455452_2" class="other-link" data-toggle="tab"
data-deferred-event="shown.bs.tab"
data-deferred-init="relatedposts_758455452_2">
<span
class="h-text related-posts-heading">More from author</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active"
id="relatedposts_758455452_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div  class="post-4970 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.afghansabawoon.com/category/uncategorized/">Uncategorized</a></span></div>			<a  title="کومه فتحه!؟  / سردار ولي اوریاخېل" data-src="http://www.afghansabawoon.com/wp-content/uploads/2019/02/taliban-15-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;taliban-15-86x64.png&quot;,&quot;210&quot;:&quot;taliban-15-210x136.png&quot;,&quot;279&quot;:&quot;taliban-15-279x220.png&quot;,&quot;357&quot;:&quot;taliban-15-357x210.png&quot;,&quot;691&quot;:&quot;taliban-15.png&quot;}}"					class="img-holder" href="http://www.afghansabawoon.com/uncategorized/%da%a9%d9%88%d9%85%d9%87-%d9%81%d8%aa%d8%ad%d9%87%d8%9f-%d8%b3%d8%b1%d8%af%d8%a7%d8%b1-%d9%88%d9%84%d9%8a-%d8%a7%d9%88%d8%b1%db%8c%d8%a7%d8%ae%db%90%d9%84/"></a>
</div>
<p class="title">	<a class="post-url" href="http://www.afghansabawoon.com/uncategorized/%da%a9%d9%88%d9%85%d9%87-%d9%81%d8%aa%d8%ad%d9%87%d8%9f-%d8%b3%d8%b1%d8%af%d8%a7%d8%b1-%d9%88%d9%84%d9%8a-%d8%a7%d9%88%d8%b1%db%8c%d8%a7%d8%ae%db%90%d9%84/" title="کومه فتحه!؟  / سردار ولي اوریاخېل">
<span class="post-title">
کومه فتحه!؟  / سردار ولي اوریاخېل			</span>
</a>
</p></div>
</div >
<div  class="post-4951 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.afghansabawoon.com/category/uncategorized/">Uncategorized</a></span></div>			<a  title="د لنډمهالي حکومت لاره ترکستان ته تللې" data-src="http://www.afghansabawoon.com/wp-content/uploads/2019/04/pen-afghan-sabawoon-3-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pen-afghan-sabawoon-3-86x64.png&quot;,&quot;210&quot;:&quot;pen-afghan-sabawoon-3-210x136.png&quot;,&quot;279&quot;:&quot;pen-afghan-sabawoon-3-279x220.png&quot;,&quot;357&quot;:&quot;pen-afghan-sabawoon-3-357x210.png&quot;,&quot;420&quot;:&quot;pen-afghan-sabawoon-3.png&quot;}}"					class="img-holder" href="http://www.afghansabawoon.com/uncategorized/%d8%af-%d9%84%d9%86%da%89%d9%85%d9%87%d8%a7%d9%84%d9%8a-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d9%84%d8%a7%d8%b1%d9%87-%d8%aa%d8%b1%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d8%aa%d9%87-%d8%aa%d9%84%d9%84%db%90/"></a>
</div>
<p class="title">	<a class="post-url" href="http://www.afghansabawoon.com/uncategorized/%d8%af-%d9%84%d9%86%da%89%d9%85%d9%87%d8%a7%d9%84%d9%8a-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d9%84%d8%a7%d8%b1%d9%87-%d8%aa%d8%b1%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d8%aa%d9%87-%d8%aa%d9%84%d9%84%db%90/" title="د لنډمهالي حکومت لاره ترکستان ته تللې">
<span class="post-title">
د لنډمهالي حکومت لاره ترکستان ته تللې			</span>
</a>
</p></div>
</div >
<div  class="post-4049 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.afghansabawoon.com/category/uncategorized/">Uncategorized</a></span></div>			<a  title="سوله د اسلام له نظره او په هیواد کې يې د تحقق لارې چارې" data-src="http://www.afghansabawoon.com/wp-content/themes/publisher/images/default-thumb/publisher-sm.png"					class="img-holder" href="http://www.afghansabawoon.com/uncategorized/%d8%b3%d9%88%d9%84%d9%87-%d8%af-%d8%a7%d8%b3%d9%84%d8%a7%d9%85-%d9%84%d9%87-%d9%86%d8%b8%d8%b1%d9%87-%d8%a7%d9%88-%d9%be%d9%87-%d9%87%db%8c%d9%88%d8%a7%d8%af-%da%a9%db%90-%d9%8a%db%90-%d8%af-%d8%aa/"></a>
</div>
<p class="title">	<a class="post-url" href="http://www.afghansabawoon.com/uncategorized/%d8%b3%d9%88%d9%84%d9%87-%d8%af-%d8%a7%d8%b3%d9%84%d8%a7%d9%85-%d9%84%d9%87-%d9%86%d8%b8%d8%b1%d9%87-%d8%a7%d9%88-%d9%be%d9%87-%d9%87%db%8c%d9%88%d8%a7%d8%af-%da%a9%db%90-%d9%8a%db%90-%d8%af-%d8%aa/" title="سوله د اسلام له نظره او په هیواد کې يې د تحقق لارې چارې">
<span class="post-title">
سوله د اسلام له نظره او په هیواد کې يې د تحقق لارې چارې			</span>
</a>
</p></div>
</div >
<div  class="post-3861 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.afghansabawoon.com/category/uncategorized/">Uncategorized</a></span></div>			<a  title="هغه افغانستان چې ډاکټر غني یې غواړي!" data-src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/ashraf-ghani-12-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ashraf-ghani-12-86x64.png&quot;,&quot;210&quot;:&quot;ashraf-ghani-12-210x136.png&quot;,&quot;279&quot;:&quot;ashraf-ghani-12-279x220.png&quot;,&quot;357&quot;:&quot;ashraf-ghani-12-357x210.png&quot;,&quot;750&quot;:&quot;ashraf-ghani-12-750x430.png&quot;,&quot;960&quot;:&quot;ashraf-ghani-12.png&quot;}}"					class="img-holder" href="http://www.afghansabawoon.com/uncategorized/%d9%87%d8%ba%d9%87-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%da%86%db%90-%da%89%d8%a7%da%a9%d9%bc%d8%b1-%d8%ba%d9%86%d9%8a-%db%8c%db%90-%d8%ba%d9%88%d8%a7%da%93%d9%8a/"></a>
</div>
<p class="title">	<a class="post-url" href="http://www.afghansabawoon.com/uncategorized/%d9%87%d8%ba%d9%87-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%da%86%db%90-%da%89%d8%a7%da%a9%d9%bc%d8%b1-%d8%ba%d9%86%d9%8a-%db%8c%db%90-%d8%ba%d9%88%d8%a7%da%93%d9%8a/" title="هغه افغانستان چې ډاکټر غني یې غواړي!">
<span class="post-title">
هغه افغانستان چې ډاکټر غني یې غواړي!			</span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_149535449 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[5107],"ignore_sticky_posts":1,"category__in":[1],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"a7de783"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="149535449"
title="Previous">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Prev				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="149535449" title="Next">
Next <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
id="relatedposts_758455452_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_758455452_2">
<script>var bs_deferred_loading_bsd_relatedposts_758455452_2 = '{"query":{"paginate":"next_prev","count":4,"author":1,"post_type":"post","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"6b91b80"}';</script>
</div>
</div>		</div>
</div>
</div>
<section id="comments-template-5107" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t3 sh-s9" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/uncategorized/%D8%AF-%D8%B9%D9%85%D8%B1%D8%A7%D9%86-%D8%A7%D9%88-%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A-%DA%AB%D9%88%D9%86%D8%AF%D9%88%D9%86%D9%88-%D8%AF-%D9%BE%D8%A7%D9%85-%D9%88%DA%93/#respond" style="display:none;">Cancel Reply</a></small></p>			<form action="http://www.afghansabawoon.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<!--
wsl_render_auth_widget
WordPress Social Login 2.3.3.
http://wordpress.org/plugins/wordpress-social-login/
-->
<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>
<div class="wp-social-login-widget">
<div class="wp-social-login-connect-with">Connect with:</div>
<div class="wp-social-login-provider-list">
<a
rel="nofollow"
href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2Funcategorized%2F%25D8%25AF-%25D8%25B9%25D9%2585%25D8%25B1%25D8%25A7%25D9%2586-%25D8%25A7%25D9%2588-%25D8%25B3%25D9%258A%25D8%25A7%25D8%25B3%25D9%258A-%25DA%25AB%25D9%2588%25D9%2586%25D8%25AF%25D9%2588%25D9%2586%25D9%2588-%25D8%25AF-%25D9%25BE%25D8%25A7%25D9%2585-%25D9%2588%25DA%2593%2F"
data-provider="Facebook"
class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
<a
rel="nofollow"
href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2Funcategorized%2F%25D8%25AF-%25D8%25B9%25D9%2585%25D8%25B1%25D8%25A7%25D9%2586-%25D8%25A7%25D9%2588-%25D8%25B3%25D9%258A%25D8%25A7%25D8%25B3%25D9%258A-%25DA%25AB%25D9%2588%25D9%2586%25D8%25AF%25D9%2588%25D9%2586%25D9%2588-%25D8%25AF-%25D9%25BE%25D8%25A7%25D9%2585-%25D9%2588%25DA%2593%2F"
data-provider="Google"
class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Login with Google		</a>
<a
rel="nofollow"
href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2Funcategorized%2F%25D8%25AF-%25D8%25B9%25D9%2585%25D8%25B1%25D8%25A7%25D9%2586-%25D8%25A7%25D9%2588-%25D8%25B3%25D9%258A%25D8%25A7%25D8%25B3%25D9%258A-%25DA%25AB%25D9%2588%25D9%2586%25D8%25AF%25D9%2588%25D9%2586%25D9%2588-%25D8%25AF-%25D9%25BE%25D8%25A7%25D9%2585-%25D9%2588%25DA%2593%2F"
data-provider="Twitter"
class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Login with Twitter		</a>
</div>
<div class="wp-social-login-widget-clearing"></div>
</div>
<!-- wsl_render_auth_widget -->
<div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Your Email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5107' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
</div><!-- #respond -->
</section>
</div><!-- .content-column -->
<div class="col-sm-3 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="myft-3" class=" h-ni w-nt primary-sidebar-widget widget widget_myft"><div class="myft myft-clearfix  myft-align-center myft-column-1"><div id="myft-966-769198365" class="myft-container myft-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="966" data-type="image"><img class="myft-image" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/ad-astv24.png" alt="astv add" /></div></div></div>		<div id="recent-posts-2" class=" h-ni w-t primary-sidebar-widget widget widget_recent_entries">		<div class="section-heading sh-t3 sh-s9"><span class="h-text">تازه لیکنې</span></div>		<ul>
<li>
<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%be%d8%b1-%d9%87%d9%85%d8%b3%d9%84%da%a9%d9%88-%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d8%af%d9%8a-%d9%84%db%8c%da%a9-%d9%86%d9%88%d8%b1%da%a9%d9%85%d8%a7%d9%84-%d8%a7%d8%b1%d8%b4%d8%a7%d8%af/">پر همسلکو انتقادي لیک / نورکمال ارشاد</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/uncategorized/%d8%af-%d8%b9%d9%85%d8%b1%d8%a7%d9%86-%d8%a7%d9%88-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%da%ab%d9%88%d9%86%d8%af%d9%88%d9%86%d9%88-%d8%af-%d9%be%d8%a7%d9%85-%d9%88%da%93/">د عمران او سياسي ګوندونو د پام وړ</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%bc%d9%88%d9%84%d9%86%d9%87-%d8%a7%d9%88-%d9%81%da%a9%d8%b1%d9%8a-%da%98%d9%88%d8%b1%d8%aa%db%8c%d8%a7-%d9%85%d8%ad%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d8%b9%d9%85%d8%b1%d9%8a/">ټولنه او فکري ژورتیا / محب الله عمري</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d8%a7%d8%b1%d9%88%d8%a7%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%ac%d9%86%d8%b3%d9%8a-%d8%af%d8%b1%d9%85%d9%84-%d8%a7%d9%88-%d8%af-%d9%87%d8%ba%d9%88-%d9%85%d9%86%d9%81%d9%8a-%d8%a7%d8%ba%db%90%d8%b2%db%90-%d8%b4%d8%b1%d9%81-%d8%a7%d9%84%d8%af%db%8c%d9%86/">جنسي درمل او د هغو منفي اغېزې/ شرف الدین عظیمي</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%da%a9%d9%88%da%86%db%8c%d8%a7%d9%86%d9%88-%d8%af-%da%98%d9%88%d9%86%d8%af-%da%9a%d9%87-%d9%88%d8%a7%d9%84%d9%8a-%d9%84%d9%be%d8%a7%d8%b1%d9%87-%da%85%d9%87-%d8%b4%d9%88%d9%8a%d8%9f/">د کوچیانو د ژوند ښه والي لپاره څه شوي؟</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%af%db%90-%d8%af-%d8%ac%d9%84%d8%a7%d9%84%e2%80%8c%d8%a7%d8%a8%d8%a7%d8%af-%d9%84%d9%87-%d9%be%db%90%da%9a%db%90-%d8%af-%d8%b4%d9%87%db%8c%d8%af-%d9%85%d8%b3%db%8c/">حکومت دې د جلال‌اباد له پېښې د شهید مسید قضیه نه‌جوړوي</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/%d9%87%d8%b3%db%90-%db%8c%d9%88%d9%87-%d8%ae%d8%a8%d8%b1%d9%87-%d9%85%db%90-%da%a9%d9%88%d9%84%d9%87-%d8%ae%d9%88%d8%b4%d8%a7%d9%84-%d8%ae%d9%84%db%8c%d9%84/">هسې یوه خبره مې کوله&#8230;&#8230;/ خوشال خلیل</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/%d8%b4%d9%85%d8%a7%d9%84-%da%a9%db%90-%d8%af-%d8%af%d9%88%d8%b3%d8%aa%d9%85-%d8%b4%d8%ae%d8%b5%d9%8a-%d9%85%d9%84%db%90%d8%b4%d9%87-%d8%af-%d8%b7%d8%a7%d9%84%d8%a8-%d9%be%d9%87-%d9%86%d9%88%d9%85/">شمال کې د دوستم شخصي ملېشه د طالب په نوم عام خلک ځوروي</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/%d8%ad%da%a9%d9%85%d8%aa%db%8c%d8%a7%d8%b1-%d8%af-%d8%a8%d9%87%d8%b1%d9%86%db%8c%d8%a7%d9%86%d9%88-%d9%be%d8%b1-%da%81%d8%a7%db%8c-%d9%84%d9%87-%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d8%ad%da%a9%d9%88%d9%85/">حکمتیار: د بهرنیانو پر ځای له افغان حکومت سره پر کړې سولې ویاړم</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/%d9%81%d8%b6%d9%84%d9%8a-%d8%b3%db%8c%d8%a7%d8%b3%db%8c%d9%88%d9%86-%d8%af%db%90-%d8%b3%d9%88%d9%84%db%90-%d9%be%d8%b1%d9%88%d8%b3%d9%87-%da%a9%db%90-%d8%af-%d8%af%d9%88%d9%84%d8%aa-%d9%85%d8%ad/">فضلي: سیاسیون دې سولې پروسه کې د دولت محوریت ته صدمه نه رسوي</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/%d8%a7%d8%b1%da%ab-%d8%af-%d8%b3%d9%88%d9%84%db%90-%d8%ae%d9%86%da%89-%d8%af-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%a7%d9%86%d9%88-%d9%be%d8%b1-%d9%88%da%93%d8%a7%d9%86%d8%af%db%90-%d8%af-%d8%b7%d8%a7/">ارګ: د سولې خنډ د افغانانو پر وړاندې د طالبانو جګړه ده</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d8%b3%db%8c%d9%86%d9%85%d8%a7-%d8%a7%d9%88-%d9%81%d9%84%d9%85/%d8%af-%da%a9%d8%aa%d8%b1%db%8c%d9%86%d8%a7-%d8%af-%da%9a%da%a9%d9%84%d8%a7-%d9%8a%d9%88-%d8%a8%db%90%d9%84-%d8%b1%d8%a7%d8%b2/">د کترینا د ښکلا يو بېل راز</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d9%86%d8%a7%da%a9%d8%a7%d9%85-%d9%88%d8%af%d9%88%d9%86%d9%87/">ناکام ودونه</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%da%81%d9%85%da%a9%d9%88-%d8%a7%d9%88-%d8%ac%d8%a7%d9%8a%d8%af%d8%a7%d8%b1%d8%af%d9%88%d9%86%d9%88-%d8%ba%d8%a7%d8%b5%d8%a8-%d9%85%d9%84%d8%a7-%d8%aa%d8%b1%d9%87-%d8%ae%db%90%d9%84-%da%a9%d9%88/">د ځمکو او جايداردونو غاصب ملا تره خېل کوچی بايد قانونًا محکمې ته راکش شي</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%d8%a8%db%8c%d9%86%e2%80%8c%d8%a7%d9%84%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d9%8a-%d8%ae%d8%a8%d8%b1%d9%88-%da%98%d9%88%d8%b1-%d8%a7%d8%ae%d8%aa%d9%84%d8%a7%d9%81%d9%88%d9%86%d9%87-%d8%a7%d9%88/">د بین‌الافغاني خبرو ژور اختلافونه او ننګونې</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d8%b7%d9%86%d8%b2%d9%88%d9%86%d9%87/%d8%b7%d9%86%d8%b2-%d9%85%d8%ad%d9%85%d9%88%d8%af-%d9%86%d8%b8%d8%b1%db%8c-%d9%88%da%98%d9%84-%d9%88%da%98%d9%84/">طنز  -محمود نظری- وژل وژل</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/%d8%b3%d9%82%d8%b7-%d9%85%d8%a7%d8%b4%d9%88%d9%85-%d8%ba%d9%88%d8%b1%da%81%db%8c%d8%af%d9%84-%d8%b3%d9%85%db%8c%d8%b9-%d8%a7%d9%84%d9%84%d9%87-%d8%ae%d8%a7%d9%84%d8%af-%d8%b3%d9%87%d8%a7%da%a9/">سقط ( ماشوم غورځیدل/سمیع الله خالد سهاک</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d8%af%d8%a7%d8%b3%db%90-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/%d8%af%d8%a7%d8%b3%db%90-%d8%b2%d9%86%d8%af%d8%a7%d9%86-%da%86%db%90-%d8%a8%d9%86%d8%af%d9%8a%d8%a7%d9%86-%d9%be%da%a9%db%90-%d8%ae%d9%88%da%9a-%d8%af%d9%8a/">داسې زندان چې بنديان پکې خوښ دي</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d8%b3%d8%a7%db%8c%d9%86%d8%b3-%d8%a7%d9%88-%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d9%8a/%d8%af-%d8%aa%d9%88%d8%b1%d8%ba%d8%a7%d8%b1-%d8%a7%d9%88-%d9%86%db%8c%d9%88%d9%bc%d8%b1%d8%a7%d9%86-%d9%be%d9%87-%d8%a7%da%93%d9%87-%da%a9%d8%a7%d9%85%d9%8a%d8%a7%d8%a8-%d9%85%d8%a7%d9%85%d9%88%d8%b1/">د تورغار او نیوټران په اړه کامياب ماموريت</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/%d8%af-%d9%88%d9%84%d8%b3%d9%85%d8%b4%d8%b1%db%8c%d8%b2%d9%88-%d9%bc%d8%a7%da%a9%d9%86%d9%88-%da%81%d9%86%da%89%d9%88%d9%84%d9%88-%d8%b4%d8%a8%da%a9%d9%87-%d8%ac%d9%88%da%93%d9%87-%d8%b4%d9%88%db%90/">د ولسمشریزو ټاکنو ځنډولو شبکه جوړه شوې</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/%d9%be%d9%88%da%9a%d8%aa%d9%86%d9%87-%d8%af%db%90-%d8%b9%db%8c%d8%a8-%d9%86%d9%87-%d9%88%d9%8a-%d8%a7%d8%ac%d9%85%d9%84-%d8%b3%d8%aa%d8%a7%d9%86%da%a9%d8%b2%db%8c/">پوښتنه دې عیب نه وي / اجمل ستانکزی</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d8%a7%d9%88-%d9%88%d8%b7%d9%86%d8%af%d9%88%d8%b3%d8%aa%d9%8a%d8%9f-%d8%a7%d8%ad%d9%85%d8%af%d8%b4%d8%a7%d9%87-%d8%b3%d8%a7%d8%ad%d9%84/">طالبان او وطندوستي؟ / احمدشاه ساحل</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d8%af%d8%a7%d8%b3%db%90-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/%d8%af-%db%b5%db%b0-%da%89%d8%a7%d9%84%d8%b1%d9%88-%d8%ba%d9%84-%db%b3%db%b5-%da%a9%d8%a7%d9%84%d9%87-%d9%88%d8%b1%d9%88%d8%b3%d8%aa%d9%87-%d8%a7%d8%b2%d8%a7%d8%af-%d8%b4%d9%88/">د ۵۰ ډالرو غل ۳۵ کاله وروسته ازاد شو</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%a7%d8%af%d8%a8%db%8c%d8%a7%d8%aa-%d8%af-%d8%a7%d8%b3%d9%84%d8%a7%d9%85-%d9%84%d9%87-%d9%86%d8%b8%d8%b1%d9%87-%da%98%d8%a8%d8%a7%da%93%d9%87%d8%b5%d9%81%db%8c%d9%87-%d9%88%d8%b1%d8%af%da%ab/">ادبیات د اسلام له نظره / ژباړه:صفیه وردګ</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%db%b1%db%b9%db%b9%db%b2-%da%a9%d8%a7%d9%84-%d8%af-%d8%b3%db%8c%d9%86%d8%a7%d8%b1%db%8c%d9%88-%d8%af-%d8%aa%da%a9%d8%b1%d8%a7%d8%b1-%d9%85%d8%ae%d9%86%db%8c%d9%88%db%8c/">د ۱۹۹۲ کال د سیناریو د تکرار مخنیوی</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/%d8%af-%d9%8a%d9%88%db%90-%d8%b3%d8%b1%d9%88%db%90-%d9%be%d8%a7%d9%8a%d9%84%d9%87%d8%9b-%d8%af%d9%88%d9%84%d8%aa-%d8%ac%d9%88%da%93%d9%88%d9%86%da%a9%db%8c-%d9%bc%d9%8a%d9%85-%d8%aa%d8%b1-%d9%bc%d9%88/">د يوې سروې پايله؛ دولت جوړونکی ټيم تر ټولو مخکښ دی</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/%da%a9%d9%88%db%90%d9%bc%d9%87-%da%a9%db%90-%db%b6-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86%db%8c%d9%88-%d8%b3%d8%b1%d8%aa%db%90%d8%b1%d9%88-%d8%aa%d9%87-%d9%85%d8%b1%da%ab-%da%98%d9%88%d8%a8%d9%84/">کوېټه کې ۶ پاکستانیو سرتېرو ته مرګ ژوبله اوښتې</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%a7%d9%81%d8%ba%d8%a7%d9%86-%d8%b3%d9%88%d9%84%d9%87%d8%9b-%d8%af-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%a7%d9%88-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86%d9%88-%d9%84%d9%87-%d9%85%d8%b0%d8%a7%da%a9/">افغان سوله؛ د امریکا او طالبانو له مذاکراتو د بسوګۍ واده جوړ شوی</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/%d8%b2%d9%85%d8%a7-%d9%84%db%8c%da%a9%d9%86%d9%87-%d8%af%db%90-%d8%af-%d8%b7%d9%84%d9%88%d8%b9-%d9%bc%d9%84%d9%88%db%8c%d8%b2%d9%88%d9%86-%d8%ae%d8%a8%d8%b1%db%8c%d8%a7%d9%84-%d9%86%d8%ac%d9%81%d9%8a/">زما لیکنه دې د طلوع ټلویزون خبریال نجفي زاده پوري ورسیږي</a>
</li>
<li>
<a href="http://www.afghansabawoon.com/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/%da%a9%d9%87-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%d8%a7%d9%86-%d9%88%d9%88%d8%b2%d9%8a-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%a8%d9%87-%d9%be%d9%87-%da%a9%d9%88%d8%b1%d9%86/">که امریکایان ووځي افغانستان به په کورنۍ جګړه اخته شي</a>
</li>
</ul>
</div><div id="calendar-2" class=" h-ni w-t primary-sidebar-widget widget widget_calendar"><div class="section-heading sh-t3 sh-s9"><span class="h-text">د لیکنې د موندلو لپاره نېټه کلیک کړئ</span></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>September 2019</caption>
<thead>
<tr>
<th scope="col" title="Monday">M</th>
<th scope="col" title="Tuesday">T</th>
<th scope="col" title="Wednesday">W</th>
<th scope="col" title="Thursday">T</th>
<th scope="col" title="Friday">F</th>
<th scope="col" title="Saturday">S</th>
<th scope="col" title="Sunday">S</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://www.afghansabawoon.com/2019/08/">&laquo; Aug</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.afghansabawoon.com/2019/09/01/" aria-label="Posts published on September 1, 2019">1</a></td>
</tr>
<tr>
<td>2</td><td><a href="http://www.afghansabawoon.com/2019/09/03/" aria-label="Posts published on September 3, 2019">3</a></td><td><a href="http://www.afghansabawoon.com/2019/09/04/" aria-label="Posts published on September 4, 2019">4</a></td><td><a href="http://www.afghansabawoon.com/2019/09/05/" aria-label="Posts published on September 5, 2019">5</a></td><td><a href="http://www.afghansabawoon.com/2019/09/06/" aria-label="Posts published on September 6, 2019">6</a></td><td><a href="http://www.afghansabawoon.com/2019/09/07/" aria-label="Posts published on September 7, 2019">7</a></td><td><a href="http://www.afghansabawoon.com/2019/09/08/" aria-label="Posts published on September 8, 2019">8</a></td>
</tr>
<tr>
<td><a href="http://www.afghansabawoon.com/2019/09/09/" aria-label="Posts published on September 9, 2019">9</a></td><td id="today"><a href="http://www.afghansabawoon.com/2019/09/10/" aria-label="Posts published on September 10, 2019">10</a></td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
</tr>
<tr>
<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
</tr>
<tr>
<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
</tr>
<tr>
<td>30</td>
<td class="pad" colspan="6">&nbsp;</td>
</tr>
</tbody>
</table></div></div><div id="myft-5" class=" h-ni w-nt primary-sidebar-widget widget widget_myft"><div class="myft myft-clearfix  myft-align-center myft-column-1"><div id="myft-1045-1846769479" class="myft-container myft-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1045" data-type="image"><img class="myft-image" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/cartoon-reading-islam.png" alt="carton reading" /></div></div></div><div id="archives-3" class=" h-ni w-nt primary-sidebar-widget widget widget_archive"><div class="section-heading sh-t3 sh-s9"><span class="h-text">Archives</span></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
<select id="archives-dropdown-3" name="archive-dropdown">
<option value="">Select Month</option>
<option value='http://www.afghansabawoon.com/2019/09/'> September 2019 </option>
<option value='http://www.afghansabawoon.com/2019/08/'> August 2019 </option>
<option value='http://www.afghansabawoon.com/2019/07/'> July 2019 </option>
<option value='http://www.afghansabawoon.com/2019/06/'> June 2019 </option>
<option value='http://www.afghansabawoon.com/2019/05/'> May 2019 </option>
<option value='http://www.afghansabawoon.com/2019/04/'> April 2019 </option>
<option value='http://www.afghansabawoon.com/2019/03/'> March 2019 </option>
<option value='http://www.afghansabawoon.com/2019/02/'> February 2019 </option>
<option value='http://www.afghansabawoon.com/2019/01/'> January 2019 </option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "archives-dropdown-3" );
function onSelectChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
document.location.href = this.options[ this.selectedIndex ].value;
}
}
dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div></aside>
</div><!-- .primary-sidebar-column -->
<div class="col-sm-2 sidebar-column sidebar-column-secondary">
<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="myft-4" class=" h-ni w-nt secondary-sidebar-widget widget widget_myft"><div class="myft myft-clearfix  myft-align-center myft-column-1"><div id="myft-963-1160029525" class="myft-container myft-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="963" data-type="image"><img class="myft-image" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/ad-three-animation.gif" alt="animation add" /></div></div></div><div id="bs-popular-categories-2" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-popular-categories"><div class="section-heading sh-t3 sh-s9"><span class="h-text">Popular Categories</span></div>	<div  class="bs-shortcode bs-popular-categories ">
<ul class="bs-popular-terms-list">
<li class="bs-popular-term-item term-item-5">
<a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې<span class="term-count">507</span></a>
</li><li class="bs-popular-term-item term-item-6">
<a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/">روانې چارې/ خبرونه<span class="term-count">271</span></a>
</li><li class="bs-popular-term-item term-item-31">
<a href="http://www.afghansabawoon.com/category/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/">شعر او لنډۍ<span class="term-count">70</span></a>
</li><li class="bs-popular-term-item term-item-7">
<a href="http://www.afghansabawoon.com/category/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/">له فیسبوک څخه<span class="term-count">65</span></a>
</li><li class="bs-popular-term-item term-item-26">
<a href="http://www.afghansabawoon.com/category/%d8%a7%d8%af%d8%a8/">ادب<span class="term-count">57</span></a>
</li><li class="bs-popular-term-item term-item-29">
<a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/">روغتیا<span class="term-count">50</span></a>
</li><li class="bs-popular-term-item term-item-24">
<a href="http://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم<span class="term-count">40</span></a>
</li><li class="bs-popular-term-item term-item-32">
<a href="http://www.afghansabawoon.com/category/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/">لنډې کیسې<span class="term-count">40</span></a>
</li><li class="bs-popular-term-item term-item-135">
<a href="http://www.afghansabawoon.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7-%d8%a7%d9%88-%d9%81%d9%84%d9%85/">سینما، فلم،هنر<span class="term-count">32</span></a>
</li><li class="bs-popular-term-item term-item-25">
<a href="http://www.afghansabawoon.com/category/%d8%a7%d8%b1%d9%88%d8%a7%d9%be%d9%88%d9%87%d9%86%d9%87/">ارواپوهنه<span class="term-count">31</span></a>
</li><li class="bs-popular-term-item term-item-230">
<a href="http://www.afghansabawoon.com/category/%d8%ba%d9%88%d8%b1%d9%87-%d8%b4%d9%88%db%90-%d8%af-%d8%a7%d9%88%da%96%d8%af-%d9%85%d9%87%d8%a7%d9%84-%d9%84%d9%87-%d9%be%d8%a7%d8%b1%d9%87/">غوره شوې د اوږد مهال له پاره<span class="term-count">29</span></a>
</li><li class="bs-popular-term-item term-item-28">
<a href="http://www.afghansabawoon.com/category/%d8%b3%d8%a7%db%8c%d9%86%d8%b3-%d8%a7%d9%88-%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d9%8a/">ساینس او ټکنالوژي<span class="term-count">28</span></a>
</li><li class="bs-popular-term-item term-item-27">
<a href="http://www.afghansabawoon.com/category/%d8%af%d8%a7%d8%b3%db%90-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">داسې هم شته/ بېلابیل<span class="term-count">27</span></a>
</li><li class="bs-popular-term-item term-item-33">
<a href="http://www.afghansabawoon.com/category/%d8%b7%d9%86%d8%b2%d9%88%d9%86%d9%87/">طنزونه<span class="term-count">23</span></a>
</li><li class="bs-popular-term-item term-item-188">
<a href="http://www.afghansabawoon.com/category/%d8%ba%d9%88%d8%b1%d9%87-%d8%b4%d9%88%db%90/">غوره شوې<span class="term-count">16</span></a>
</li><li class="bs-popular-term-item term-item-145">
<a href="http://www.afghansabawoon.com/category/%d9%be%d9%87-%d8%b2%da%93%d9%87-%d9%be%d9%88%d8%b1%db%90-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">په زړه پورې/ بېلابیل<span class="term-count">13</span></a>
</li><li class="bs-popular-term-item term-item-141">
<a href="http://www.afghansabawoon.com/category/%da%a9%d9%84%d8%aa%d9%88%d8%b1%d8%8c-%d8%a7%d8%af%d8%a8-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">کلتور، ادب او نور<span class="term-count">12</span></a>
</li><li class="bs-popular-term-item term-item-30">
<a href="http://www.afghansabawoon.com/category/%d8%af-%d9%87%d9%86%d8%b1-%d9%86%da%93%db%8d/">د کتاب او هنر نړۍ<span class="term-count">9</span></a>
</li><li class="bs-popular-term-item term-item-148">
<a href="http://www.afghansabawoon.com/category/%da%98%d8%a8%d9%87-%d9%84%db%8c%da%a9%d8%af%d9%88%d8%af/">ژبه - لیکدود<span class="term-count">6</span></a>
</li><li class="bs-popular-term-item term-item-178">
<a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d8%ae%d8%a8%d8%b1%d9%88%d9%86%d9%87-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">روانې چارې، خبرونه او نور<span class="term-count">6</span></a>
</li><li class="bs-popular-term-item term-item-8">
<a href="http://www.afghansabawoon.com/category/%da%86%d8%a7%d9%be%db%8c%d8%b1%db%8c%d8%a7%d9%84/">چاپیریال<span class="term-count">5</span></a>
</li><li class="bs-popular-term-item term-item-140">
<a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d9%85%d9%82%d8%a7%d9%84%db%90-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">مقالې او نور<span class="term-count">4</span></a>
</li><li class="bs-popular-term-item term-item-137">
<a href="http://www.afghansabawoon.com/category/%d9%86%d8%a7%d9%88%d9%84/">ناول<span class="term-count">3</span></a>
</li><li class="bs-popular-term-item term-item-189">
<a href="http://www.afghansabawoon.com/category/%da%89%db%8c%d8%b1-%d9%84%d9%88%d8%b3%d8%aa%d9%84-%d8%b4%d9%88%db%8c/">ډیر لوستل شوی<span class="term-count">1</span></a>
</li><li class="bs-popular-term-item term-item-401">
<a href="http://www.afghansabawoon.com/category/%da%a9%d8%aa%d8%a7%d8%a8/">کتاب<span class="term-count">1</span></a>
</li>			</ul>
</div>
</div><div id="bs-subscribe-newsletter-3" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-subscribe-newsletter"><div class="section-heading sh-t3 sh-s9"><span class="h-text">Newsletter</span></div>    <div  class="bs-shortcode bs-subscribe-newsletter bs-feedburner-newsletter ">
<div class="subscribe-image">
<img src="http://www.afghansabawoon.com/wp-content/themes/publisher/images/other/email-illustration.png" alt="Newsletter">
</div>
<div class="subscribe-message">
<p>Subscribe our newsletter to stay updated.</p>
</div>
<form method="post" action="//feedburner.google.com/fb/a/mailverify" class="bs-subscribe-feedburner clearfix"
target="_blank">
<input type="hidden" value="" name="uri"/>
<input type="hidden" name="loc" value="en"/>
<input type="text" id="feedburner-email" name="email" class="newsletter-email"
placeholder="Enter your e-mail .."/>
<button class="newsletter-subscribe" name="submit"
type="submit">Subscribe</button>
</form>
</div>
</div><div id="bs-text-listing-3-4" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-text-listing-3"><div id="" class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t3 sh-s9 main-term-none">
<span class="h-text main-term-none main-link">
وروستي مطالب					</span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-text listing-text-3 clearfix columns-1">
<div class="post-5044 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-5">
<div class="item-inner">
<p class="title">		<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%be%d8%b1-%d9%87%d9%85%d8%b3%d9%84%da%a9%d9%88-%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d8%af%d9%8a-%d9%84%db%8c%da%a9-%d9%86%d9%88%d8%b1%da%a9%d9%85%d8%a7%d9%84-%d8%a7%d8%b1%d8%b4%d8%a7%d8%af/" class="post-title post-url">
پر همسلکو انتقادي لیک / نورکمال ارشاد		</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2019-09-10T02:18:04+00:00">Sep 10, 2019</time></span>
</div>
</div>
</div >
<div class="post-5107 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-1">
<div class="item-inner">
<p class="title">		<a href="http://www.afghansabawoon.com/uncategorized/%d8%af-%d8%b9%d9%85%d8%b1%d8%a7%d9%86-%d8%a7%d9%88-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%da%ab%d9%88%d9%86%d8%af%d9%88%d9%86%d9%88-%d8%af-%d9%be%d8%a7%d9%85-%d9%88%da%93/" class="post-title post-url">
د عمران او سياسي ګوندونو د پام وړ		</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2019-09-09T17:38:13+00:00">Sep 9, 2019</time></span>
</div>
</div>
</div >
<div class="post-5065 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-5">
<div class="item-inner">
<p class="title">		<a href="http://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%bc%d9%88%d9%84%d9%86%d9%87-%d8%a7%d9%88-%d9%81%da%a9%d8%b1%d9%8a-%da%98%d9%88%d8%b1%d8%aa%db%8c%d8%a7-%d9%85%d8%ad%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d8%b9%d9%85%d8%b1%d9%8a/" class="post-title post-url">
ټولنه او فکري ژورتیا / محب الله عمري		</a>
</p>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2019-09-09T05:28:17+00:00">Sep 9, 2019</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_1259122384 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-3","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"90","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"90","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"91faf26","data":{"vars":{"post-ranking-offset":3}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1259122384"
title="Previous">
<i class="fa fa-angle-left"
aria-hidden="true"></i> Prev				</a>
<a  rel="next" class="btn-bs-pagination next"
data-id="1259122384" title="Next">
Next <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 429</span>
</div></div></div><div id="myft-6" class=" h-ni w-nt secondary-sidebar-widget widget widget_myft"><div class="myft myft-clearfix  myft-align-center myft-column-1"><div id="myft-1043-1726013519" class="myft-container myft-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1043" data-type="image"><img class="myft-image" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/18275138_1416232285105066_4993979454266015299_n.jpg" alt="carton add" /></div></div></div><div id="wp_statistics_widget-2" class=" h-ni w-nt secondary-sidebar-widget widget widget_wp_statistics_widget"><div class="section-heading sh-t3 sh-s9"><span class="h-text"></span></div><ul><li><label>Online Users: </label>0</li><li><label>Today's Visits: </label>73</li><li><label>Today's Visitors: </label>42</li><li><label>Total Visits: </label>90,973</li><li><label>Total Visitors: </label>39,977</li><li><label>Total Page Views: </label>4</li></ul></div><div id="archives-5" class=" h-ni w-t secondary-sidebar-widget widget widget_archive"><div class="section-heading sh-t3 sh-s9"><span class="h-text">ارشیف</span></div>		<label class="screen-reader-text" for="archives-dropdown-5">ارشیف</label>
<select id="archives-dropdown-5" name="archive-dropdown">
<option value="">Select Month</option>
<option value='http://www.afghansabawoon.com/2019/09/'> September 2019 </option>
<option value='http://www.afghansabawoon.com/2019/08/'> August 2019 </option>
<option value='http://www.afghansabawoon.com/2019/07/'> July 2019 </option>
<option value='http://www.afghansabawoon.com/2019/06/'> June 2019 </option>
<option value='http://www.afghansabawoon.com/2019/05/'> May 2019 </option>
<option value='http://www.afghansabawoon.com/2019/04/'> April 2019 </option>
<option value='http://www.afghansabawoon.com/2019/03/'> March 2019 </option>
<option value='http://www.afghansabawoon.com/2019/02/'> February 2019 </option>
<option value='http://www.afghansabawoon.com/2019/01/'> January 2019 </option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "archives-dropdown-5" );
function onSelectChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
document.location.href = this.options[ this.selectedIndex ].value;
}
}
dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div></aside>
</div><!-- .secondary-sidebar-column -->
</div><!-- .main-section -->
</div><!-- .container -->
</main><!-- main -->
</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets dark-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-3">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
</aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
</aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
</aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="bs-about-3" class=" h-i w-nt footer-widget footer-column-4 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
<h4 class="about-title">
<a href="#">				<img class="logo-image" src="http://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
alt="افغان سباوون">
</a>	</h4>
<div class="about-text">
<p>افغان سباوون خپلواکه ملي رسنۍ<br />
افغان سباوون د دعوت میډیا یوه برخه ده<br />
زموږ بریښنالیک:<br />
afghansabawoon.com@yahoo.com</p>
</div>
<div class="about-link heading-typo">
<a href="#">www.afghansabawoon.com</a>
</div>
<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item google-plus"><a href="#" target="_blank"><i class="fa fa-google"></i></a><li class="about-icon-item instagram"><a href="#" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="#" target="_blank"><i class="fa fa-envelope"></i></a></ul></div>
</div>							</aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-1071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-1071"><a href="http://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-1092"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%b1%d9%88%d8%a7%d9%be%d9%88%d9%87%d9%86%d9%87/">ارواپوهنه</a></li>
<li id="menu-item-1073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-1073"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/">روغتیا</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-141 better-anim-fade menu-item-1088"><a href="http://www.afghansabawoon.com/category/%da%a9%d9%84%d8%aa%d9%88%d8%b1%d8%8c-%d8%a7%d8%af%d8%a8-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">کلتور، ادب او نور</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-1086"><a href="http://www.afghansabawoon.com/category/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/">شعر او لنډۍ</a></li>
<li id="menu-item-1076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-1076"><a href="http://www.afghansabawoon.com/category/%d8%a7%d8%af%d8%a8/">ادب</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-1089"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/">لنډې کیسې</a></li>
<li id="menu-item-1075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137 better-anim-fade menu-item-1075"><a href="http://www.afghansabawoon.com/category/%d9%86%d8%a7%d9%88%d9%84/">ناول</a></li>
<li id="menu-item-1087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-1087"><a href="http://www.afghansabawoon.com/category/%d8%b7%d9%86%d8%b2%d9%88%d9%86%d9%87/">طنزونه</a></li>
<li id="menu-item-1079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-1079"><a href="http://www.afghansabawoon.com/category/%d8%af-%d9%87%d9%86%d8%b1-%d9%86%da%93%db%8d/">د کتاب او هنر نړۍ</a></li>
<li id="menu-item-1083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-1083"><a href="http://www.afghansabawoon.com/category/%da%98%d8%a8%d9%87-%d9%84%db%8c%da%a9%d8%af%d9%88%d8%af/">ژبه &#8211; لیکدود</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-140 better-anim-fade menu-item-1091"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d9%85%d9%82%d8%a7%d9%84%db%90-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">مقالې او نور</a></li>
<li id="menu-item-1080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-1080"><a href="http://www.afghansabawoon.com/category/%d8%af%d8%a7%d8%b3%db%90-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">داسې هم شته/ بېلابیل</a></li>
<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-1090"><a href="http://www.afghansabawoon.com/category/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/">له فیسبوک څخه</a></li>
<li id="menu-item-1085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-135 better-anim-fade menu-item-1085"><a href="http://www.afghansabawoon.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7-%d8%a7%d9%88-%d9%81%d9%84%d9%85/">سینما، فلم،هنر</a></li>
<li id="menu-item-1077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-145 better-anim-fade menu-item-1077"><a href="http://www.afghansabawoon.com/category/%d9%be%d9%87-%d8%b2%da%93%d9%87-%d9%be%d9%88%d8%b1%db%90-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">په زړه پورې/ بېلابیل</a></li>
<li id="menu-item-1084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-1084"><a href="http://www.afghansabawoon.com/category/%d8%b3%d8%a7%db%8c%d9%86%d8%b3-%d8%a7%d9%88-%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d9%8a/">ساینس او ټکنالوژي</a></li>
<li id="menu-item-1082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-178 better-anim-fade menu-item-1082"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d8%ae%d8%a8%d8%b1%d9%88%d9%86%d9%87-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">روانې چارې، خبرونه او نور</a></li>
<li id="menu-item-1072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-1072"><a href="http://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/">روانې چارې/ خبرونه</a></li>
<li id="menu-item-1074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-1074"><a href="http://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې</a></li>
<li id="menu-item-1078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-1078"><a href="http://www.afghansabawoon.com/category/%da%86%d8%a7%d9%be%db%8c%d8%b1%db%8c%d8%a7%d9%84/">چاپیریال</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2019 - afghansabawoon. All Rights Reserved.						</div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Website Design: <a href="http://www.dawatmedia.com/">Dawat-Media</a>						</div>
</div>
</div>
</div>
</div>
</footer><!-- .footer -->
</div><!-- .main-wrap -->
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"out-full-width"},"ajax_url":"http:\/\/www.afghansabawoon.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/www.afghansabawoon.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<div class="rh-cover noscroll " >
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in						</span>				</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="http://www.afghansabawoon.com">
<input type="search" class="search-field"
placeholder="Search..."
value="" name="s"
title="Search for:"
autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_4103_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login"  style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform"
action="http://www.afghansabawoon.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field social-login-buttons clearfix">
<ul class="items-count-3">
<li class="item-1">
<a
rel="nofollow"
href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2Funcategorized%2F%25D8%25AF-%25D8%25B9%25D9%2585%25D8%25B1%25D8%25A7%25D9%2586-%25D8%25A7%25D9%2588-%25D8%25B3%25D9%258A%25D8%25A7%25D8%25B3%25D9%258A-%25DA%25AB%25D9%2588%25D9%2586%25D8%25AF%25D9%2588%25D9%2586%25D9%2588-%25D8%25AF-%25D9%25BE%25D8%25A7%25D9%2585-%25D9%2588%25DA%2593%2F&provider=Facebook"
data-provider="Facebook"
class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
</li>
<li class="item-2">
<a
rel="nofollow"
href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2Funcategorized%2F%25D8%25AF-%25D8%25B9%25D9%2585%25D8%25B1%25D8%25A7%25D9%2586-%25D8%25A7%25D9%2588-%25D8%25B3%25D9%258A%25D8%25A7%25D8%25B3%25D9%258A-%25DA%25AB%25D9%2588%25D9%2586%25D8%25AF%25D9%2588%25D9%2586%25D9%2588-%25D8%25AF-%25D9%25BE%25D8%25A7%25D9%2585-%25D9%2588%25DA%2593%2F&provider=Google"
data-provider="Google"
class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google		</a>
</li>
<li class="item-3">
<a
rel="nofollow"
href="http://www.afghansabawoon.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2Funcategorized%2F%25D8%25AF-%25D8%25B9%25D9%2585%25D8%25B1%25D8%25A7%25D9%2586-%25D8%25A7%25D9%2588-%25D8%25B3%25D9%258A%25D8%25A7%25D8%25B3%25D9%258A-%25DA%25AB%25D9%2588%25D9%2586%25D8%25AF%25D9%2588%25D9%2586%25D9%2588-%25D8%25AF-%25D9%25BE%25D8%25A7%25D9%2585-%25D9%2588%25DA%2593%2F&provider=Twitter"
data-provider="Twitter"
class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter		</a>
</li>
</ul>
<div class="or-wrapper"><span
class="or-text">Or</span></div>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_4103_user_login" class="input"
value="" size="20"
placeholder="Username or Email..." required/>
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_4103_user_pass"
class="input"
value="" size="20" placeholder="Password..."
required/>
</div>
<div class="login-field">
<a href="http://www.afghansabawoon.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.afghansabawoon.com%2Funcategorized%2F%25D8%25AF-%25D8%25B9%25D9%2585%25D8%25B1%25D8%25A7%25D9%2586-%25D8%25A7%25D9%2588-%25D8%25B3%25D9%258A%25D8%25A7%25D8%25B3%25D9%258A-%25DA%25AB%25D9%2588%25D9%2586%25D8%25AF%25D9%2588%25D9%2586%25D9%2588-%25D8%25AF-%25D9%25BE%25D8%25A7%25D9%2585-%25D9%2588%25DA%2593%2F"
class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox"
id="form_4103_rememberme"
value="forever"  />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Log In"/>
<input type="hidden" name="redirect_to" value="http://www.afghansabawoon.com/uncategorized/%D8%AF-%D8%B9%D9%85%D8%B1%D8%A7%D9%86-%D8%A7%D9%88-%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A-%DA%AB%D9%88%D9%86%D8%AF%D9%88%D9%86%D9%88-%D8%AF-%D9%BE%D8%A7%D9%85-%D9%88%DA%93/"/>
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i
class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_4103_lostpasswordform"
action="http://www.afghansabawoon.com/wp-login.php?action=lostpassword"
method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value=""
placeholder="Username or Email..."
required/>
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value=""/>
<input type="submit" name="wp-submit" class="login-btn"
value="Send My Password"/>
</div>
</form>
</div>
</div>
</div>
</div>					</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.afghansabawoon.com\/","top_ten_id":"5107","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"995103188"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.afghansabawoon.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='http://www.afghansabawoon.com/wp-content/bs-booster-cache/5de4be09e20398932aafa4ba3e78131a.js?ver=5.2.3'></script>
<script>
var myft=function(a){"use strict";return{init:function(){0==myft.ads_state()&&myft.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".myft-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'http://www.afghansabawoon.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){myft.init()});
</script>
<script type="text/javascript">
jQuery(document).ready(function ($) {
//$( document ).ajaxStart(function() {
//});
for (var i = 0; i < document.forms.length; ++i) {
var form = document.forms[i];
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="PSbavNpCQtl" value="zNqPf*xIE.b" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="dyrFWqSfTuIZ" value="Tw83j*5tmuVk" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="BjHNYPKirf" value="VTS0]cUFOh" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="MftpxQXRiGlv_Oe" value="ti_md7czjWZbOfH" />'); }
}
$(document).on('submit', 'form', function () {
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="PSbavNpCQtl" value="zNqPf*xIE.b" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="dyrFWqSfTuIZ" value="Tw83j*5tmuVk" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="BjHNYPKirf" value="VTS0]cUFOh" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="MftpxQXRiGlv_Oe" value="ti_md7czjWZbOfH" />'); }
return true;
});
jQuery.ajaxSetup({
beforeSend: function (e, data) {
//console.log(Object.getOwnPropertyNames(data).sort());
//console.log(data.type);
if (data.type !== 'POST') return;
if (typeof data.data === 'object' && data.data !== null) {
data.data.append("PSbavNpCQtl", "zNqPf*xIE.b");
data.data.append("dyrFWqSfTuIZ", "Tw83j*5tmuVk");
data.data.append("BjHNYPKirf", "VTS0]cUFOh");
data.data.append("MftpxQXRiGlv_Oe", "ti_md7czjWZbOfH");
}
else {
data.data =  data.data + '&PSbavNpCQtl=zNqPf*xIE.b&dyrFWqSfTuIZ=Tw83j*5tmuVk&BjHNYPKirf=VTS0]cUFOh&MftpxQXRiGlv_Oe=ti_md7czjWZbOfH';
}
}
});
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.52329993247986 seconds, on 10-09-19 5:08:33 --><!-- need to refresh to see cached version -->