<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="en"> <![endif]--> <!--[if gt IE 9]><!--><html lang="en"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.afghansabawoon.com/xmlrpc.php"/><link media="all" href="https://www.afghansabawoon.com/wp-content/cache/autoptimize/css/autoptimize_83de858b448edbff34dc77e8e570a58f.css" rel="stylesheet" /><title>اولادونه مو ولې د نورو په مخکې خبرې نه شي کړای؟ &#8211; afghansabawoon</title><meta name='robots' content='max-image-preview:large' /><meta property="og:locale" content="en"/><meta property="og:site_name" content="afghansabawoon"/><meta property="og:url" content="https://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%a7%d9%88%d9%84%d8%a7%d8%af%d9%88%d9%86%d9%87-%d9%85%d9%88-%d9%88%d9%84%db%90-%d8%af-%d9%86%d9%88%d8%b1%d9%88-%d9%be%d9%87-%d9%85%d8%ae%da%a9%db%90-%d8%ae%d8%a8%d8%b1%db%90-%d9%86%d9%87-%d8%b4/"/><meta property="og:title" content="اولادونه مو ولې د نورو په مخکې خبرې نه شي کړای؟"/><meta property="og:image" content="https://www.afghansabawoon.com/wp-content/uploads/2019/11/kids-war.png"/><meta property="article:section" content="ټولنیز علوم"/><meta property="article:tag" content="سراج احمد حبیبي"/><meta property="og:description" content="دا اندېښنه به ښايي د ډېرو پلرونو سره وي چې اولادونه یې ولې د نورو په مخکې د خبرو کولو جرئت نه لري او یا یې ولې د ډېرو زده کړو او عمر زیاتېدو سره سره د خبرو کولو خدای ورکړی فطري استعداد، پر ځای د دې چې وغوړیږې، ورځ تر بلې مړاوی کېږي؟د دې کار لاملونه ب"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary"/><meta name="twitter:url" content="https://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%a7%d9%88%d9%84%d8%a7%d8%af%d9%88%d9%86%d9%87-%d9%85%d9%88-%d9%88%d9%84%db%90-%d8%af-%d9%86%d9%88%d8%b1%d9%88-%d9%be%d9%87-%d9%85%d8%ae%da%a9%db%90-%d8%ae%d8%a8%d8%b1%db%90-%d9%86%d9%87-%d8%b4/"/><meta name="twitter:title" content="اولادونه مو ولې د نورو په مخکې خبرې نه شي کړای؟"/><meta name="twitter:description" content="دا اندېښنه به ښايي د ډېرو پلرونو سره وي چې اولادونه یې ولې د نورو په مخکې د خبرو کولو جرئت نه لري او یا یې ولې د ډېرو زده کړو او عمر زیاتېدو سره سره د خبرو کولو خدای ورکړی فطري استعداد، پر ځای د دې چې وغوړیږې، ورځ تر بلې مړاوی کېږي؟د دې کار لاملونه ب"/><meta name="twitter:image" content="https://www.afghansabawoon.com/wp-content/uploads/2019/11/kids-war.png"/><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="afghansabawoon &raquo; Feed" href="https://www.afghansabawoon.com/feed/" /><link rel="alternate" type="application/rss+xml" title="afghansabawoon &raquo; Comments Feed" href="https://www.afghansabawoon.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="afghansabawoon &raquo; اولادونه مو ولې د نورو په مخکې خبرې نه شي کړای؟ Comments Feed" href="https://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%a7%d9%88%d9%84%d8%a7%d8%af%d9%88%d9%86%d9%87-%d9%85%d9%88-%d9%88%d9%84%db%90-%d8%af-%d9%86%d9%88%d8%b1%d9%88-%d9%be%d9%87-%d9%85%d8%ae%da%a9%db%90-%d8%ae%d8%a8%d8%b1%db%90-%d9%86%d9%87-%d8%b4/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.afghansabawoon.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville:400,700%7CLibre+Franklin:400,700,600,500&#038;display=swap' type='text/css' media='all' /> <script type='text/javascript' src='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.8.3' id='font-awesome-child-theme-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.afghansabawoon.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.afghansabawoon.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://www.afghansabawoon.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.afghansabawoon.com/wp-json/wp/v2/posts/11682" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.afghansabawoon.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.afghansabawoon.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.3" /><link rel="canonical" href="https://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%a7%d9%88%d9%84%d8%a7%d8%af%d9%88%d9%86%d9%87-%d9%85%d9%88-%d9%88%d9%84%db%90-%d8%af-%d9%86%d9%88%d8%b1%d9%88-%d9%be%d9%87-%d9%85%d8%ae%da%a9%db%90-%d8%ae%d8%a8%d8%b1%db%90-%d9%86%d9%87-%d8%b4/" /><link rel='shortlink' href='https://www.afghansabawoon.com/?p=11682' /><link rel="alternate" type="application/json+oembed" href="https://www.afghansabawoon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25a7%25d9%2588%25d9%2584%25d8%25a7%25d8%25af%25d9%2588%25d9%2586%25d9%2587-%25d9%2585%25d9%2588-%25d9%2588%25d9%2584%25db%2590-%25d8%25af-%25d9%2586%25d9%2588%25d8%25b1%25d9%2588-%25d9%25be%25d9%2587-%25d9%2585%25d8%25ae%25da%25a9%25db%2590-%25d8%25ae%25d8%25a8%25d8%25b1%25db%2590-%25d9%2586%25d9%2587-%25d8%25b4%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.afghansabawoon.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25a7%25d9%2588%25d9%2584%25d8%25a7%25d8%25af%25d9%2588%25d9%2586%25d9%2587-%25d9%2585%25d9%2588-%25d9%2588%25d9%2584%25db%2590-%25d8%25af-%25d9%2586%25d9%2588%25d8%25b1%25d9%2588-%25d9%25be%25d9%2587-%25d9%2585%25d8%25ae%25da%25a9%25db%2590-%25d8%25ae%25d8%25a8%25d8%25b1%25db%2590-%25d9%2586%25d9%2587-%25d8%25b4%2F&#038;format=xml" /><meta property="fb:pages" content="292879218491" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
    },
    "url": "https://www.afghansabawoon.com/",
    "name": "afghansabawoon",
    "description": ""
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "afghansabawoon",
    "alternateName": "",
    "url": "https://www.afghansabawoon.com/"
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "\u0627\u0648\u0644\u0627\u062f\u0648\u0646\u0647 \u0645\u0648 \u0648\u0644\u06d0 \u062f \u0646\u0648\u0631\u0648 \u067e\u0647 \u0645\u062e\u06a9\u06d0 \u062e\u0628\u0631\u06d0 \u0646\u0647 \u0634\u064a \u06a9\u0693\u0627\u06cc\u061f",
    "description": "\u062f\u0627 \u0627\u0646\u062f\u06d0\u069a\u0646\u0647 \u0628\u0647 \u069a\u0627\u064a\u064a \u062f \u0689\u06d0\u0631\u0648 \u067e\u0644\u0631\u0648\u0646\u0648 \u0633\u0631\u0647 \u0648\u064a \u0686\u06d0 \u0627\u0648\u0644\u0627\u062f\u0648\u0646\u0647 \u06cc\u06d0 \u0648\u0644\u06d0 \u062f \u0646\u0648\u0631\u0648 \u067e\u0647 \u0645\u062e\u06a9\u06d0 \u062f \u062e\u0628\u0631\u0648 \u06a9\u0648\u0644\u0648 \u062c\u0631\u0626\u062a \u0646\u0647 \u0644\u0631\u064a \u0627\u0648 \u06cc\u0627 \u06cc\u06d0 \u0648\u0644\u06d0 \u062f \u0689\u06d0\u0631\u0648 \u0632\u062f\u0647 \u06a9\u0693\u0648 \u0627\u0648 \u0639\u0645\u0631 \u0632\u06cc\u0627\u062a\u06d0\u062f\u0648 \u0633\u0631\u0647 \u0633\u0631\u0647 \u062f \u062e\u0628\u0631\u0648 \u06a9\u0648\u0644\u0648 \u062e\u062f\u0627\u06cc \u0648\u0631\u06a9\u0693\u06cc \u0641\u0637\u0631\u064a \u0627\u0633\u062a\u0639\u062f\u0627\u062f\u060c \u067e\u0631 \u0681\u0627\u06cc \u062f \u062f\u06d0 \u0686\u06d0 \u0648\u063a\u0648\u0693\u06cc\u0696\u06d0\u060c \u0648\u0631\u0681 \u062a\u0631 \u0628\u0644\u06d0 \u0645\u0693\u0627\u0648\u06cc \u06a9\u06d0\u0696\u064a\u061f\u062f \u062f\u06d0 \u06a9\u0627\u0631 \u0644\u0627\u0645\u0644\u0648\u0646\u0647 \u0628",
    "datePublished": "2022-01-26",
    "dateModified": "2022-01-26",
    "author": {
        "@type": "Person",
        "@id": "#person-admin",
        "name": "admin"
    },
    "image": "https://www.afghansabawoon.com/wp-content/uploads/2019/11/kids-war.png",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%a7%d9%88%d9%84%d8%a7%d8%af%d9%88%d9%86%d9%87-%d9%85%d9%88-%d9%88%d9%84%db%90-%d8%af-%d9%86%d9%88%d8%b1%d9%88-%d9%be%d9%87-%d9%85%d8%ae%da%a9%db%90-%d8%ae%d8%a8%d8%b1%db%90-%d9%86%d9%87-%d8%b4/"
}</script>  <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-11682 single-format-standard bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-3-col page-layout-3-col-4 full-width active-sticky-sidebar main-menu-sticky-smart main-menu-out-full-width active-ajax-search single-prim-cat-24 single-cat-24  wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr"><div class="off-canvas-overlay"></div><div class="off-canvas-container left skin-white"><div class="off-canvas-inner"> <span class="canvas-close"><i></i></span><div class="off-canvas-header"><div class="logo"> <a href="https://www.afghansabawoon.com/"> <img src="https://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
 alt="afghansabawoon"> </a></div><div class="site-description">The news is by your side.</div></div><div class="off-canvas-search"><form role="search" method="get" action="https://www.afghansabawoon.com"> <input type="text" name="s" value=""
 placeholder="Search..."> <i class="fa fa-search"></i></form></div><div class="off-canvas-menu"><div class="off-canvas-menu-fallback"></div></div><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"></div></div></div></div><header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"> <a class="topbar-sign-in "
 data-toggle="modal" data-target="#bsLoginModal"> <i class="fa fa-user-circle"></i> Sign in </a><div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
 style="display: none"><div class="modal-dialog" role="document"><div class="modal-content"> <span class="close-modal" data-dismiss="modal" aria-label="Close"><i
 class="fa fa-close"></i></span><div class="modal-body"><div id="form_84753_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
 action="https://www.afghansabawoon.com/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_84753_user_login" class="input"
 value="" size="20"
 placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_84753_user_pass"
 class="input"
 value="" size="20" placeholder="Password..."
 required/></div><div class="login-field"> <a href="https://www.afghansabawoon.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.afghansabawoon.com%2F%25D9%25BC%25D9%2588%25D9%2584%25D9%2586%25D9%25BE%25D9%2588%25D9%2587%25D9%2586%25D9%2587%2F%25D8%25A7%25D9%2588%25D9%2584%25D8%25A7%25D8%25AF%25D9%2588%25D9%2586%25D9%2587-%25D9%2585%25D9%2588-%25D9%2588%25D9%2584%25DB%2590-%25D8%25AF-%25D9%2586%25D9%2588%25D8%25B1%25D9%2588-%25D9%25BE%25D9%2587-%25D9%2585%25D8%25AE%25DA%25A9%25DB%2590-%25D8%25AE%25D8%25A8%25D8%25B1%25DB%2590-%25D9%2586%25D9%2587-%25D8%25B4%2F"
 class="go-reset-panel">Forget password?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox"
 id="form_84753_rememberme"
 value="forever"  /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit"
 class="button-primary login-btn"
 value="Log In"/> <input type="hidden" name="redirect_to" value="https://www.afghansabawoon.com/%D9%BC%D9%88%D9%84%D9%86%D9%BE%D9%88%D9%87%D9%86%D9%87/%D8%A7%D9%88%D9%84%D8%A7%D8%AF%D9%88%D9%86%D9%87-%D9%85%D9%88-%D9%88%D9%84%DB%90-%D8%AF-%D9%86%D9%88%D8%B1%D9%88-%D9%BE%D9%87-%D9%85%D8%AE%DA%A9%DB%90-%D8%AE%D8%A8%D8%B1%DB%90-%D9%86%D9%87-%D8%B4/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i
 class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_84753_lostpasswordform"
 action="https://www.afghansabawoon.com/wp-login.php?action=lostpassword"
 method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value=""
 placeholder="Username or Email..."
 required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn"
 value="Send My Password"/></div></form></div></div></div></div></div></div></div></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span
 class="topbar-date">Wednesday, January 26, 2022</span></li><li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-501"><a href="https://www.afghansabawoon.com/bs-contact/">Contact</a></li><li id="menu-item-682" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-682"><a href="http://www.dawatmedia24.com">دعوت مېډیا ۲۴</a></li><li id="menu-item-683" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-683"><a href="http://www.dawatmedia24.com/english/">Dawat Media (English)</a></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 img-logo"> <a href="https://www.afghansabawoon.com/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
 alt="Afghan Sabawoon"  /> <span class="site-title">Afghan Sabawoon - </span> </a></p></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-24 better-anim-fade menu-item-661"><a href="https://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم</a><ul class="sub-menu"><li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-659"><a href="https://www.afghansabawoon.com/category/%d8%a7%d8%b1%d9%88%d8%a7%d9%be%d9%88%d9%87%d9%86%d9%87/">ارواپوهنه</a></li></ul></li><li id="menu-item-664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-27 better-anim-fade menu-item-664"><a href="https://www.afghansabawoon.com/category/%d8%af%d8%a7%d8%b3%db%90-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">داسې هم شته/ بېلابیل</a><ul class="sub-menu"><li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-669"><a href="https://www.afghansabawoon.com/category/%d8%b3%d8%a7%db%8c%d9%86%d8%b3-%d8%a7%d9%88-%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d9%8a/">ساینس او ټکنالوژي</a></li><li id="menu-item-660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-145 better-anim-fade menu-item-660"><a href="https://www.afghansabawoon.com/category/%d9%be%d9%87-%d8%b2%da%93%d9%87-%d9%be%d9%88%d8%b1%db%90-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">په زړه پورې/ بېلابیل</a></li><li id="menu-item-670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-135 better-anim-fade menu-item-670"><a href="https://www.afghansabawoon.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7-%d8%a7%d9%88-%d9%81%d9%84%d9%85/">سینما، فلم،هنر</a></li><li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-667"><a href="https://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/">روغتیا</a></li><li id="menu-item-663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-663"><a href="https://www.afghansabawoon.com/category/%d8%af-%d9%87%d9%86%d8%b1-%d9%86%da%93%db%8d/">د کتاب او هنر نړۍ</a></li><li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-675"><a href="https://www.afghansabawoon.com/category/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/">له فیسبوک څخه</a></li></ul></li><li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-140 better-anim-fade menu-item-666"><a href="https://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d9%85%d9%82%d8%a7%d9%84%db%90-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">مقالې او نور</a><ul class="sub-menu"><li id="menu-item-676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-676"><a href="https://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې</a></li><li id="menu-item-665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-665"><a href="https://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/">روانې چارې/ خبرونه</a></li><li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-662"><a href="https://www.afghansabawoon.com/category/%da%86%d8%a7%d9%be%db%8c%d8%b1%db%8c%d8%a7%d9%84/">چاپیریال</a></li></ul></li><li id="menu-item-673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-141 better-anim-fade menu-item-673"><a href="https://www.afghansabawoon.com/category/%da%a9%d9%84%d8%aa%d9%88%d8%b1%d8%8c-%d8%a7%d8%af%d8%a8-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">کلتور، ادب او نور</a><ul class="sub-menu"><li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-668"><a href="https://www.afghansabawoon.com/category/%da%98%d8%a8%d9%87-%d9%84%db%8c%da%a9%d8%af%d9%88%d8%af/">ژبه &#8211; لیکدود</a></li><li id="menu-item-658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-658"><a href="https://www.afghansabawoon.com/category/%d8%a7%d8%af%d8%a8/">ادب</a></li><li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-674"><a href="https://www.afghansabawoon.com/category/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/">لنډې کیسې</a></li><li id="menu-item-672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-672"><a href="https://www.afghansabawoon.com/category/%d8%b7%d9%86%d8%b2%d9%88%d9%86%d9%87/">طنزونه</a></li><li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-671"><a href="https://www.afghansabawoon.com/category/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/">شعر او لنډۍ</a></li><li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137 better-anim-fade menu-item-677"><a href="https://www.afghansabawoon.com/category/%d9%86%d8%a7%d9%88%d9%84/">ناول</a></li></ul></li><li id="menu-item-870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-870"><a href="https://www.afghansabawoon.com">کور</a></li></ul><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-left"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.afghansabawoon.com"> <input type="search" class="search-field"
 placeholder="Search..."
 value="" name="s"
 title="Search for:"
 autocomplete="off"> <input type="submit" class="search-submit" value="Search"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.afghansabawoon.com/" itemprop="url" rel="home"> <img src="https://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
 alt="afghansabawoon"  data-bsrjs="https://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"  /> </a></div></div></div><div class="main-wrap content-main-wrap"><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.afghansabawoon.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/" ><span itemprop="name">ټولنیز علوم</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">اولادونه مو ولې د نورو په مخکې خبرې نه شي کړای؟</span><meta itemprop="item" content="https://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%a7%d9%88%d9%84%d8%a7%d8%af%d9%88%d9%86%d9%87-%d9%85%d9%88-%d9%88%d9%84%db%90-%d8%af-%d9%86%d9%88%d8%b1%d9%88-%d9%be%d9%87-%d9%85%d8%ae%da%a9%db%90-%d8%ae%d8%a8%d8%b1%db%90-%d9%86%d9%87-%d8%b4/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-3-col layout-3-col-4 container layout-bc-before post-template-1"><div class="row main-section"><div class="col-sm-7 content-column"><div class="single-container"><article id="post-11682" class="post-11682 post type-post status-publish format-standard has-post-thumbnail  category-24 tag-1285 single-post-content has-thumbnail"><div class="post-header post-tp-1-header"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">اولادونه مو ولې د نورو په مخکې خبرې نه شي کړای؟</span></h1><h2 class="post-subtitle">لیکوال: سراج احمد حبیبي</h2><div class="post-meta-wrap clearfix"><div class="term-badges "><span class="term-badge term-24"><a href="https://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم</a></span></div><div class="post-meta single-post-meta"> <a href="https://www.afghansabawoon.com/author/admin/"
 title="Browse Author Articles"
 class="post-author-a post-author-avatar"> <img alt=''  data-src='https://secure.gravatar.com/avatar/a4ebbe6936f56c7f24ec63881c640a36?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>admin</b></span> </a> <span class="time"><time class="post-published updated"
 datetime="2022-01-26T11:28:11+00:00">On <b>Jan 26, 2022</b></time></span></div></div><div class="single-featured"> <a class="post-thumbnail open-lightbox" href="https://www.afghansabawoon.com/wp-content/uploads/2019/11/kids-war.png"><img  width="734" height="324" alt="" data-src="https://www.afghansabawoon.com/wp-content/uploads/2019/11/kids-war.png"> </a></div></div><div class="post-share single-post-share top-share clearfix style-9"><div class="post-share-btn-group"> <a href="https://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%a7%d9%88%d9%84%d8%a7%d8%af%d9%88%d9%86%d9%87-%d9%85%d9%88-%d9%88%d9%84%db%90-%d8%af-%d9%86%d9%88%d8%b1%d9%88-%d9%be%d9%87-%d9%85%d8%ae%da%a9%db%90-%d8%ae%d8%a8%d8%b1%db%90-%d9%86%d9%87-%d8%b4/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;اولادونه مو ولې د نورو په مخکې خبرې نه شي کړای؟&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="11682"><i class="bf-icon  fa fa-eye"></i> <b class="number">26</b></span></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25a7%25d9%2588%25d9%2584%25d8%25a7%25d8%25af%25d9%2588%25d9%2586%25d9%2587-%25d9%2585%25d9%2588-%25d9%2588%25d9%2584%25db%2590-%25d8%25af-%25d9%2586%25d9%2588%25d8%25b1%25d9%2588-%25d9%25be%25d9%2587-%25d9%2585%25d8%25ae%25da%25a9%25db%2590-%25d8%25ae%25d8%25a8%25d8%25b1%25db%2590-%25d9%2586%25d9%2587-%25d8%25b4%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=اولادونه مو ولې د نورو په مخکې خبرې نه شي کړای؟&url=https%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25a7%25d9%2588%25d9%2584%25d8%25a7%25d8%25af%25d9%2588%25d9%2586%25d9%2587-%25d9%2585%25d9%2588-%25d9%2588%25d9%2584%25db%2590-%25d8%25af-%25d9%2586%25d9%2588%25d8%25b1%25d9%2588-%25d9%25be%25d9%2587-%25d9%2585%25d8%25ae%25da%25a9%25db%2590-%25d8%25ae%25d8%25a8%25d8%25b1%25db%2590-%25d9%2586%25d9%2587-%25d8%25b4%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25a7%25d9%2588%25d9%2584%25d8%25a7%25d8%25af%25d9%2588%25d9%2586%25d9%2587-%25d9%2585%25d9%2588-%25d9%2588%25d9%2584%25db%2590-%25d8%25af-%25d9%2586%25d9%2588%25d8%25b1%25d9%2588-%25d9%25be%25d9%2587-%25d9%2585%25d8%25ae%25da%25a9%25db%2590-%25d8%25ae%25d8%25a8%25d8%25b1%25db%2590-%25d9%2586%25d9%2587-%25d8%25b4%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25a7%25d9%2588%25d9%2584%25d8%25a7%25d8%25af%25d9%2588%25d9%2586%25d9%2587-%25d9%2585%25d9%2588-%25d9%2588%25d9%2584%25db%2590-%25d8%25af-%25d9%2586%25d9%2588%25d8%25b1%25d9%2588-%25d9%25be%25d9%2587-%25d9%2585%25d8%25ae%25da%25a9%25db%2590-%25d8%25ae%25d8%25a8%25d8%25b1%25db%2590-%25d9%2586%25d9%2587-%25d8%25b4%2F&title=اولادونه مو ولې د نورو په مخکې خبرې نه شي کړای؟" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=اولادونه مو ولې د نورو په مخکې خبرې نه شي کړای؟ %0A%0A https%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25a7%25d9%2588%25d9%2584%25d8%25a7%25d8%25af%25d9%2588%25d9%2586%25d9%2587-%25d9%2585%25d9%2588-%25d9%2588%25d9%2584%25db%2590-%25d8%25af-%25d9%2586%25d9%2588%25d8%25b1%25d9%2588-%25d9%25be%25d9%2587-%25d9%2585%25d8%25ae%25da%25a9%25db%2590-%25d8%25ae%25d8%25a8%25d8%25b1%25db%2590-%25d9%2586%25d9%2587-%25d8%25b4%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25a7%25d9%2588%25d9%2584%25d8%25a7%25d8%25af%25d9%2588%25d9%2586%25d9%2587-%25d9%2585%25d9%2588-%25d9%2588%25d9%2584%25db%2590-%25d8%25af-%25d9%2586%25d9%2588%25d8%25b1%25d9%2588-%25d9%25be%25d9%2587-%25d9%2585%25d8%25ae%25da%25a9%25db%2590-%25d8%25ae%25d8%25a8%25d8%25b1%25db%2590-%25d9%2586%25d9%2587-%25d8%25b4%2F&media=https://www.afghansabawoon.com/wp-content/uploads/2019/11/kids-war.png&description=اولادونه مو ولې د نورو په مخکې خبرې نه شي کړای؟" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=اولادونه مو ولې د نورو په مخکې خبرې نه شي کړای؟&body=https%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25a7%25d9%2588%25d9%2584%25d8%25a7%25d8%25af%25d9%2588%25d9%2586%25d9%2587-%25d9%2585%25d9%2588-%25d9%2588%25d9%2584%25db%2590-%25d8%25af-%25d9%2586%25d9%2588%25d8%25b1%25d9%2588-%25d9%25be%25d9%2587-%25d9%2585%25d8%25ae%25da%25a9%25db%2590-%25d8%25ae%25d8%25a8%25d8%25b1%25db%2590-%25d9%2586%25d9%2587-%25d8%25b4%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto">دا اندېښنه به ښايي د ډېرو پلرونو سره وي چې اولادونه یې ولې د نورو په مخکې د خبرو کولو جرئت نه لري او یا یې ولې د ډېرو زده کړو او عمر زیاتېدو سره سره د خبرو کولو خدای ورکړی فطري استعداد، پر ځای د دې چې وغوړیږې، ورځ تر بلې مړاوی کېږي؟</div></div><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto">د دې کار لاملونه باید په درېیو ځایونو کې وپلټل شي.</div></div><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto">۱ – کورنۍ ۲ـ ټولنه ۳ـ ښوونځی او پوهنځی</div></div><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto">۱ـ په کورنۍ کې دې مور او پلار تر هر څه مخکې له ځانه وپوښتي چې ایا دوی خپل زوی/ لور ته په خپل کور کې د نظر څرګندولو حق ورکړی دی؟ که یې ورکړی دی، داسې خو نه دي شوي چې کله هغه خپل نظر څرګند کړی وي او دوی ورته په غوصه شوي وي؟</div></div><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto">دغه راز په ځینو کارونو کې یې د هغه یا هغې سره مشوره کړې ده، که یې کړې وي، داسې خو نه دي شوي چې دوی کله مشوره ورکړې وي، خو مشورې ته یې هیڅ ارزښت نه وي ورکړل شوی او یا یې مشوره پر ځای نه وه، خو دوی ته له قناعت ورکولو پرته یې خبرې بابیزې ګڼل شوې وي؟</div></div><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto">یا دا چې کله دوی ماشومان وو د مېلمه په راتلو سره خو به یې د مېلمانه له کوټې څخه نه وي ویستلي او یا هغوی ته خو به یې دا نه وي ویلي چې د مېلمه په مخکې به خبرې نه کوې او مېوه یا نور د خوښې وړ څیزونه به نه غواړې په همدې توګه داسې نور ډېر ناوړه چلندونه دي چې زموږ په ټولنه کې یې ډېر پلرونه او میندې د خپلو اولادونو سره کوي؟</div></div><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto">کله کله داسې هم کېږي چې د یوه پلار او مور په اولادونو کې یو ورور پر بل ورور ظلم شروع کړي، او یا داسې خو بېخي ډېر کېږي چې ورور دې خپله خور خبرو کولو ته پرېنږدي او د هغې پر هره خبره دې ملنډې ووهي. هغه که څه غواړي، دی دې ګوتڅنډنه ورته وکړي. له بده مرغه چې په داسې وخت کې پلار او مور هم ورور پر حق بولي.</div></div><div class="myft myft-post-inline myft-float-right myft-align-right myft-column-1 myft-clearfix no-bg-box-model"></div><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto">که چېرې دا ټول کارونه شوي وي؛ اولاد ته په خپله کورنۍ کې د نظر څرګندولو حق نه وي ورکړل شوی، مشوره نه وي ورسره شوې، مشورې ته یې ارزښت نه وي ورکړل شوی، د مېلمه په راتلو سره د مېلمانه له کوټې نه ویستل شوی وي، په کور کې د بل ورور یا خور تر مستقیم یا غیر مستقیم ګواښ لاندې واقع شوی وي او داسې نور.</div></div><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto">په دې ټولو سره د نورو په مخکې د انسان د خبرو کولو جرئت مړاوی کېږي، حتی په زده کړو او استعداد کې یې فرق راځي، روح او روان یې صدمه ویني او بالاخره د ټول ژوند نه یې خوند او نېکمرغي کډه کوي.</div></div><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto">مور او پلار یې که چېرته رښتیا هم غواړي چې ماشوم یې دې په راتلونکې کې ښه ژوند ولري، استعداد یې دې وغوړېږي او د نورو په مخکې دې په ډاډه زړه خپلې خبرې وکړای شي، نو بیا دې پورتني ټول موارد په نظر کې ونیسي او هیڅکله دې نه ځان ته د دې حق ورکوي چې د خپل ماشوم د خبرو کولو مسلم حقوق تر پښو لاندې کړي او نه نور ته.</div></div><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto">۲ـ په ټولنه کې هم ډېر ماشومان د نورو همځولو او لویانو څخه ځورول کېږي. د هغوی پر قد او قامت ملنډې وهي؛ د وجود نور غړي یې تر تمسخر لاندې نیول کېږي او په لوبو کې د ګډون اجازه نه ورکول کېږي.</div></div><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto">کله کله خو داسې هم کېږي چې د کورنۍ د نورو غړو د ګناهونو او معلولیت سزا دوی ته ورکول کېږي. مثلاً د غلا تور یې په پلار باندې چا لګولی وي، خو پېغورونه یې دلته زامنو ته ورکول کېږي. یا یې پلار ګوډ یا ړوند وي، خو په ټولنه کې یې خلک زامنو ته د ګوډ یا ړانده اولادونه وايي.</div></div><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto">په دې صورت کې هم باید مور او پلار خپل ماشومان تر څار لاندې ونیسي، کله نا کله د خپلو اولادونو څخه د همځولو د چال چلند په باب پوښتنې وکړي. که چېرې هغوی ورسره ښه چلند کاوه، د هغوی نه هم مننه وکړي او تشویق یې کړي. او که چېرې یې ورسره بد چلند کاوه، هغوی ته هم ووایي، خو که یې هغوی خبرې بابیزې وګڼلې، نو بیا دې د هغوی د مور او پلار سره دا موضوع شریکه کړي. ځکه همدغه ناوړه چلندونه د ماشوم پر شخصیت اغېزه کوي او په راتلونکې کې د ده د پرمختګ په لاره کې ډېر خنډونه ایجادولای شي.</div></div><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto">۳ـ ښوونځي او پوهنځي هغه ځایونه دي چې انسانان پکې روزل کېږي، خو له بده مرغه چې زموږ په ټولنه کې کله نا کله دغه روزنځایونه د چا د استعداد غوړنې پر ځای د استعداد وژنې لامل کېږي. ښوونکي يې پر ځای د دې چې د زده کوونکو سره صمیمانه او د مینې او محبت څخه ډک چلند وکړي؛ دیکتاتورانه او بې رحمه چلند کوي. وهي یې، که پوښتنه ترې وکړي ناکاموي یې او حتی په بېلابېلو سپکو الفاظو سره یې مخاطب کوي.</div></div><div class="cxmmr5t8 oygrvhab hcukyx3x c1et5uql o9v6fnle ii04i59q"><div dir="auto">په دغه صورت کې هم مور او پلار باید هر وخت د ښوونځي او پوهنځي د ادارو سره په اړیکه کې وي. کله کله له خپلو اولادونو څخه د هغوی د استادانو د چال چلند په باب پوښتنه وکړي او ورته ووایي چې ایا ستاسو استادان تاسو ته په درس کې ونډه درکوي، تختې ته مو جګوي، کورنۍ دنده مو ګوري او د خپل سیمینار د وړاندې کولو لپاره وخت درکوي او داسې نور. که چېرې هغوی دا کار نه کاوه، ادارو ته یې ورشي او ورته ووایي، چې په دې ډول سره زموږ د اولادونو جرئت ضعیفه کېږي، د خبرو کولو استعداد یې مړاوی کېږي او بلاخره ژوند یې له تیارو سره مخامخ کېږي.</div></div></div><div class="entry-terms post-tags clearfix style-10"> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://www.afghansabawoon.com/tag/%d8%b3%d8%b1%d8%a7%d8%ac-%d8%a7%d8%ad%d9%85%d8%af-%d8%ad%d8%a8%db%8c%d8%a8%d9%8a/" rel="tag">سراج احمد حبیبي</a></div><div class="post-share single-post-share bottom-share clearfix style-5"><div class="post-share-btn-group"> <a href="https://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%a7%d9%88%d9%84%d8%a7%d8%af%d9%88%d9%86%d9%87-%d9%85%d9%88-%d9%88%d9%84%db%90-%d8%af-%d9%86%d9%88%d8%b1%d9%88-%d9%be%d9%87-%d9%85%d8%ae%da%a9%db%90-%d8%ae%d8%a8%d8%b1%db%90-%d9%86%d9%87-%d8%b4/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;اولادونه مو ولې د نورو په مخکې خبرې نه شي کړای؟&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="11682"><i class="bf-icon  fa fa-eye"></i> <b class="number">26</b></span></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25a7%25d9%2588%25d9%2584%25d8%25a7%25d8%25af%25d9%2588%25d9%2586%25d9%2587-%25d9%2585%25d9%2588-%25d9%2588%25d9%2584%25db%2590-%25d8%25af-%25d9%2586%25d9%2588%25d8%25b1%25d9%2588-%25d9%25be%25d9%2587-%25d9%2585%25d8%25ae%25da%25a9%25db%2590-%25d8%25ae%25d8%25a8%25d8%25b1%25db%2590-%25d9%2586%25d9%2587-%25d8%25b4%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=اولادونه مو ولې د نورو په مخکې خبرې نه شي کړای؟&url=https%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25a7%25d9%2588%25d9%2584%25d8%25a7%25d8%25af%25d9%2588%25d9%2586%25d9%2587-%25d9%2585%25d9%2588-%25d9%2588%25d9%2584%25db%2590-%25d8%25af-%25d9%2586%25d9%2588%25d8%25b1%25d9%2588-%25d9%25be%25d9%2587-%25d9%2585%25d8%25ae%25da%25a9%25db%2590-%25d8%25ae%25d8%25a8%25d8%25b1%25db%2590-%25d9%2586%25d9%2587-%25d8%25b4%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25a7%25d9%2588%25d9%2584%25d8%25a7%25d8%25af%25d9%2588%25d9%2586%25d9%2587-%25d9%2585%25d9%2588-%25d9%2588%25d9%2584%25db%2590-%25d8%25af-%25d9%2586%25d9%2588%25d8%25b1%25d9%2588-%25d9%25be%25d9%2587-%25d9%2585%25d8%25ae%25da%25a9%25db%2590-%25d8%25ae%25d8%25a8%25d8%25b1%25db%2590-%25d9%2586%25d9%2587-%25d8%25b4%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25a7%25d9%2588%25d9%2584%25d8%25a7%25d8%25af%25d9%2588%25d9%2586%25d9%2587-%25d9%2585%25d9%2588-%25d9%2588%25d9%2584%25db%2590-%25d8%25af-%25d9%2586%25d9%2588%25d8%25b1%25d9%2588-%25d9%25be%25d9%2587-%25d9%2585%25d8%25ae%25da%25a9%25db%2590-%25d8%25ae%25d8%25a8%25d8%25b1%25db%2590-%25d9%2586%25d9%2587-%25d8%25b4%2F&title=اولادونه مو ولې د نورو په مخکې خبرې نه شي کړای؟" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=اولادونه مو ولې د نورو په مخکې خبرې نه شي کړای؟ %0A%0A https%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25a7%25d9%2588%25d9%2584%25d8%25a7%25d8%25af%25d9%2588%25d9%2586%25d9%2587-%25d9%2585%25d9%2588-%25d9%2588%25d9%2584%25db%2590-%25d8%25af-%25d9%2586%25d9%2588%25d8%25b1%25d9%2588-%25d9%25be%25d9%2587-%25d9%2585%25d8%25ae%25da%25a9%25db%2590-%25d8%25ae%25d8%25a8%25d8%25b1%25db%2590-%25d9%2586%25d9%2587-%25d8%25b4%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25a7%25d9%2588%25d9%2584%25d8%25a7%25d8%25af%25d9%2588%25d9%2586%25d9%2587-%25d9%2585%25d9%2588-%25d9%2588%25d9%2584%25db%2590-%25d8%25af-%25d9%2586%25d9%2588%25d8%25b1%25d9%2588-%25d9%25be%25d9%2587-%25d9%2585%25d8%25ae%25da%25a9%25db%2590-%25d8%25ae%25d8%25a8%25d8%25b1%25db%2590-%25d9%2586%25d9%2587-%25d8%25b4%2F&media=https://www.afghansabawoon.com/wp-content/uploads/2019/11/kids-war.png&description=اولادونه مو ولې د نورو په مخکې خبرې نه شي کړای؟" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=اولادونه مو ولې د نورو په مخکې خبرې نه شي کړای؟&body=https%3A%2F%2Fwww.afghansabawoon.com%2F%25d9%25bc%25d9%2588%25d9%2584%25d9%2586%25d9%25be%25d9%2588%25d9%2587%25d9%2586%25d9%2587%2F%25d8%25a7%25d9%2588%25d9%2584%25d8%25a7%25d8%25af%25d9%2588%25d9%2586%25d9%2587-%25d9%2585%25d9%2588-%25d9%2588%25d9%2584%25db%2590-%25d8%25af-%25d9%2586%25d9%2588%25d8%25b1%25d9%2588-%25d9%25be%25d9%2587-%25d9%2585%25d8%25ae%25da%25a9%25db%2590-%25d8%25ae%25d8%25a8%25d8%25b1%25db%2590-%25d9%2586%25d9%2587-%25d8%25b4%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div></div></article><section class="post-author clearfix"> <a href="https://www.afghansabawoon.com/author/admin/"
 title="Browse Author Articles"> <span class="post-author-avatar" itemprop="image"><img alt=''  data-src='https://secure.gravatar.com/avatar/a4ebbe6936f56c7f24ec63881c640a36?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span> </a><div class="author-title heading-typo"> <a class="post-author-url" href="https://www.afghansabawoon.com/author/admin/"><span class="post-author-name">admin</span></a> <span class="title-counts">3417 posts</span> <span class="title-counts">0 comments</span></div><div class="author-links"><ul class="author-social-icons"></ul></div><div class="post-author-bio" itemprop="description"></div></section><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i
 class="fa fa-arrow-left"></i> Prev Post</p><p class="title heading-typo"><a href="https://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%da%a9%d8%a7%d8%a8%d9%84-%d8%a7%d9%88-%d9%be%db%90%da%9a%d9%88%d8%b1/" rel="prev">کابل او پېښور</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t3 sh-s9 multi-tab"> <a href="#relatedposts_971781032_1" class="main-link active"
 data-toggle="tab"> <span
 class="h-text related-posts-heading">نورې ورته لیکنې</span> </a> <a href="#relatedposts_971781032_2" class="other-link" data-toggle="tab"
 data-deferred-event="shown.bs.tab"
 data-deferred-init="relatedposts_971781032_2"> <span
 class="h-text related-posts-heading"></span> </a></div><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
 id="relatedposts_971781032_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid"><div  class="post-11359 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-24"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-24"><a href="https://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم</a></span></div> <a  title="د ژوند اصل" data-src="https://www.afghansabawoon.com/wp-content/uploads/2019/12/life-isb-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;life-isb-86x64.jpg&quot;,&quot;210&quot;:&quot;life-isb-210x136.jpg&quot;,&quot;279&quot;:&quot;life-isb-279x220.jpg&quot;,&quot;357&quot;:&quot;life-isb-357x210.jpg&quot;,&quot;750&quot;:&quot;life-isb-750x430.jpg&quot;,&quot;849&quot;:&quot;life-isb.jpg&quot;}}"					class="img-holder" href="https://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%af-%da%98%d9%88%d9%86%d8%af-%d8%a7%d8%b5%d9%84/"></a></div><p class="title"> <a class="post-url" href="https://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%af-%da%98%d9%88%d9%86%d8%af-%d8%a7%d8%b5%d9%84/" title="د ژوند اصل"> <span class="post-title"> د ژوند اصل </span> </a></p></div></div ><div  class="post-11181 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-24"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-24"><a href="https://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم</a></span></div> <a  title="ټولنیز استبداد" data-src="https://www.afghansabawoon.com/wp-content/uploads/2021/11/Azizullah-Anis-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Azizullah-Anis-86x64.jpg&quot;,&quot;210&quot;:&quot;Azizullah-Anis-210x136.jpg&quot;,&quot;279&quot;:&quot;Azizullah-Anis-279x220.jpg&quot;,&quot;357&quot;:&quot;Azizullah-Anis-357x210.jpg&quot;,&quot;532&quot;:&quot;Azizullah-Anis.jpg&quot;}}"					class="img-holder" href="https://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d9%bc%d9%88%d9%84%d9%86%db%8c%d8%b2-%d8%a7%d8%b3%d8%aa%d8%a8%d8%af%d8%a7%d8%af/"></a></div><p class="title"> <a class="post-url" href="https://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d9%bc%d9%88%d9%84%d9%86%db%8c%d8%b2-%d8%a7%d8%b3%d8%aa%d8%a8%d8%af%d8%a7%d8%af/" title="ټولنیز استبداد"> <span class="post-title"> ټولنیز استبداد </span> </a></p></div></div ><div  class="post-11170 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-24"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-24"><a href="https://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم</a></span></div> <a  title="سیکس او د نسلونو ستره غمیزه" data-src="https://www.afghansabawoon.com/wp-content/uploads/2020/06/pen-nn-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pen-nn-86x64.jpg&quot;,&quot;210&quot;:&quot;pen-nn-210x136.jpg&quot;,&quot;279&quot;:&quot;pen-nn-279x167.jpg&quot;,&quot;301&quot;:&quot;pen-nn.jpg&quot;}}"					class="img-holder" href="https://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%b3%db%8c%da%a9%d8%b3-%d8%a7%d9%88-%d8%af-%d9%86%d8%b3%d9%84%d9%88%d9%86%d9%88-%d8%b3%d8%aa%d8%b1%d9%87-%d8%ba%d9%85%db%8c%d8%b2%d9%87/"></a></div><p class="title"> <a class="post-url" href="https://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%b3%db%8c%da%a9%d8%b3-%d8%a7%d9%88-%d8%af-%d9%86%d8%b3%d9%84%d9%88%d9%86%d9%88-%d8%b3%d8%aa%d8%b1%d9%87-%d8%ba%d9%85%db%8c%d8%b2%d9%87/" title="سیکس او د نسلونو ستره غمیزه"> <span class="post-title"> سیکس او د نسلونو ستره غمیزه </span> </a></p></div></div ><div  class="post-10989 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-24"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-24"><a href="https://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم</a></span></div> <a  title="په ژوند کې د مدیریت رول" data-src="https://www.afghansabawoon.com/wp-content/uploads/2019/01/pen-10-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pen-10-86x64.png&quot;,&quot;210&quot;:&quot;pen-10-210x136.png&quot;,&quot;279&quot;:&quot;pen-10-279x220.png&quot;,&quot;357&quot;:&quot;pen-10-357x210.png&quot;,&quot;750&quot;:&quot;pen-10-750x430.png&quot;,&quot;849&quot;:&quot;pen-10.png&quot;}}"					class="img-holder" href="https://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d9%be%d9%87-%da%98%d9%88%d9%86%d8%af-%da%a9%db%90-%d8%af-%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d8%b1%d9%88%d9%84/"></a></div><p class="title"> <a class="post-url" href="https://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d9%be%d9%87-%da%98%d9%88%d9%86%d8%af-%da%a9%db%90-%d8%af-%d9%85%d8%af%db%8c%d8%b1%db%8c%d8%aa-%d8%b1%d9%88%d9%84/" title="په ژوند کې د مدیریت رول"> <span class="post-title"> په ژوند کې د مدیریت رول </span> </a></p></div></div ><div  class="post-11069 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-24"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-24"><a href="https://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم</a></span></div> <a  title="له سخت کار کولو سره سره بیا هم هوسا یا بریالي نه یوو؟" data-src="https://www.afghansabawoon.com/wp-content/uploads/2020/02/tired-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tired-1-86x64.jpg&quot;,&quot;210&quot;:&quot;tired-1-210x136.jpg&quot;,&quot;279&quot;:&quot;tired-1-279x220.jpg&quot;,&quot;357&quot;:&quot;tired-1-357x210.jpg&quot;,&quot;509&quot;:&quot;tired-1.jpg&quot;}}"					class="img-holder" href="https://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d9%84%d9%87-%d8%b3%d8%ae%d8%aa-%da%a9%d8%a7%d8%b1-%da%a9%d9%88%d9%84%d9%88-%d8%b3%d8%b1%d9%87-%d8%b3%d8%b1%d9%87-%d8%a8%db%8c%d8%a7-%d9%87%d9%85-%d9%87%d9%88%d8%b3%d8%a7-%db%8c%d8%a7-%d8%a8%d8%b1/"></a></div><p class="title"> <a class="post-url" href="https://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d9%84%d9%87-%d8%b3%d8%ae%d8%aa-%da%a9%d8%a7%d8%b1-%da%a9%d9%88%d9%84%d9%88-%d8%b3%d8%b1%d9%87-%d8%b3%d8%b1%d9%87-%d8%a8%db%8c%d8%a7-%d9%87%d9%85-%d9%87%d9%88%d8%b3%d8%a7-%db%8c%d8%a7-%d8%a8%d8%b1/" title="له سخت کار کولو سره سره بیا هم هوسا یا بریالي نه یوو؟"> <span class="post-title"> له سخت کار کولو سره سره بیا هم هوسا یا بریالي نه یوو؟ </span> </a></p></div></div ><div  class="post-10978 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-24"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-24"><a href="https://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم</a></span></div> <a  title="مخکې له دې چې غوسه مو کنټرول کړي، تاسې يې کنټرول کړئ" data-src="https://www.afghansabawoon.com/wp-content/uploads/2021/12/anger-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.afghansabawoon.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;anger-86x64.jpg&quot;,&quot;210&quot;:&quot;anger-210x136.jpg&quot;,&quot;279&quot;:&quot;anger-279x220.jpg&quot;,&quot;357&quot;:&quot;anger-357x210.jpg&quot;,&quot;750&quot;:&quot;anger-750x430.jpg&quot;,&quot;1528&quot;:&quot;anger.jpg&quot;}}"					class="img-holder" href="https://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d9%85%d8%ae%da%a9%db%90-%d9%84%d9%87-%d8%af%db%90-%da%86%db%90-%d8%ba%d9%88%d8%b3%d9%87-%d9%85%d9%88-%da%a9%d9%86%d9%bc%d8%b1%d9%88%d9%84-%da%a9%da%93%d9%8a%d8%8c-%d8%aa%d8%a7%d8%b3%db%90-%d9%8a/"></a></div><p class="title"> <a class="post-url" href="https://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d9%85%d8%ae%da%a9%db%90-%d9%84%d9%87-%d8%af%db%90-%da%86%db%90-%d8%ba%d9%88%d8%b3%d9%87-%d9%85%d9%88-%da%a9%d9%86%d9%bc%d8%b1%d9%88%d9%84-%da%a9%da%93%d9%8a%d8%8c-%d8%aa%d8%a7%d8%b3%db%90-%d9%8a/" title="مخکې له دې چې غوسه مو کنټرول کړي، تاسې يې کنټرول کړئ"> <span class="post-title"> مخکې له دې چې غوسه مو کنټرول کړي، تاسې يې کنټرول کړئ </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_896385885 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[11682],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[24],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"6c1b573"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="896385885"
 title="Previous"> <i class="fa fa-angle-left"
 aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
 data-id="896385885" title="Next"> Next <i
 class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
 id="relatedposts_971781032_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_971781032_2"> <script>var bs_deferred_loading_bsd_relatedposts_971781032_2 = '{"query":{"paginate":"next_prev","count":"6","author":1,"post_type":"post","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"91f6d31"}';</script> </div></div></div></div></div><section id="comments-template-11682" class="comments-template"><div id="respond" class="comment-respond"><div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t3 sh-s9" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D9%BC%D9%88%D9%84%D9%86%D9%BE%D9%88%D9%87%D9%86%D9%87/%D8%A7%D9%88%D9%84%D8%A7%D8%AF%D9%88%D9%86%D9%87-%D9%85%D9%88-%D9%88%D9%84%DB%90-%D8%AF-%D9%86%D9%88%D8%B1%D9%88-%D9%BE%D9%87-%D9%85%D8%AE%DA%A9%DB%90-%D8%AE%D8%A8%D8%B1%DB%90-%D9%86%D9%87-%D8%B4/#respond" style="display:none;">Cancel Reply</a></small></div><form action="https://www.afghansabawoon.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p></div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Your Name *" /></p><p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Your Email *" /></p><p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11682' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></section></div><div class="col-sm-3 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="myft-8" class=" h-ni w-nt primary-sidebar-widget widget widget_myft"><div class="myft  myft-align-center myft-column-1 myft-clearfix no-bg-box-model"></div></div><div id="recent-posts-2" class=" h-ni w-t primary-sidebar-widget widget widget_recent_entries"><div class="section-heading sh-t3 sh-s9"><span class="h-text">تازه لیکنې</span></div><ul><li> <a href="https://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%a7%d9%88%d9%84%d8%a7%d8%af%d9%88%d9%86%d9%87-%d9%85%d9%88-%d9%88%d9%84%db%90-%d8%af-%d9%86%d9%88%d8%b1%d9%88-%d9%be%d9%87-%d9%85%d8%ae%da%a9%db%90-%d8%ae%d8%a8%d8%b1%db%90-%d9%86%d9%87-%d8%b4/" aria-current="page">اولادونه مو ولې د نورو په مخکې خبرې نه شي کړای؟</a></li><li> <a href="https://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%da%a9%d8%a7%d8%a8%d9%84-%d8%a7%d9%88-%d9%be%db%90%da%9a%d9%88%d8%b1/">کابل او پېښور</a></li><li> <a href="https://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%da%ab%d8%a7%d8%b2-%d9%85%d9%88-%da%85%d9%86%da%ab%d9%87-%d9%86%db%8c%d8%b3%d9%8a-%d8%a7%d9%88-%da%81%d8%a7%d9%86-%da%85%d9%86%da%ab%d9%87-%da%98%d8%ba%d9%88%d8%b1%db%8c/">ګاز مو څنګه نیسي او ځان څنګه ژغوری</a></li><li> <a href="https://www.afghansabawoon.com/%d9%85%d8%b1%da%a9%db%90/%d8%af-%d8%b4%d8%b1%d8%b1-%d8%b4%d8%a7%d8%b9%d8%b1%d9%8a-%d8%a7%d9%88-%d8%af-%d8%b4%d8%b9%d8%b1-%d8%a7%d8%ba%db%8c%d8%b2-%d9%85%d8%b1%da%a9%d9%87/">د شرر شاعري او د شعر اغیز (مرکه)</a></li><li> <a href="https://www.afghansabawoon.com/%d8%ba%d9%88%d8%b1%d9%87-%d8%b4%d9%88%db%90/%d8%af-%d9%85%d9%84%da%ab%d8%b1%d8%aa%db%8c%d8%a7-%d9%85%d8%b9%db%8c%d8%a7%d8%b1/">د ملګرتیا معیار</a></li><li> <a href="https://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%db%8c%d8%a7%d8%af-2/">یاد</a></li><li> <a href="https://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%d8%a8%d8%a7%d8%b1%d8%a7%d9%86/">باران</a></li><li> <a href="https://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%a7%db%8c%d8%a7%d8%ba%d8%8c-%d8%b1%d9%88%d8%a7%db%8c%d8%aa-%d8%a7%d9%88-%d9%85%d8%af%d8%b1%d9%86%db%8c%d8%b3%d9%bc%d9%8a-%d8%a8%d8%ad%d8%ab%d9%88%d9%86%d9%87/">ایاغ، روایت او مدرنیسټي بحثونه</a></li><li> <a href="https://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%be%d9%87-%da%a9%d8%a7%d8%b1%d9%8a-%da%86%d8%a7%d9%be%db%90%d8%b1%db%8c%d8%a7%d9%84-%da%a9%db%90-%d9%85%d8%b3%d9%84%da%a9%d9%8a-%d9%bc%da%a9%d9%8a/">په کاري چاپېریال کې مسلکي ټکي</a></li><li> <a href="https://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%b9%d9%84%d8%a7%d9%82%d9%87-%d8%af%d8%a7%d8%b1-%d8%b5%d9%8a%d8%a8-%d8%a7%d9%88-%d8%af%d8%b9%d9%88%d9%87-%d9%8a%db%90/">علاقه دار صيب  او دعوه يې</a></li><li> <a href="https://www.afghansabawoon.com/%d8%a7%d8%b1%d9%88%d8%a7%d9%be%d9%88%d9%87%d9%86%d9%87/%da%98%d9%88%d9%86%d8%af-%d8%a8%d8%af-%d9%85%d8%b1%d8%ba%d9%87-%d9%86%d9%87-%d8%af%db%8c/">ژوند بد مرغه نه دی</a></li><li> <a href="https://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%d8%ba%d8%b2%d9%84-64/">غزل</a></li><li> <a href="https://www.afghansabawoon.com/%d8%a7%d8%af%d8%a8/%d9%be%d9%84%d8%a7%d8%b1-%d8%aa%d9%87-%d9%84%d9%8a%da%a9_-%d9%84%d9%86%da%89-%d8%aa%d8%a7%d8%ab%d8%b1/">پلار ته ليک_ لنډ تاثر</a></li><li> <a href="https://www.afghansabawoon.com/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/%d8%af-%d9%86%da%93%db%8d-%d8%a8%d8%af-%d8%b2%d9%86%d8%af%d8%a7%d9%86%d9%88%d9%86%d9%87/">د نړۍ بد زندانونه</a></li><li> <a href="https://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d8%af-%da%a9%da%93%d9%86%da%ab-%d9%be%d8%b1%d8%ba%d8%a7%da%93%d9%87-%d9%82%d8%b2%d8%a7%d9%82%d8%b3%d8%aa%d8%a7%d9%86-%da%85%d9%86%da%ab%d9%87-%d9%88%da%98%d8%ba%d9%88%d8%b1%d9%84-%d8%b4%d9%88%d8%9f/">د کړنګ پرغاړه قزاقستان څنګه وژغورل شو؟</a></li><li> <a href="https://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%be%d9%87-%d9%85%d9%86%d8%b5%d9%88%d8%b5%d9%8a-%d9%85%d8%b3%d8%a7%db%8c%d9%84%d9%88-%d8%af-%d9%be%d9%88%d9%87%d8%a7%d9%88%d9%8a-%d9%84%d9%be%d8%a7%d8%b1%d9%87/">په منصوصي مسایلو د پوهاوي لپاره</a></li><li> <a href="https://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%d8%a7%d8%af%d8%b1%da%a9%d8%b2%d9%86%d8%ac%d9%81%db%8c%d9%84/">ادرک)زنجفیل)</a></li><li> <a href="https://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%d9%84%d9%86%da%89%db%8d/">لنډۍ</a></li><li> <a href="https://www.afghansabawoon.com/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/%d9%be%d9%88%d8%ae-%d9%86%d9%88%d9%85_%d9%84%d9%86%da%89%d9%87-%da%a9%db%8c%d8%b3%d9%87/">پوخ نوم _لنډه کیسه</a></li><li> <a href="https://www.afghansabawoon.com/%d8%a7%d8%b1%d9%88%d8%a7%d9%be%d9%88%d9%87%d9%86%d9%87/%d9%be%d9%87-%da%81%d8%a7%d9%86-%d8%a8%d8%b1%d9%84%d8%a7%d8%b3%db%90-%d8%a7%d9%88%d8%b3%d8%a6/">په ځان برلاسې اوسئ</a></li><li> <a href="https://www.afghansabawoon.com/%d9%85%d9%82%d8%a7%d9%84%db%90/%d9%85%d8%b3%d8%aa-%d9%85%d9%84%d9%86%da%ab/">مست ملنګ</a></li><li> <a href="https://www.afghansabawoon.com/%d8%ba%d9%88%d8%b1%d9%87-%d8%b4%d9%88%db%90/%d9%88%d8%a7%db%8c%d9%8a-%d9%86%da%93%db%8d-%da%9a%da%a9%d9%84%db%90-%d8%af%d9%87/">وایي نړۍ ښکلې ده</a></li><li> <a href="https://www.afghansabawoon.com/%d8%af%d8%a7%d8%b3%db%90-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/%d8%a7%db%8c%d8%a7-%d9%be%d9%88%d9%87%db%8c%da%96%db%90-%d8%ae%d8%a7%d9%86-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%ba%d9%81%d8%a7%d8%b1-%d8%ae%d8%a7%d9%86-%d8%b1%d8%ad-%da%85%d9%88%d9%85%d8%b1%d9%87/">ایا پوهیږې خان عبدالغفار خان (رح) څومره زندان تیر کړی؟</a></li><li> <a href="https://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%da%98%d8%a7%d9%88%d9%84%db%90/">ژاولې</a></li><li> <a href="https://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%d8%ba%d8%b2%d9%84-63/">غزل</a></li><li> <a href="https://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/19-%da%a9%d9%88%db%8c%d8%af/">19 کوید</a></li><li> <a href="https://www.afghansabawoon.com/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/%d9%88%d8%a7%d9%88%d8%b1%db%8c%d9%86-%d9%be%da%93%d8%a7%d9%86%da%ab/">واورین پړانګ</a></li><li> <a href="https://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%d8%af-%d8%ba%d9%88%da%96-%d8%af%d8%b1%d8%af/">د غوږ درد</a></li><li> <a href="https://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%d8%ba%d8%b2%d9%84-61/">غزل</a></li><li> <a href="https://www.afghansabawoon.com/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/%d9%88%d8%a7%db%8c%d9%8a%d8%9b-%d8%a7%d9%88%d8%b3-%d9%87%d9%85-%d8%af-%d8%ac%d9%85%d9%87%d9%88%d8%b1%db%8c%d8%aa-%d8%af%d9%81%d8%a7%d8%b9-%da%a9%d9%88%db%90/">وایي؛ اوس هم د جمهوریت دفاع کوې</a></li></ul></div><div id="calendar-2" class=" h-ni w-t primary-sidebar-widget widget widget_calendar"><div class="section-heading sh-t3 sh-s9"><span class="h-text">د لیکنې د موندلو لپاره نېټه کلیک کړئ</span></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>January 2022</caption><thead><tr><th scope="col" title="Monday">M</th><th scope="col" title="Tuesday">T</th><th scope="col" title="Wednesday">W</th><th scope="col" title="Thursday">T</th><th scope="col" title="Friday">F</th><th scope="col" title="Saturday">S</th><th scope="col" title="Sunday">S</th></tr></thead><tbody><tr><td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.afghansabawoon.com/2022/01/01/" aria-label="Posts published on January 1, 2022">1</a></td><td><a href="https://www.afghansabawoon.com/2022/01/02/" aria-label="Posts published on January 2, 2022">2</a></td></tr><tr><td><a href="https://www.afghansabawoon.com/2022/01/03/" aria-label="Posts published on January 3, 2022">3</a></td><td><a href="https://www.afghansabawoon.com/2022/01/04/" aria-label="Posts published on January 4, 2022">4</a></td><td><a href="https://www.afghansabawoon.com/2022/01/05/" aria-label="Posts published on January 5, 2022">5</a></td><td><a href="https://www.afghansabawoon.com/2022/01/06/" aria-label="Posts published on January 6, 2022">6</a></td><td><a href="https://www.afghansabawoon.com/2022/01/07/" aria-label="Posts published on January 7, 2022">7</a></td><td><a href="https://www.afghansabawoon.com/2022/01/08/" aria-label="Posts published on January 8, 2022">8</a></td><td><a href="https://www.afghansabawoon.com/2022/01/09/" aria-label="Posts published on January 9, 2022">9</a></td></tr><tr><td><a href="https://www.afghansabawoon.com/2022/01/10/" aria-label="Posts published on January 10, 2022">10</a></td><td><a href="https://www.afghansabawoon.com/2022/01/11/" aria-label="Posts published on January 11, 2022">11</a></td><td><a href="https://www.afghansabawoon.com/2022/01/12/" aria-label="Posts published on January 12, 2022">12</a></td><td><a href="https://www.afghansabawoon.com/2022/01/13/" aria-label="Posts published on January 13, 2022">13</a></td><td><a href="https://www.afghansabawoon.com/2022/01/14/" aria-label="Posts published on January 14, 2022">14</a></td><td><a href="https://www.afghansabawoon.com/2022/01/15/" aria-label="Posts published on January 15, 2022">15</a></td><td><a href="https://www.afghansabawoon.com/2022/01/16/" aria-label="Posts published on January 16, 2022">16</a></td></tr><tr><td><a href="https://www.afghansabawoon.com/2022/01/17/" aria-label="Posts published on January 17, 2022">17</a></td><td><a href="https://www.afghansabawoon.com/2022/01/18/" aria-label="Posts published on January 18, 2022">18</a></td><td><a href="https://www.afghansabawoon.com/2022/01/19/" aria-label="Posts published on January 19, 2022">19</a></td><td><a href="https://www.afghansabawoon.com/2022/01/20/" aria-label="Posts published on January 20, 2022">20</a></td><td><a href="https://www.afghansabawoon.com/2022/01/21/" aria-label="Posts published on January 21, 2022">21</a></td><td><a href="https://www.afghansabawoon.com/2022/01/22/" aria-label="Posts published on January 22, 2022">22</a></td><td><a href="https://www.afghansabawoon.com/2022/01/23/" aria-label="Posts published on January 23, 2022">23</a></td></tr><tr><td><a href="https://www.afghansabawoon.com/2022/01/24/" aria-label="Posts published on January 24, 2022">24</a></td><td><a href="https://www.afghansabawoon.com/2022/01/25/" aria-label="Posts published on January 25, 2022">25</a></td><td id="today"><a href="https://www.afghansabawoon.com/2022/01/26/" aria-label="Posts published on January 26, 2022">26</a></td><td>27</td><td>28</td><td>29</td><td>30</td></tr><tr><td>31</td><td class="pad" colspan="6">&nbsp;</td></tr></tbody></table><nav aria-label="Previous and next months" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://www.afghansabawoon.com/2021/12/">&laquo; Dec</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></div><div id="myft-5" class=" h-ni w-nt primary-sidebar-widget widget widget_myft"><div class="myft  myft-align-center myft-column-1 myft-clearfix no-bg-box-model"><div id="myft-1045-928595019" class="myft-container myft-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1045" data-type="image"><img class="myft-image" src="https://www.afghansabawoon.com/wp-content/uploads/2019/01/cartoon-reading-islam.png" alt="carton reading" /></div></div></div><div id="archives-3" class=" h-ni w-nt primary-sidebar-widget widget widget_archive"><div class="section-heading sh-t3 sh-s9"><span class="h-text">Archives</span></div> <label class="screen-reader-text" for="archives-dropdown-3">Archives</label> <select id="archives-dropdown-3" name="archive-dropdown"><option value="">Select Month</option><option value='https://www.afghansabawoon.com/2022/01/'> January 2022</option><option value='https://www.afghansabawoon.com/2021/12/'> December 2021</option><option value='https://www.afghansabawoon.com/2021/11/'> November 2021</option><option value='https://www.afghansabawoon.com/2021/10/'> October 2021</option><option value='https://www.afghansabawoon.com/2021/09/'> September 2021</option><option value='https://www.afghansabawoon.com/2021/08/'> August 2021</option><option value='https://www.afghansabawoon.com/2021/07/'> July 2021</option><option value='https://www.afghansabawoon.com/2021/06/'> June 2021</option><option value='https://www.afghansabawoon.com/2021/05/'> May 2021</option><option value='https://www.afghansabawoon.com/2021/04/'> April 2021</option><option value='https://www.afghansabawoon.com/2021/03/'> March 2021</option><option value='https://www.afghansabawoon.com/2021/02/'> February 2021</option><option value='https://www.afghansabawoon.com/2021/01/'> January 2021</option><option value='https://www.afghansabawoon.com/2020/12/'> December 2020</option><option value='https://www.afghansabawoon.com/2020/11/'> November 2020</option><option value='https://www.afghansabawoon.com/2020/10/'> October 2020</option><option value='https://www.afghansabawoon.com/2020/09/'> September 2020</option><option value='https://www.afghansabawoon.com/2020/08/'> August 2020</option><option value='https://www.afghansabawoon.com/2020/07/'> July 2020</option><option value='https://www.afghansabawoon.com/2020/06/'> June 2020</option><option value='https://www.afghansabawoon.com/2020/05/'> May 2020</option><option value='https://www.afghansabawoon.com/2020/04/'> April 2020</option><option value='https://www.afghansabawoon.com/2020/03/'> March 2020</option><option value='https://www.afghansabawoon.com/2020/02/'> February 2020</option><option value='https://www.afghansabawoon.com/2020/01/'> January 2020</option><option value='https://www.afghansabawoon.com/2019/12/'> December 2019</option><option value='https://www.afghansabawoon.com/2019/11/'> November 2019</option><option value='https://www.afghansabawoon.com/2019/10/'> October 2019</option><option value='https://www.afghansabawoon.com/2019/09/'> September 2019</option><option value='https://www.afghansabawoon.com/2019/08/'> August 2019</option><option value='https://www.afghansabawoon.com/2019/07/'> July 2019</option><option value='https://www.afghansabawoon.com/2019/06/'> June 2019</option><option value='https://www.afghansabawoon.com/2019/05/'> May 2019</option><option value='https://www.afghansabawoon.com/2019/04/'> April 2019</option><option value='https://www.afghansabawoon.com/2019/03/'> March 2019</option><option value='https://www.afghansabawoon.com/2019/02/'> February 2019</option><option value='https://www.afghansabawoon.com/2019/01/'> January 2019</option> </select> <script type="text/javascript">(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();</script> </div></aside></div><div class="col-sm-2 sidebar-column sidebar-column-secondary"><aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="myft-4" class=" h-ni w-nt secondary-sidebar-widget widget widget_myft"><div class="myft  myft-align-center myft-column-1 myft-clearfix no-bg-box-model"><div id="myft-963-1845537516" class="myft-container myft-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="963" data-type="image"><img class="myft-image" src="https://www.afghansabawoon.com/wp-content/uploads/2019/01/ad-three-animation.gif" alt="animation add" /></div></div></div><div id="bs-popular-categories-2" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-popular-categories"><div class="section-heading sh-t3 sh-s9"><span class="h-text">Popular Categories</span></div><div  class="bs-shortcode bs-popular-categories "><ul class="bs-popular-terms-list"><li class="bs-popular-term-item term-item-5"> <a href="https://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې<span class="term-count">1531</span></a></li><li class="bs-popular-term-item term-item-31"> <a href="https://www.afghansabawoon.com/category/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/">شعر او لنډۍ<span class="term-count">360</span></a></li><li class="bs-popular-term-item term-item-6"> <a href="https://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/">روانې چارې/ خبرونه<span class="term-count">291</span></a></li><li class="bs-popular-term-item term-item-24"> <a href="https://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم<span class="term-count">184</span></a></li><li class="bs-popular-term-item term-item-29"> <a href="https://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/">روغتیا<span class="term-count">169</span></a></li><li class="bs-popular-term-item term-item-7"> <a href="https://www.afghansabawoon.com/category/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/">له فیسبوک څخه<span class="term-count">167</span></a></li><li class="bs-popular-term-item term-item-26"> <a href="https://www.afghansabawoon.com/category/%d8%a7%d8%af%d8%a8/">ادب<span class="term-count">156</span></a></li><li class="bs-popular-term-item term-item-32"> <a href="https://www.afghansabawoon.com/category/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/">لنډې کیسې<span class="term-count">153</span></a></li><li class="bs-popular-term-item term-item-25"> <a href="https://www.afghansabawoon.com/category/%d8%a7%d8%b1%d9%88%d8%a7%d9%be%d9%88%d9%87%d9%86%d9%87/">ارواپوهنه<span class="term-count">81</span></a></li><li class="bs-popular-term-item term-item-27"> <a href="https://www.afghansabawoon.com/category/%d8%af%d8%a7%d8%b3%db%90-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">داسې هم شته/ بېلابیل<span class="term-count">65</span></a></li><li class="bs-popular-term-item term-item-28"> <a href="https://www.afghansabawoon.com/category/%d8%b3%d8%a7%db%8c%d9%86%d8%b3-%d8%a7%d9%88-%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d9%8a/">ساینس او ټکنالوژي<span class="term-count">62</span></a></li><li class="bs-popular-term-item term-item-135"> <a href="https://www.afghansabawoon.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7-%d8%a7%d9%88-%d9%81%d9%84%d9%85/">سینما، فلم،هنر<span class="term-count">54</span></a></li><li class="bs-popular-term-item term-item-33"> <a href="https://www.afghansabawoon.com/category/%d8%b7%d9%86%d8%b2%d9%88%d9%86%d9%87/">طنزونه<span class="term-count">43</span></a></li><li class="bs-popular-term-item term-item-148"> <a href="https://www.afghansabawoon.com/category/%da%98%d8%a8%d9%87-%d9%84%db%8c%da%a9%d8%af%d9%88%d8%af/">ژبه - لیکدود<span class="term-count">41</span></a></li><li class="bs-popular-term-item term-item-230"> <a href="https://www.afghansabawoon.com/category/%d8%ba%d9%88%d8%b1%d9%87-%d8%b4%d9%88%db%90-%d8%af-%d8%a7%d9%88%da%96%d8%af-%d9%85%d9%87%d8%a7%d9%84-%d9%84%d9%87-%d9%be%d8%a7%d8%b1%d9%87/">غوره شوې د اوږد مهال له پاره<span class="term-count">40</span></a></li><li class="bs-popular-term-item term-item-30"> <a href="https://www.afghansabawoon.com/category/%d8%af-%d9%87%d9%86%d8%b1-%d9%86%da%93%db%8d/">د کتاب او هنر نړۍ<span class="term-count">38</span></a></li><li class="bs-popular-term-item term-item-8"> <a href="https://www.afghansabawoon.com/category/%da%86%d8%a7%d9%be%db%8c%d8%b1%db%8c%d8%a7%d9%84/">چاپیریال<span class="term-count">30</span></a></li><li class="bs-popular-term-item term-item-145"> <a href="https://www.afghansabawoon.com/category/%d9%be%d9%87-%d8%b2%da%93%d9%87-%d9%be%d9%88%d8%b1%db%90-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">په زړه پورې/ بېلابیل<span class="term-count">27</span></a></li><li class="bs-popular-term-item term-item-188"> <a href="https://www.afghansabawoon.com/category/%d8%ba%d9%88%d8%b1%d9%87-%d8%b4%d9%88%db%90/">غوره شوې<span class="term-count">21</span></a></li><li class="bs-popular-term-item term-item-644"> <a href="https://www.afghansabawoon.com/category/%da%a9%d9%84%d8%aa%d9%88%d8%b1/">کلتور<span class="term-count">20</span></a></li><li class="bs-popular-term-item term-item-141"> <a href="https://www.afghansabawoon.com/category/%da%a9%d9%84%d8%aa%d9%88%d8%b1%d8%8c-%d8%a7%d8%af%d8%a8-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">کلتور، ادب او نور<span class="term-count">19</span></a></li><li class="bs-popular-term-item term-item-178"> <a href="https://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d8%ae%d8%a8%d8%b1%d9%88%d9%86%d9%87-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">روانې چارې، خبرونه او نور<span class="term-count">6</span></a></li><li class="bs-popular-term-item term-item-401"> <a href="https://www.afghansabawoon.com/category/%da%a9%d8%aa%d8%a7%d8%a8/">کتاب<span class="term-count">5</span></a></li><li class="bs-popular-term-item term-item-137"> <a href="https://www.afghansabawoon.com/category/%d9%86%d8%a7%d9%88%d9%84/">ناول<span class="term-count">4</span></a></li><li class="bs-popular-term-item term-item-140"> <a href="https://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d9%85%d9%82%d8%a7%d9%84%db%90-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">مقالې او نور<span class="term-count">4</span></a></li></ul></div></div><div id="bs-subscribe-newsletter-3" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-subscribe-newsletter"><div class="section-heading sh-t3 sh-s9"><span class="h-text">Newsletter</span></div><div  class="bs-shortcode bs-subscribe-newsletter bs-feedburner-newsletter "><div class="subscribe-image"> <img src="https://www.afghansabawoon.com/wp-content/themes/publisher/images/other/email-illustration.png" alt="Newsletter"></div><div class="subscribe-message"><p>Subscribe our newsletter to stay updated.</p></div><form method="post" action="//feedburner.google.com/fb/a/mailverify" class="bs-subscribe-feedburner clearfix"
 target="_blank"> <input type="hidden" value="" name="uri"/> <input type="hidden" name="loc" value="en"/> <input type="text" id="feedburner-email" name="email" class="newsletter-email"
 placeholder="Enter your e-mail .."/> <button class="newsletter-subscribe" name="submit"
 type="submit">Subscribe</button></form></div></div><div id="bs-text-listing-3-4" class=" h-ni w-t secondary-sidebar-widget widget widget_bs-text-listing-3"><div class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s9 main-term-none"> <span class="h-text main-term-none main-link"> وروستي مطالب </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-text listing-text-3 clearfix columns-1"><div class="post-11682 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-24"><div class="item-inner"><p class="title"> <a href="https://www.afghansabawoon.com/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/%d8%a7%d9%88%d9%84%d8%a7%d8%af%d9%88%d9%86%d9%87-%d9%85%d9%88-%d9%88%d9%84%db%90-%d8%af-%d9%86%d9%88%d8%b1%d9%88-%d9%be%d9%87-%d9%85%d8%ae%da%a9%db%90-%d8%ae%d8%a8%d8%b1%db%90-%d9%86%d9%87-%d8%b4/" class="post-title post-url"> اولادونه مو ولې د نورو په مخکې خبرې نه شي کړای؟ </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2022-01-26T11:28:11+00:00">Jan 26, 2022</time></span></div></div></div ><div class="post-11680 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-31"><div class="item-inner"><p class="title"> <a href="https://www.afghansabawoon.com/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/%da%a9%d8%a7%d8%a8%d9%84-%d8%a7%d9%88-%d9%be%db%90%da%9a%d9%88%d8%b1/" class="post-title post-url"> کابل او پېښور </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2022-01-26T11:25:09+00:00">Jan 26, 2022</time></span></div></div></div ><div class="post-11676 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-29"><div class="item-inner"><p class="title"> <a href="https://www.afghansabawoon.com/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/%da%ab%d8%a7%d8%b2-%d9%85%d9%88-%da%85%d9%86%da%ab%d9%87-%d9%86%db%8c%d8%b3%d9%8a-%d8%a7%d9%88-%da%81%d8%a7%d9%86-%da%85%d9%86%da%ab%d9%87-%da%98%d8%ba%d9%88%d8%b1%db%8c/" class="post-title post-url"> ګاز مو څنګه نیسي او ځان څنګه ژغوری </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2022-01-25T13:22:24+00:00">Jan 25, 2022</time></span></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_819629218 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-3","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"90","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"90","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"91faf26","data":{"vars":{"post-ranking-offset":3}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="819629218"
 title="Previous"> <i class="fa fa-angle-left"
 aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
 data-id="819629218" title="Next"> Next <i
 class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 1,151</span></div></div></div><div id="myft-6" class=" h-ni w-nt secondary-sidebar-widget widget widget_myft"><div class="myft  myft-align-center myft-column-1 myft-clearfix no-bg-box-model"><div id="myft-1043-1386655371" class="myft-container myft-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="1043" data-type="image"><img class="myft-image" src="https://www.afghansabawoon.com/wp-content/uploads/2019/01/18275138_1416232285105066_4993979454266015299_n.jpg" alt="carton add" /></div></div></div><div id="wp_statistics_widget-2" class=" h-ni w-nt secondary-sidebar-widget widget widget_wp_statistics_widget"><div class="section-heading sh-t3 sh-s9"><span class="h-text"></span></div><ul><li><label>Online Users: </label>0</li><li><label>Today's Visits: </label>1,810</li><li><label>Today's Visitors: </label>389</li><li><label>Total Visits: </label>2,300,604</li><li><label>Total Visitors: </label>279,034</li><li><label>Total Page Views: </label>19</li></ul></div><div id="archives-5" class=" h-ni w-t secondary-sidebar-widget widget widget_archive"><div class="section-heading sh-t3 sh-s9"><span class="h-text">ارشیف</span></div> <label class="screen-reader-text" for="archives-dropdown-5">ارشیف</label> <select id="archives-dropdown-5" name="archive-dropdown"><option value="">Select Month</option><option value='https://www.afghansabawoon.com/2022/01/'> January 2022</option><option value='https://www.afghansabawoon.com/2021/12/'> December 2021</option><option value='https://www.afghansabawoon.com/2021/11/'> November 2021</option><option value='https://www.afghansabawoon.com/2021/10/'> October 2021</option><option value='https://www.afghansabawoon.com/2021/09/'> September 2021</option><option value='https://www.afghansabawoon.com/2021/08/'> August 2021</option><option value='https://www.afghansabawoon.com/2021/07/'> July 2021</option><option value='https://www.afghansabawoon.com/2021/06/'> June 2021</option><option value='https://www.afghansabawoon.com/2021/05/'> May 2021</option><option value='https://www.afghansabawoon.com/2021/04/'> April 2021</option><option value='https://www.afghansabawoon.com/2021/03/'> March 2021</option><option value='https://www.afghansabawoon.com/2021/02/'> February 2021</option><option value='https://www.afghansabawoon.com/2021/01/'> January 2021</option><option value='https://www.afghansabawoon.com/2020/12/'> December 2020</option><option value='https://www.afghansabawoon.com/2020/11/'> November 2020</option><option value='https://www.afghansabawoon.com/2020/10/'> October 2020</option><option value='https://www.afghansabawoon.com/2020/09/'> September 2020</option><option value='https://www.afghansabawoon.com/2020/08/'> August 2020</option><option value='https://www.afghansabawoon.com/2020/07/'> July 2020</option><option value='https://www.afghansabawoon.com/2020/06/'> June 2020</option><option value='https://www.afghansabawoon.com/2020/05/'> May 2020</option><option value='https://www.afghansabawoon.com/2020/04/'> April 2020</option><option value='https://www.afghansabawoon.com/2020/03/'> March 2020</option><option value='https://www.afghansabawoon.com/2020/02/'> February 2020</option><option value='https://www.afghansabawoon.com/2020/01/'> January 2020</option><option value='https://www.afghansabawoon.com/2019/12/'> December 2019</option><option value='https://www.afghansabawoon.com/2019/11/'> November 2019</option><option value='https://www.afghansabawoon.com/2019/10/'> October 2019</option><option value='https://www.afghansabawoon.com/2019/09/'> September 2019</option><option value='https://www.afghansabawoon.com/2019/08/'> August 2019</option><option value='https://www.afghansabawoon.com/2019/07/'> July 2019</option><option value='https://www.afghansabawoon.com/2019/06/'> June 2019</option><option value='https://www.afghansabawoon.com/2019/05/'> May 2019</option><option value='https://www.afghansabawoon.com/2019/04/'> April 2019</option><option value='https://www.afghansabawoon.com/2019/03/'> March 2019</option><option value='https://www.afghansabawoon.com/2019/02/'> February 2019</option><option value='https://www.afghansabawoon.com/2019/01/'> January 2019</option> </select> <script type="text/javascript">(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();</script> </div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets dark-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-about-3" class=" h-i w-nt footer-widget footer-column-4 widget widget_bs-about"><div  class="bs-shortcode bs-about "><h4 class="about-title"> <a href="#"> <img class="logo-image" src="https://www.afghansabawoon.com/wp-content/uploads/2019/01/logo-afghansabawoon-small-.png"
 alt="افغان سباوون"> </a></h4><div class="about-text"><p>افغان سباوون خپلواکه ملي رسنۍ<br /> افغان سباوون د دعوت میډیا یوه برخه ده<br /> زموږ بریښنالیک:<br /> afghansabawoon.com@yahoo.com</p></div><div class="about-link heading-typo"> <a href="#">www.afghansabawoon.com</a></div><ul class="about-icons-list"><li class="about-icon-item facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item google-plus"><a href="#" target="_blank"><i class="fa fa-google"></i></a><li class="about-icon-item instagram"><a href="#" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="mailto:#" target="_blank"><i class="fa fa-envelope"></i></a></ul></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li id="menu-item-1071" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-24 better-anim-fade menu-item-1071"><a href="https://www.afghansabawoon.com/category/%d9%bc%d9%88%d9%84%d9%86%d9%be%d9%88%d9%87%d9%86%d9%87/">ټولنیز علوم</a></li><li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-1092"><a href="https://www.afghansabawoon.com/category/%d8%a7%d8%b1%d9%88%d8%a7%d9%be%d9%88%d9%87%d9%86%d9%87/">ارواپوهنه</a></li><li id="menu-item-1073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-1073"><a href="https://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%ba%d8%aa%db%8c%d8%a7/">روغتیا</a></li><li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-141 better-anim-fade menu-item-1088"><a href="https://www.afghansabawoon.com/category/%da%a9%d9%84%d8%aa%d9%88%d8%b1%d8%8c-%d8%a7%d8%af%d8%a8-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">کلتور، ادب او نور</a></li><li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-1086"><a href="https://www.afghansabawoon.com/category/%d8%b4%d8%b9%d8%b1-%d8%a7%d9%88-%d9%84%d9%86%da%89%db%8d/">شعر او لنډۍ</a></li><li id="menu-item-1076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-1076"><a href="https://www.afghansabawoon.com/category/%d8%a7%d8%af%d8%a8/">ادب</a></li><li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-1089"><a href="https://www.afghansabawoon.com/category/%d9%84%d9%86%da%89%db%90-%da%a9%db%8c%d8%b3%db%90/">لنډې کیسې</a></li><li id="menu-item-1075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-137 better-anim-fade menu-item-1075"><a href="https://www.afghansabawoon.com/category/%d9%86%d8%a7%d9%88%d9%84/">ناول</a></li><li id="menu-item-1087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-1087"><a href="https://www.afghansabawoon.com/category/%d8%b7%d9%86%d8%b2%d9%88%d9%86%d9%87/">طنزونه</a></li><li id="menu-item-1079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-1079"><a href="https://www.afghansabawoon.com/category/%d8%af-%d9%87%d9%86%d8%b1-%d9%86%da%93%db%8d/">د کتاب او هنر نړۍ</a></li><li id="menu-item-1083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-1083"><a href="https://www.afghansabawoon.com/category/%da%98%d8%a8%d9%87-%d9%84%db%8c%da%a9%d8%af%d9%88%d8%af/">ژبه &#8211; لیکدود</a></li><li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-140 better-anim-fade menu-item-1091"><a href="https://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d9%85%d9%82%d8%a7%d9%84%db%90-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">مقالې او نور</a></li><li id="menu-item-1080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-1080"><a href="https://www.afghansabawoon.com/category/%d8%af%d8%a7%d8%b3%db%90-%d9%87%d9%85-%d8%b4%d8%aa%d9%87-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">داسې هم شته/ بېلابیل</a></li><li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-1090"><a href="https://www.afghansabawoon.com/category/%d9%84%d9%87-%d9%81%db%8c%d8%b3%d8%a8%d9%88%da%a9-%da%85%d8%ae%d9%87/">له فیسبوک څخه</a></li><li id="menu-item-1085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-135 better-anim-fade menu-item-1085"><a href="https://www.afghansabawoon.com/category/%d8%b3%db%8c%d9%86%d9%85%d8%a7-%d8%a7%d9%88-%d9%81%d9%84%d9%85/">سینما، فلم،هنر</a></li><li id="menu-item-1077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-145 better-anim-fade menu-item-1077"><a href="https://www.afghansabawoon.com/category/%d9%be%d9%87-%d8%b2%da%93%d9%87-%d9%be%d9%88%d8%b1%db%90-%d8%a8%db%90%d9%84%d8%a7%d8%a8%db%8c%d9%84/">په زړه پورې/ بېلابیل</a></li><li id="menu-item-1084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-1084"><a href="https://www.afghansabawoon.com/category/%d8%b3%d8%a7%db%8c%d9%86%d8%b3-%d8%a7%d9%88-%d9%bc%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%d9%8a/">ساینس او ټکنالوژي</a></li><li id="menu-item-1082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-178 better-anim-fade menu-item-1082"><a href="https://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90%d8%8c-%d8%ae%d8%a8%d8%b1%d9%88%d9%86%d9%87-%d8%a7%d9%88-%d9%86%d9%88%d8%b1/">روانې چارې، خبرونه او نور</a></li><li id="menu-item-1072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-1072"><a href="https://www.afghansabawoon.com/category/%d8%b1%d9%88%d8%a7%d9%86%db%90-%da%86%d8%a7%d8%b1%db%90/">روانې چارې/ خبرونه</a></li><li id="menu-item-1074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-1074"><a href="https://www.afghansabawoon.com/category/%d9%85%d9%82%d8%a7%d9%84%db%90/">مقالې</a></li><li id="menu-item-1078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-1078"><a href="https://www.afghansabawoon.com/category/%da%86%d8%a7%d9%be%db%8c%d8%b1%db%8c%d8%a7%d9%84/">چاپیریال</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> ©2020year%% - %%Dawat Media Center%%. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Website Design: <a href="http://www.dawatmedia.com/">Dawat-Media</a></div></div></div></div></div></footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script id='publisher-theme-pagination-js-extra'>var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script id='publisher-js-extra'>var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"out-full-width"},"ajax_url":"https:\/\/www.afghansabawoon.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"en","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.afghansabawoon.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script> <div class="rh-cover noscroll " > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Sign in </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.afghansabawoon.com"> <input type="search" class="search-field"
 placeholder="Search..."
 value="" name="s"
 title="Search for:"
 autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_40662_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
 action="https://www.afghansabawoon.com/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_40662_user_login" class="input"
 value="" size="20"
 placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_40662_user_pass"
 class="input"
 value="" size="20" placeholder="Password..."
 required/></div><div class="login-field"> <a href="https://www.afghansabawoon.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.afghansabawoon.com%2F%25D9%25BC%25D9%2588%25D9%2584%25D9%2586%25D9%25BE%25D9%2588%25D9%2587%25D9%2586%25D9%2587%2F%25D8%25A7%25D9%2588%25D9%2584%25D8%25A7%25D8%25AF%25D9%2588%25D9%2586%25D9%2587-%25D9%2585%25D9%2588-%25D9%2588%25D9%2584%25DB%2590-%25D8%25AF-%25D9%2586%25D9%2588%25D8%25B1%25D9%2588-%25D9%25BE%25D9%2587-%25D9%2585%25D8%25AE%25DA%25A9%25DB%2590-%25D8%25AE%25D8%25A8%25D8%25B1%25DB%2590-%25D9%2586%25D9%2587-%25D8%25B4%2F"
 class="go-reset-panel">Forget password?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox"
 id="form_40662_rememberme"
 value="forever"  /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit"
 class="button-primary login-btn"
 value="Log In"/> <input type="hidden" name="redirect_to" value="https://www.afghansabawoon.com/%D9%BC%D9%88%D9%84%D9%86%D9%BE%D9%88%D9%87%D9%86%D9%87/%D8%A7%D9%88%D9%84%D8%A7%D8%AF%D9%88%D9%86%D9%87-%D9%85%D9%88-%D9%88%D9%84%DB%90-%D8%AF-%D9%86%D9%88%D8%B1%D9%88-%D9%BE%D9%87-%D9%85%D8%AE%DA%A9%DB%90-%D8%AE%D8%A8%D8%B1%DB%90-%D9%86%D9%87-%D8%B4/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i
 class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_40662_lostpasswordform"
 action="https://www.afghansabawoon.com/wp-login.php?action=lostpassword"
 method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value=""
 placeholder="Username or Email..."
 required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn"
 value="Send My Password"/></div></form></div></div></div></div></div></div></div> <script type='text/javascript' id='better-post-views-cache-js-extra'>var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.afghansabawoon.com\/wp-admin\/admin-ajax.php","post_id":"11682"};</script> <script type='text/javascript' id='rtrar.appLocal-js-extra'>var rtafr = {"rules":""};</script> <script>var myft=function(t){"use strict";return{init:function(){0==myft.ads_state()&&myft.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".myft-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.afghansabawoon.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){myft.init()});</script> <script type="text/javascript">jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="PNIcxBFjaLEXpzle" value="*QpdVmTwS" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="Bao-nKNjwrdxFJ" value="9lPcFHk" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="Dl-xMOTXLu" value="aB_1rQuAMFl*[" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="AEDJLeYZc_" value="@xgneQ.0ovjph" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="PNIcxBFjaLEXpzle" value="*QpdVmTwS" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="Bao-nKNjwrdxFJ" value="9lPcFHk" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="Dl-xMOTXLu" value="aB_1rQuAMFl*[" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="AEDJLeYZc_" value="@xgneQ.0ovjph" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("PNIcxBFjaLEXpzle", "*QpdVmTwS");
data.data.append("Bao-nKNjwrdxFJ", "9lPcFHk");
data.data.append("Dl-xMOTXLu", "aB_1rQuAMFl*[");
data.data.append("AEDJLeYZc_", "@xgneQ.0ovjph");
                    }
                    else {
                        data.data = data.data + '&PNIcxBFjaLEXpzle=*QpdVmTwS&Bao-nKNjwrdxFJ=9lPcFHk&Dl-xMOTXLu=aB_1rQuAMFl*[&AEDJLeYZc_=@xgneQ.0ovjph';
                    }
                }
            });

        });</script> <script defer src="https://www.afghansabawoon.com/wp-content/cache/autoptimize/js/autoptimize_df596dafd9f2a439db6eb20638f32bc7.js"></script></body></html>